Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

208 : Voyant moteur + perte de puissance


Question

Type de problème / symptômes

Bonjour à tous, j'ai besoin de vos différents avis concernant un problème avec mon véhicule. C'est une 208 Like de septembre 2015 elle a actuellement 59 954km. Jeudi matin alors que je pars pour aller travail je fais 400bmètres avec ma voiture et voilà que des voyants s'allument... Voyant moteur, voyant moteur avec un ! À l'intérieur et SERVICE. Ma voiture pendant ce temps à une réelle perte de puissance, tremble ++ et la ventil moteur se met en route et me voilà avec un mode dégradé... une fois le moteur coupé et la ventil qui a fini son bordel je peut redémarrer la voiture et seul le voyant moteur simple reste allumé du coup direction le concessionnaire. Après diagnostic celui ci m'annonce 3 bobines d'allumage, 3 bougies, et 1 téléchargement moteur pour la modique somme de 579e. Pensez vous qu'en vu de l'année de la voiture et du faible kilométrage c'est normal ? Ne serais ce pas un problème d'origine de la voiture ?

Merci à tous pour vos réponses et vos avis.

Lien à poster
Partager sur d’autres sites
  • Réponses 40
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

Messages recommandés

  • 0
Invité §Ano101xu

Le téléchargement correspond à une mise à jour du calculateur. Car le passage à la balise est "diagnostic" facture 79e.

Pensez vous que je peux faire une requête de prise en charge auprès du constructeur ou de la relation clientèle de Peugeot pour une prise en charge ?

Lien à poster
Partager sur d’autres sites
  • 0

Il y a 120 euros pour la fourniture et le remplacement du tuyau du lave vitre arrière.

 

Il risque d'y avoir q'une bobine HS, cela vaudrait le coup de récupérer les n° de défauts.

 

Vous avez déjà payé un diag ?

 

Attention c'est une estimation !!!!!

Lien à poster
Partager sur d’autres sites
  • 0

Me revoilà après de nouvelles péripéties. Malgré le changement des bobines d'allumage et des bougies le problème à recommence même symptôme. Il mont alors ensuite changer le cache culbuteur. Qui na évidemment rien changer. Puis une peser d'huile qui s'est avérée être normal mais aujourd'hui le soucis est toujours présent. Quelqu'un aurait il une idée car apparemment Peugeot ne trouve pas

Lien à poster
Partager sur d’autres sites
  • 0

j ai achetée un 208 like immat aout 2015 20 000 KM en janvier 2018CHEZ CONCESSIONNAIRE PEUGEOT

pareil premiére panne 3 semaines après une bougie 2 eme panne le 30 SEPTEMBRE recuperé la voiture 12 jours apreès sois disant

bougie et bobine refus de me montrer le diagnostic et les réparations effectuer et 3eme panne le 8 NOVEMBRE TOUJOURS VOYANT MOTEUR PERTE DE

PUISSANCE .JE précises voiture sous garantie a ce jour aucun diasgnostic de fait donc je pense qu il y a un soucis sur cette serie !!!

la voiture a maintenant 33700km SAV qui ma dit qu une voiture tombé en panne ! service clientèle zero

:??:

Lien à poster
Partager sur d’autres sites
  • 0

Sous garantie et il ne répare pas votre voiture. La mienne immat en septembre 2015 je pense qu'ils ont oublier certains rappels cette année la. Ma voiture est aujourd'hui au garages je vais leur dire aujourd'hui comment je m'appelle.

On se tiens au courant de l'avancée du truc.

La prochaine fois il vous changeront le cache culbuteur.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano224rh

Sous garantie et il ne répare pas votre voiture. La mienne immat en septembre 2015 je pense qu'ils ont oublier certains rappels cette année la. Ma voiture est aujourd'hui au garages je vais leur dire aujourd'hui comment je m'appelle.

On se tiens au courant de l'avancée du truc.

La prochaine fois il vous changeront le cache culbuteur.

 

 

Même problème avec ma 208 de 2003, ça venait du catalyseur qu’il ont remplacé pour la modique somme de 720€. Ça a fonctionné 2 ans et la c’ est reparti de plus belle.... Même symptômes, plus de puissance, tous les voyants moteurs allumés etc...

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano360TG

j ai achetée un 208 like immat aout 2015 20 000 KM en janvier 2018CHEZ CONCESSIONNAIRE PEUGEOT

pareil premiére panne 3 semaines après une bougie 2 eme panne le 30 SEPTEMBRE recuperé la voiture 12 jours apreès sois disant

bougie et bobine refus de me montrer le diagnostic et les réparations effectuer et 3eme panne le 8 NOVEMBRE TOUJOURS VOYANT MOTEUR PERTE DE

PUISSANCE .JE précises voiture sous garantie a ce jour aucun diasgnostic de fait donc je pense qu il y a un soucis sur cette serie !!!

la voiture a maintenant 33700km SAV qui ma dit qu une voiture tombé en panne ! service clientèle zero

:??:

regarde le cataliseur il doit etres boucher

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano747Lf

Type de problème / symptômes

Bonjour à tous, j'ai besoin de vos différents avis concernant un problème avec mon véhicule. C'est une 208 Like de septembre 2015 elle a actuellement 59 954km. Jeudi matin alors que je pars pour aller travail je fais 400bmètres avec ma voiture et voilà que des voyants s'allument... Voyant moteur, voyant moteur avec un ! À l'intérieur et SERVICE. Ma voiture pendant ce temps à une réelle perte de puissance, tremble ++ et la ventil moteur se met en route et me voilà avec un mode dégradé... une fois le moteur coupé et la ventil qui a fini son bordel je peut redémarrer la voiture et seul le voyant moteur simple reste allumé du coup direction le concessionnaire. Après diagnostic celui ci m'annonce 3 bobines d'allumage, 3 bougies, et 1 téléchargement moteur pour la modique somme de 579e. Pensez vous qu'en vu de l'année de la voiture et du faible kilométrage c'est normal ? Ne serais ce pas un problème d'origine de la voiture ?

Merci à tous pour vos réponses et vos avis.

 

Bonjour je rencontre le même problème quand est il de la résolution vous concernant merci de votre réponse bien cordialement.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano334ax

Bonjour je rencontre le même problème quand est il de la résolution vous concernant merci de votre réponse bien cordialement.

 

 

Bonjour

 

Même problème pour moi.

Avez vois résolu le problème ?

 

Merci

Lien à poster
Partager sur d’autres sites
  • 0

Me revoilà après de nouvelles péripéties. Malgré le changement des bobines d'allumage et des bougies le problème à recommence même symptôme. Il mont alors ensuite changer le cache culbuteur. Qui na évidemment rien changer. Puis une peser d'huile qui s'est avérée être normal mais aujourd'hui le soucis est toujours présent. Quelqu'un aurait il une idée car apparemment Peugeot ne trouve pas

 

 

bonjours amelie 644

 

j'ai eu le meme soucie que vous mais moi aussi j'ai eu un probleme avec les bobine d'allumage

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano275Tt

Bonjour

Bon vous ne me rassurez pas , idem même probléme il y a un mois, perte de puissance, voyants allumés

résultat changement de bobines, bougie

et aujourd'hui re belote même probléme

j attends la dépanneuse demain matin

ma 208 like est de 2015 aussi , ils vont m entendre je pense le garage

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano256ey

Me revoilà après de nouvelles péripéties. Malgré le changement des bobines d'allumage et des bougies le problème à recommence même symptôme. Il mont alors ensuite changer le cache culbuteur. Qui na évidemment rien changer. Puis une peser d'huile qui s'est avérée être normal mais aujourd'hui le soucis est toujours présent. Quelqu'un aurait il une idée car apparemment Peugeot ne trouve pas

 

Salut, achète sur Amazon un lecteur et effaceur de défaut. Pour 50€ tu sauras ce qui se mitonne sous ton capot. A lire ton récit, j’ai l’impression que ton garage tâtonne... Sais-tu qu’il y a obligation de résultat et qu’ils doivent te rembourser les pièces inutilement changées. Bon courage, c’est pourtant une bonne petite auto.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano256ey

j ai achetée un 208 like immat aout 2015 20 000 KM en janvier 2018CHEZ CONCESSIONNAIRE PEUGEOT

pareil premiére panne 3 semaines après une bougie 2 eme panne le 30 SEPTEMBRE recuperé la voiture 12 jours apreès sois disant

bougie et bobine refus de me montrer le diagnostic et les réparations effectuer et 3eme panne le 8 NOVEMBRE TOUJOURS VOYANT MOTEUR PERTE DE

PUISSANCE .JE précises voiture sous garantie a ce jour aucun diasgnostic de fait donc je pense qu il y a un soucis sur cette serie !!!

la voiture a maintenant 33700km SAV qui ma dit qu une voiture tombé en panne ! service clientèle zero

:??:

 

Salut, achète sur Amazon un lecteur et effaceur de défaut. Pour 50€ tu sauras ce qui se mitonne sous ton capot. A lire ton récit, j’ai l’impression que ton garage tâtonne... Sais-tu qu’il y a obligation de résultat et qu’ils doivent te rembourser les pièces inutilement changées. Bon courage, c’est pourtant une bonne petite auto.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano503OS

Bonjour j’ai eu le même soucis avec ma voiture trois voyants allumer et le ventilateur qui tourner à fond , je l’éteint et la rallume 5 min après juste un voyant moteur allumer

. J’ai refais mes niveau , et le niveau de liquide de frein était en dessous , nous en avons remis et plus de voyant après ça ??

208 like de 2015 avec 70000klm

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano435bp

Bonjour à tous,

 

J’ai eu le même problème avec ma 208 like de 2015. Le concessionnaire m’a passé la valise et non rien trouvé. Ils ont donc remis le calculateur à zéro.

4 mois plus tard même problème, je regarde le niveau d’huile et liquide de refroidissement et tout est OK

Je remets de l’huile à peine 500ml et la voiture n’affiche plus les voyants.

Peugeot me donne pas d’explication et non pas la solution. Sûrement un défaut chez le constructeur.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano551OJ

 

Même problème avec ma 208 de 2003, ça venait du catalyseur qu’il ont remplacé pour la modique somme de 720€. Ça a fonctionné 2 ans et la c’ est reparti de plus belle.... Même symptômes, plus de puissance, tous les voyants moteurs allumés etc...

 

 

Même problème avec une 208 qui a 80000 kms de 2015....presque 900€ dû au changement du catalyseur et toujours la même panne ! Peugeot ne trouve pas et ne sait pas d'où cela provient !

Si qq1 a un meilleur retour ...

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano201El

 

Même problème avec une 208 qui a 80000 kms de 2015....presque 900€ dû au changement du catalyseur et toujours la même panne ! Peugeot ne trouve pas et ne sait pas d'où cela provient !

Si qq1 a un meilleur retour ...

 

 

Même problème, également et ils n'ont jamais vu ça.

J'espère que quelqu'un va trouver l'origine de cette panne.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano201El

j'ai une 208 like achetée en décembre 2014 et meme problème voyant moteur qui s'allume et passage a la valise et aucun défaut

 

Moi, la valise me sort le code défaut P0420.

Problème catalyseur HS.

Lien à poster
Partager sur d’autres sites
  • 0

j'ai une 208 like achetée en décembre 2014 et meme problème voyant moteur qui s'allume et passage a la valise et aucun défaut

 

Bonjour moi j’ai acheté 208 like en juin ça fait quatre fois que je la ramène au garage car problème voyant moteur à changer des capteurs des bougies aussi le catalyseur aussi et là je dis stop je mets le garage en procès car la voiture est encore garanti je demande le changement de véhicule car modèle de voiture avec beaucoup de problème ?

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour

Bon vous ne me rassurez pas , idem même probléme il y a un mois, perte de puissance, voyants allumés

résultat changement de bobines, bougie

et aujourd'hui re belote même probléme

j attends la dépanneuse demain matin

ma 208 like est de 2015 aussi , ils vont m entendre je pense le garage

 

Bonjour, Pourriez-vous me dire comment cela s'est terminé pour vous svp car je rencontre aujourd'hui un problème identique.

 

Merci beaucoup d'avance

Lien à poster
Partager sur d’autres sites
  • 0

passage a la valise pour la deuxième fois et boum la on me dit qu'il faut changer le moteur 5000 euros environ j attends le devis et elle a 30.000 kms je suis dégoutée

 

Bonjour, j'ai une 208 urban soul de 2014, 27 M km au compteur, j'ai une perte de puissance également, et je vais en moyenne plusieurs fois par mois au garagiste ! Valise défaut moteur, c'était l'arbre à cames, il a changé 1 capteur mais rien ne change. Là elle ne voulait pas accélérer ce midi, j'étais a 30 km a fond sur la pédale, puis cela a duré 5 secondes pour ensuite avancé. Le garagiste a réglé le défaut moteur pr pas avoir la voyant mais je pense qu'il serait allumé sinon.

Elle fait comme si elle se bouche, elle est molle la veille puis elle fait ça et le moteur saute, puis ensuite elle redevient nerveuse un peu plus mais pour pas longtemps...

Je n'ai pas encore payé la facture du capteur, j'ai déjà changé les bougies d'allumage l'année dernière. J'ai la voiture depuis juin 2019...

Qu'est ce qu'elle peut bien avoir ???

Merci de votre réponse si vous avez une idée.

Coco.mn

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano664HG

Bonjour à tous ..ma copine a une 208like de 2015 et elle a eu le même problème donc vérifiez vos bougies et bobines, le catalyseur d aussi et surtout tous ceux a +de 85000km vérifiez vos courroies moteur .elle s'effrite et risque de bouché la crépine ce qui engendre des problème de pression d'huile moteur ..elle a eu pas mal de petits soucis avec ce model

Lien à poster
Partager sur d’autres sites
  • 0

Pas de solution mais juste pour signaler le même défaut sur ma 208 like. Trois diagnostics chez le constructeur n'ont rien révélé. Un injecteur moteur a été changé pour la somme de 178€ et le défaut a réapparu. on m'a parlé d'un problème de boite papillon, est-ce que cela parle à quelqu'un ?

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Peugeot 208 essence de 2015 : même problématique.

Changement des bougies en 2019, 1 an sans problème. En Mai 2020; le problème est revenu et changement du boitier papillon (500€). Et depuis 15 jours, problème réapparu 3 fois en 10 jours, rdv mercredi au garage...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...