Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Crafter

VW crafter perte de puissance!!!


artteck84
 Partager

Messages recommandés

Bonjour

 

Je possède un VW crafter 2,5tdi 109 AM2008 qui totalise 250000kms.

 

Depuis peu j’ai un problème de puissance.Le voyant de préchauffage clignote. A la valise le code P0299 s’affiche. Depuis le début de cette panne, j’ai effectué les réparations suivantes:

- Démontage/nettoyage vanne EGR, manuellement la soupape fonctionne après nettoyage.

- Remplacement électrovanne de turbo

- Remplacement capteur de sural

 

J’ai essayé de rouler débitmètre débranché, le problème persiste. Pas convaincu que le debitmetre y soit pour quelque chose!!!!

 

Avec ou sans défaut le cam ne fonctionne comme d’hab...

 

Vos avis m’interesse...

Lien vers le commentaire
Partager sur d’autres sites

J’ai vérifié les durites, elles sont Ok. Ma prochaine étape c’etait justement de démonter le turbo. Je vais en profiter pour démonter la pipe d’admission et faire un nettoyage complet. Concernant L’EGR, je pense qu’il est possible de la condamner, si vous avez des infos de ce côté là, je suis preneur

 

J’oubliais également, de temps en temps j’ai le défaut P2196 sonde lambda qui apparaît. Un lien possible entre ces deux erreurs?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano282Jq

Avant de démonter le turbo, vouspouvez le contrôler : démontage de la grosse durite d'entrée, puis sentir avec un doigt si il y a du jeu.[/

 

 

 

Bon j’ai démonté le turbo!!!

Pas d’huile et pas de jeu dans les ailettes...Les ailettes ne sont pas abîmées non plus.

Concernant l’actuateur de la WG, j’arrive à l’actionner à la main assez facilement, environ 1cm d’amplitude.

 

Un avis?

Merci

[/quotemsg]

Lien vers le commentaire
Partager sur d’autres sites

Pour l’instant aucun relevé possible. Le turbo, la pipe d’admission et l’échangeur sont démontés...

Comment contrôler correctement la wastegate?

La vanne EGR pourrait elle être en cause?

Puis je la condamner sur ce moteur?

J’avais aussi vont démontage un code défaut P2196 sonde lambda, ça peut occasionner une grosse perte de puissance?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, avez vous résolu votre problème ? j'ai sensiblement le même sur mon crafter 136 cv de 2008 ( 180 000 km) voyant de préchauffage qui clignote , plus aucune puissance , si je coupe le moteur réinitialisation et tout repart à la normale jusqu'au prochain déclenchement !! , cela traine depuis bientôt deux ans et impossible de trouver la panne.

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Pour l’instant aucun relevé possible. Le turbo, la pipe d’admission et l’échangeur sont démontés...

Comment contrôler correctement la wastegate?

La vanne EGR pourrait elle être en cause?

Puis je la condamner sur ce moteur?

J’avais aussi vont démontage un code défaut P2196 sonde lambda, ça peut occasionner une grosse perte de puissance?

 

Bonjour,

en la branchant sur une pompe a vide ? ou avec un "T" sur le circuit d'air d'un autre véhicule ... en aspirant a environ -0.7 bar la course doit être totale environ 1cm

Lien vers le commentaire
Partager sur d’autres sites

J'ai un LT35 de 2004 et aujourd'hui un Crafter de 2013 ... j'ai eu et j'ai encore le même problème sur les 2. C'est quand même invraisemblable qu'aucun garagiste ne sache précisément d'ou cela vient. Les moteurs fonctionnent très bien mais dès que ces sécurités se mettent en fonction ce sont de vrais veaux. C'est pénible car il n'y a aucune panne moteur. J'aimerai trouver à faire sauter ces sécurités ! Si quelqu'un a des nouvelles infos ... :love:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano864Mx

Bonjour, avez vous résolu votre problème ? j'ai sensiblement le même sur mon crafter 136 cv de 2008 ( 180 000 km) voyant de préchauffage qui clignote , plus aucune puissance , si je coupe le moteur réinitialisation et tout repart à la normale jusqu'au prochain déclenchement !! , cela traine depuis bientôt deux ans et impossible de trouver la panne.

 

merci

 

Bonjour, avez vous résolu votre problème?? Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Le 16/06/2018 à 15:18, artteck84 a dit :

Bonjour

 

Je possède un VW crafter 2,5tdi 109 AM2008 qui totalise 250000kms.

 

Depuis peu j’ai un problème de puissance.Le voyant de préchauffage clignote. A la valise le code P0299 s’affiche. Depuis le début de cette panne, j’ai effectué les réparations suivantes:

- Démontage/nettoyage vanne EGR, manuellement la soupape fonctionne après nettoyage.

- Remplacement électrovanne de turbo

- Remplacement capteur de sural

 

J’ai essayé de rouler débitmètre débranché, le problème persiste. Pas convaincu que le debitmetre y soit pour quelque chose!!!!

 

Avec ou sans défaut le cam ne fonctionne comme d’hab...

 

Vos avis m’interesse...

Bjr avez vous trouvé le problème 

Lien vers le commentaire
Partager sur d’autres sites

Le 17/06/2018 à 08:31, artteck84 a dit :

J’ai vérifié les durites, elles sont Ok. Ma prochaine étape c’etait justement de démonter le turbo. Je vais en profiter pour démonter la pipe d’admission et faire un nettoyage complet. Concernant L’EGR, je pense qu’il est possible de la condamner, si vous avez des infos de ce côté là, je suis preneur

 

J’oubliais également, de temps en temps j’ai le défaut P2196 sonde lambda qui apparaît. Un lien possible entre ces deux erreurs?

Bjr avez vous trouvé le problème 

Lien vers le commentaire
Partager sur d’autres sites

Le 28/09/2018 à 09:01, Jogarga a dit :

Bonjour, avez vous résolu votre problème ? j'ai sensiblement le même sur mon crafter 136 cv de 2008 ( 180 000 km) voyant de préchauffage qui clignote , plus aucune puissance , si je coupe le moteur réinitialisation et tout repart à la normale jusqu'au prochain déclenchement !! , cela traine depuis bientôt deux ans et impossible de trouver la panne.

 

merci

Bonjour, j'ai quasi le même comportement. Avez-vous résolu ce problème?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...