Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

407 : comment déposer le pulseur d'air


bruno8645

Question

Type de problème / symptômes

Comment déposer le pulseur d'air d'une 407

 

Bonjour, je dois changer le pulseur d'air de ma 407 HDI mais je trouve plusieurs réponses bien différentes:

1 - soit déposer la boite à gants coté passager et accéder au pulseur

 

2 - soit déposer la garniture, le cardan de direction, les relais etc coté conducteur

 

ne voulant pas tout démonter pour rien, je pense que sur ce forum quelqu'un a déjà effectué cette manip.

Alors merci d'avance aux connaisseurs

Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

-

Bonjour :)

Depuis le premier message...

La question est fausse car la panne, le fautif, est curieusement déja ""annoncée""....

....Alors que le dépannage ce sont des tests et des mesures sans dépose

Et ici les données maigres

 

>> On ne lit pas ce qui se passe ?

>> Les mesures qui ont été faites ?

>> Si c'est une clim manuelle à 4 vitesses de soufflerie .......ou clim automatique

>> Mais surtout ...le pulseur seul lui même ( moteur de soufflerie) est rarement la seule cause

Lien à poster
Partager sur d’autres sites
  • 0

Alors c'est une clim auto bi-zone.

La ventilation ne marche plus du tout suite a un stationnement d'une semaine.

Il y a une légère odeur de cramé si on l'allume.

J'ai ouvert le cache côté conducteur pour trouver le connecteur d'alimentation. Il y a bien 14,5 moteur allumé.

Et je peux allumé une ampoule H4.

J'ai dénudé le câble de masse pour le relier à la masse du véhicule et le ventilateur ne tourne pas.

Je m'oriente donc vers le pulseur d'air grippé.

Quand pensez vous ?

Lien à poster
Partager sur d’autres sites
  • 0

-

OK ;) bonsoir, Merci des précisions ;)

---

""" trouvé le connecteur d'alimentation. Il y a bien 14,5 moteur allumé.Et je peux allumé une ampoule H4."""

C'est bien au bout du connecteur qui entre dans les deux cosses du moteur du pulseur ?

---

Si c'est bien ça, oui on peut penser au pulseur cramé. Ou bloqué et en train de cramer.

Sinon je suis beaucoup de ces affaires mais pas d'infos paerticulière sur la dépose en 407

Ni si le variateur ("résistance") est intégré au pulseur ? Ou à part ?

Lien à poster
Partager sur d’autres sites
  • 0

Ok. Merci pour vos infos. Je vais continuer a chercher.

OK ;)

Inspecte tout de même tout ce qui serait connecteur cramé.

Car 85% des pannes de ventilation résolus ont cette cause. http://www.forum-auto.com/pole [...] 541316.htm

Ce qui expliquerait aussi l'odeur ?

Bonne fin d'année, en te souhaitant bonne conclusion. Tu nous dira.

 

H.jpg

 

Des liens pour l'accès

 

https://www.youtube.com/result [...] or+removal

 

https://www.google.com/search? [...] mp;bih=937

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour.

Je crois que le problème est résolu. A voir dans la durée.

Il s'était décroché de son support.

Le démontage a été assez facile en passant par le coté conducteur.

J'ai suivie cette méthode : Pulseur 407

J’espère que cela pourra en aider certain.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...