Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

208 : Problème : Pression huile moteur insuffisante.


Herixe

Messages recommandés

Type de problème / symptômes

Bonjour,

 

Je dispose d'une 208 achetée neuve en 2014 / 51.000 km / Essence 1.2L VTI.

 

Actuellement j'ai le message "pression huile moteur insuffisante" qui s'affiche quand la voiture tourne autour des x800 tour/min, à la moindre accélération le message disparaît. Vidéo du parfait exemple trouvé sur YouTube (exactement le même problème) :

 

 

Une idée du problème ?

Erreur vu intermittente : P0014

 

Sur la route je constate aucune perte de puissance, aucun claquement, aucune fuite d'huile... Bref à part le message d'erreur la voiture semble aller pour le mieux.

 

Je met en cause les électrovannes / poulie de déphasage (déphaseur).

 

Votre avis ?

 

Merci

Lien à poster
Partager sur d’autres sites
  • Réponses 184
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Je dispose d'une 208 achetée neuve en 2014 / 51.000 km / Essence 1.2L VTI.

Actuellement j'ai le message "pression huile moteur insuffisante" qui s'affiche quand la voiture tourne autour des x800 tour/min, à la moindre accélération le message disparaît. Vidéo du parfait exemple trouvé sur YouTube (exactement le même problème) :

 

 

Salut,

C'est signe d'une courroie de distribution qui se désagrège et qui commence à boucher la crépine de la pompe à huile.

Problème connu sur les puretech 1.2l. Si c'est bien le cas, ne pas trop trainer et essayer de faire participer Peugeot aux réparations.

Effectivement, si la pression d'huile n'est pas au nominal les déphaseur d'aac ne fonctionne pas correctement (c'est une conséquence).

 

État d'une courroie après seulement 130.000 km !

On peut apercevoir la courroie par la trappe de remplissage d'huile.

p4088508_1.jpg

https://www.nomaallim.com/remp [...] a-eb2.html

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Pour répondre à Torx38 :

 

- J'effectue la révision annuel dans un garage Peugeot chaque année (depuis l'achat neuf en 2014, donc première main).

- J'effectue en complémentaire une vérification / révision tous les 6 mois.

- La dernière vidange et changement de filtre à huile date de Mars (donc presque aucune chance d'avoir le filtre colmaté).

 

 

Pour répondre à Look386 :

 

- Le niveau d'huile est tout à fait normal, aucune fuite de constaté.

- Le liquide de refroidissement est bon.

- Le problème est survenu pour la première fois le mardi 30 Octobre 2018.

 

Pour répondre à Jean_Luc :

 

- Une courroie de distribution qui se désagrège sur une voiture à 50.000 km ? (la crépine de la pompe à huile peut être déboucher ?)

 

 

Mon retour :

Actuellement comme dit avant j'ai l'erreur P0014 (Position d'arbre à cames B).

Après recherche par ci par là il y quelques éléments qui ressorte régulièrement (et comme la courroie n'en fait pas partie je l'ajoute pas à cette liste pour le moment ^^').

 

- Pompe à huile

- Poulie de déphasage

- Électrovanne d’échappement

- Électrovanne (il y a une seconde je me souviens plus du non, elle est similaire à celle du dessus)

 

- Capteur pression d'huile

 

Actuellement j'ai déjà rouler avec le véhicule plus de 200 km.

Comme d'habitude si je dépasse les x800 tours/min l'erreur disparait (donc au feu rouge je laisse le pied très légèrement sur l'accélérateur pour éviter que je descende en dessous des x800 tours/min).

 

 

Je rappel que je n'ai pas la sensation de perte de puissance, pas de trou dans les accélérations, pas de bruit bizarre ou "claquement" depuis le moteur, aucun odeur suspecte, aucun trace de fuite.

 

 

Toujours à la recherche d'aide...

Programme de demain après midi :

 

- Vidange + filtre à huile.

- Électrovanne d’échappement (70€ la pièce je pleure mais bon on croise les doigts).

 

 

V1.png

Lien à poster
Partager sur d’autres sites

pourquoi tu regardes pas la courroie avant de faire tout cela ?

 

 

J'ai regardé, juste oublier de l'écrire dans mon pavé.

Elle semble correspondre à l'état d'une courroie qui a vécu 50.000 km, au vu de son usure elle devrait pouvoir faire 30.000 km de plus sans trop de difficulté.

 

Merci

Lien à poster
Partager sur d’autres sites

Ce qui use la courroie c'est principalement les variations de température. Et oui des problème après 4 ans et de faibles kilométrages ça arrive. Les préconisations constructeurs ont été abaissées à 4 ans/100.000km.

 

Avant de changer l'électrovanne, regarde bien l'état de ton huile lors de la vidange, si elle est anormalement noire, voire qu'il y a le la boue, c'est mauvais signe.

Lien à poster
Partager sur d’autres sites

 

J'ai regardé, juste oublier de l'écrire dans mon pavé.

Elle semble correspondre à l'état d'une courroie qui a vécu 50.000 km, au vu de son usure elle devrait pouvoir faire 30.000 km de plus sans trop de difficulté.

 

Merci

 

 

bonjour

garantir et estimer l'état de la courroie uniquement en regardant par le bouchon de remplissage d'huile c'est fort..

Lien à poster
Partager sur d’autres sites

Encore une fois je prends note de cette information et retourne vers vous dans l'après midi (l'électrovanne d'échappement étant déjà acheter).

Je ferais si possible un retour sur l'état de l'huile, du filtre et de l'électrovanne échappement présente dans le véhicule et j’effectuai une vingtaine de km pour constater la présence de mon défaut ou non (problème uniquement quand le véhicule est chaud).

 

Merci

Lien à poster
Partager sur d’autres sites

 

bonjour

garantir et estimer l'état de la courroie uniquement en regardant par le bouchon de remplissage d'huile c'est fort..

 

 

 

Bonjour, à toi.

 

La courroie avait été vérifié par un ami le week-end dernier (10 - 11 Novembre 2018), autant l'électronique il n'y connait rien, autant la mécanique lui parle plus donc si il me dit qu'il a passé la journée à démonter la voiture pour constaté que la courroie semble correct je lui fais confiance.

 

Après ne nous somme pas garagiste ou expert en la matière... Il n'est pas impossible qu'il puisse faire une mauvaise estimation.

Par mesure de précaution si je souhaite vérifier moi même la courroie sans tous démonté comment m'y prendre ?

 

Merci

Lien à poster
Partager sur d’autres sites

Ok merci de nous faire un retour. Ça m’intéresse beaucoup car je suis de très près cette motorisation étant donné que c'est peut-être la prochaine motorisation que j’achèterais (en 110cv par contre). Pour l'instant les problèmes de courroie me gênent beaucoup et notamment l'encrassement de toutes les conduites d'huile et des électrovannes de déphasage.

 

Est-ce que tu as fait la mise à jour du calculateur (rappel Peugeot) qui concerne la modification de l'EGR par déphase des AAC pour pallier à un problème d'encrassement accéléré de l'admission ?

Lien à poster
Partager sur d’autres sites

Après ne nous somme pas garagiste ou expert en la matière... Il n'est pas impossible qu'il puisse faire une mauvaise estimation.

Par mesure de précaution si je souhaite vérifier moi même la courroie sans tous démonté comment m'y prendre ?

 

 

La seule chose que l'on peut voir à l'oeil, c'est si il y a des craquelures mais si c'est craquelé, l'usure est déjà bien avancée.

Une courroie s'use et produit de fines particules d’élastomère qui viennent polluer l'huile et ça on peut pas vraiment le voir sur la courroie.

Seul l'état de l'huile peut donner une information.

Lien à poster
Partager sur d’autres sites

Ok merci de nous faire un retour. Ça m’intéresse beaucoup car je suis de très près cette motorisation étant donné que c'est peut-être la prochaine motorisation que j’achèterais (en 110cv par contre). Pour l'instant les problèmes de courroie me gênent beaucoup et notamment l'encrassement de toutes les conduites d'huile et des électrovannes de déphasage.

 

Est-ce que tu as fait la mise à jour du calculateur (rappel Peugeot) qui concerne la modification de l'EGR par déphase des AAC pour pallier à un problème d'encrassement accéléré de l'admission ?

 

 

Jamais entendu parler de la mise à jour.

J'en toucherai un mot à mon cessionnaire habituel une fois la panne résolut (si je trouve la panne ahah).

Pas de soucis le sujet reste à jour tant que le problème n'est pas résolut.

 

La seule chose que l'on peut voir à l'oeil, c'est si il y a des craquelures mais si c'est craquelé, l'usure est déjà bien avancée.

Une courroie s'use et produit de fines particules d’élastomère qui viennent polluer l'huile et ça on peut pas vraiment le voir sur la courroie.

Seul l'état de l'huile peut donner une information.

 

 

J'essayerai de regarder au mieux l'état de l'huile au moment de la vidange.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je passe juste ici pour vous dire que je ferais enfin les modifications cette après-midi (malheureusement j'ai eu d'imprévu cette semaine).

Je vous fais un retex ce soir avec les détails des manipulations (et en bonus une vidéo si le problème persiste.

 

Merci (sorry du retard) !

Lien à poster
Partager sur d’autres sites

Retour après passage au garage (indépendant) :

 

Opération effectué :

 

Contrôle avec la valise, erreur : P0014

 

Vidange de l'huile avec une 5W30.

État : huile en parfait état, RAS.

 

Changement du filtre à huile.

État : filtre non colmaté, RAS.

 

Changement de l'électrovanne d’échappement (celle situé à coté du bouchon de niveau d'huile).

État : l'ancienne électrovanne était en très bon état (pas trop de crasse dessus).

 

 

Mise à jour du calculateur, celle qui concerne l'EGR.

Rappel : Mise à jour du calculateur (rappel Peugeot) qui concerne la modification de l'EGR par déphase des AAC pour pallier à un problème d'encrassement accéléré de l'admission.

 

Test du véhicule en circulation sur route pour constater la présence du défaut ou non (résultat plus bas).

 

Contrôle avec la valise, erreur : P0014

 

Résultat :

Aucun avancement sur la résolution du problème.

-288€ sur le compte bancaire

 

Test après :

 

Aucun problème à froid.

Aucune présence bruit anormale au démarrage ou sur la route.

Toujours aucune perte de puissance / couple / trou dans l'accélération (testé jusqu'a x4500 tour/min).

Si je passe la première, que je relâche tout pour que la voiture roule au pas : aucun problème

 

L'erreur se déclenche :

 

Véhicule chaud (15/20 minutes de routes).

Véhicule à l'arrêt sur le point mort (ou si je débraye trop longtemps et que le compte tour redescend à x750 tour/min).

 

Pts particulier :

Si je suis à l'arrêt que je débraye le problème persiste.

Si je passe le levier de vitesse sur marche arrière ET que je reste en position débrayé alors là l'erreur disparaît (par la même occasion le compte monte à x900tour/min). Alors que je n'ai pas relâcher la pédale d’embrayage.

 

Bref je suis en PLS.

Merci

Lien à poster
Partager sur d’autres sites

Malheureusement la présence du voyant est toujours là.

 

Petite vidéo que je vas essayé de joindre au message :

 

http://www.k-upload.com/image_screen/vide_2018-11-15-1f28f9852panne208.jpg

 

 

 

Test 1 : Débrayé (ne pas embrayer) + Accélération = erreur

Test 2 : Débrayé (ne pas embrayer) + Engagé première + Accélération = erreur

Test 3 : Débrayé (ne pas embrayer) + Engagé marche arrière + Accélération = pas d'erreur

Lien à poster
Partager sur d’autres sites

Bref... Peugeot qui me demande de déposer la voiture dans leur garage pour refaire un diagnostique complet sinon pas de prise en charge.

 

Autant dire que payé 79€ pour entendre vous avez l'erreur P0014, je suis pas fan.

 

Je ne sais pas quoi faire pour limiter les frais...

Lien à poster
Partager sur d’autres sites

Bonjour,

avec deux indications d'une pression d'huile potentiellement trop faible (manocontact et erreur p0014 sur une poulie de déphasage), il me semble qu'une mesure de cette pression d'huile est nécessaire (relevé à froid puis tous les 20° d'élévation au ralenti et à 3000tr/min)...

 

Je ne connais pas les valeurs exactes des pressions au ralenti et en charge du puretech mais à chaud cela devrait être environ 2 Bars au ralenti et un peu plus de 3 bar à 3000tr/min. Si quelqu'un peut donner les valeurs pour ce moteur ce serait encore mieux :) ...

 

Cordialement

Lien à poster
Partager sur d’autres sites

Hello,

 

Je recherche le manocontact sur le net mais pas évident de savoir si la pièce sera bien compatible avec ma voiture.

Je vous tien au courant si je trouve, j'ajoute que j'ai pris RDV dans un garage du groupe Jeudi 22 Novembre (au plus tôt) pour un diagnostique complet.

 

Merci

Lien à poster
Partager sur d’autres sites

Hello,

 

Je recherche le manocontact sur le net mais pas évident de savoir si la pièce sera bien compatible avec ma voiture.

Je vous tien au courant si je trouve, j'ajoute que j'ai pris RDV dans un garage du groupe Jeudi 22 Novembre (au plus tôt) pour un diagnostique complet.

 

Merci

 

 

Avec ton VIN (Lettre E carte grise) on peut te donner la ref.

Si tu veux pas mettre ton VIN sur le net tu peux l'envoyer en MP.

Lien à poster
Partager sur d’autres sites

Aucun problème pour moi (VIN) :

 

E. VF3CCHMZ0ET139114

 

Quelques photos en pièces jointes du moteur (j'espère que l'éclairage et la qualité seront présentes).

J'ai des doutes sur l'état de la pièce derrière le bouchon d'huile ?

 

 

Merci

 

EDIT (photo) :

 

 

208 - Moteur.jpg

208 - Bouchon Huile Bis.jpg

208 - Bouchon Huile.jpg

 

208 - Transmission.jpg

208 - Moteur Bis.jpg

Lien à poster
Partager sur d’autres sites

Bonjour,

 

 

Pour ce qui concerne la courroie je pense que c'est les écriture de référence de celle ci non ? (On arrive à discerné un 8 en haut à gauche).

 

 

courroieseule.jpg?width=1150&height=677

 

 

 

Le capteur ci dessous serait donc compatible ? https://www.auto-doc.fr/jp-group/8186298

Une manipulation à faire avant de le changer du style déconnecter la batterie ? (mon ami n'a plus le temps de prendre ma voiture du coup je le fais moi même).

De mémoire le capteur n'est pas facile d'accès (avec une clé classique).

 

Merci

Lien à poster
Partager sur d’autres sites

Difficile à dire pour la courroie (Ref service box: 1608887580 118 dents).

Oui le mieux pour les capteurs, c'est de toujours bosser batterie débranchée.

Oui pas évident avec une clé plate, idéalement, il faut une douille longue (21 ou 22 ?).

Oui le capteur que tu indiques est bon.

Lien à poster
Partager sur d’autres sites

Je pense que je ne toucherai pas le véhicule car elle vas dans un garage Peugeot jeudi 22.

 

Je ne souhaite pas qu’une manipulation de ma part puisse être un argument de Peugeot dans le dossier qui sera constituer si il y a de la grosse main d’œuvre (ex : courroie, déphaseur, pompe à huile, etc...). Car oui en cas de grosse réparation (usure anticipé de pièce) j'essayerai de faire participer le groupe.

 

Merci, je vous tiens au courant.

Mon cas pourra servir à d'autre personne !

Lien à poster
Partager sur d’autres sites

Retour du garage Peugeot aujourd'hui même.

 

Ils ont fait un premier diag, pour eux le problème ce situe au niveau de la distribution ou déphaseur.

 

Ils ont mon autorisation pour chercher la panne (donc de démonter le carter).

 

Retour d'information lundi, bon week end !

Lien à poster
Partager sur d’autres sites

Retour du garage après plusieurs heures de recherche.

 

Pompe à huile HS (pression présente mais insuffisante).

 

 

DEVIS PEUGEOT 208.png

 

 

Je suis curieux de savoir comment ils ont fait pour déterminer que c'était une défaillance de la pompe et que c'était pas une crépine colmatée.

M’étonnerait qu'ils aient tombé le carter d'huile...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page