Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Land Cruiser

problème voyant de préchauffage


Invité §ENO122HS

Messages recommandés

Invité §ENO122HS

Bonjour,

Mon LAND CRUISER KZJ90 de 1997 allume de façon alléatoire le voyant de préchauffage à bas régime. Le moteur claque à ce moment là.

Je l'ai emené chez le concessionnaire mais ils n'ont rien trouvé pour le moment.

Est ce quelqu'un a eu le.meme problème ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv130et

Bonjour,

Mon LAND CRUISER KZJ90 de 1997 allume de façon alléatoire le voyant de préchauffage à bas régime. Le moteur claque à ce moment là.

Je l'ai emené chez le concessionnaire mais ils n'ont rien trouvé pour le moment.

Est ce quelqu'un a eu le.meme problème ?

 

bonsoir nous avons un peu le meme problème a l exeption que le moteur ne claque pas mais notre land cruiser de 2002 sort de révision et il démarait toujours très bien et depuis cette dernière révision des 90000km elle a du mal a démarrer et un voyant sur le tableau de bord s allume celui qui nous informe défaut moteur alors nous l avons ramené au garage et la on nous dit que c est les ventiles dans la pompe a gasoil, bizarre car avant elle n avait rien avez vous aussi ce problème mon neveu me dit que c est les bougies de préchauffage pouvez vous me répondre?

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...