Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

plus de volet de toit et d’essuie glace arrière


Messages recommandés

Type de problème / symptômes

Bonsoir

 

J'ai un 3008 de 2010 et depuis quelque temps mon essuie glace arrière ne fonctionne plus avec la manette au volant, il bouge avec la poignée de coffre, de plus mon volet de toit panoramique est bloqué au milieu et ne veut plus bouger. Les fusibles sont ok.

Suite a un autres poste, posté il y a quelques temps, j'ai trouvé qu'il fallait démonter à l'arrière et j'ai trouvé un câble sectionné... Mais se câble a l'air d’être relié au dégivrage arrière, peut t'il influencé sur mes problèmes....il ressemble a un câble TV....

 

Merci de m'aider

 

20190527_185441[1].jpg20190527_185449[1].jpg20190527_185441[1].jpg

Lien à poster
Partager sur d’autres sites

Bonjour, malheureusement je ne pourrais pas vous aider mais j’ai exactement les mêmes problèmes...j’ai juste une question ... vous avez repéré le ou les câbles coupés sur la goulotte côté droit (passager) ou gauche (conducteur) ?

D’avance merci pour votre réponse :)

Lien à poster
Partager sur d’autres sites

Bonjour,

le câble qui ressemble à un câble TV est un câble armé- faradisé, c'est celui de l'antenne.

Après avoir démonter la goulotte côté passager, ce câble était coupé, ainsi que le câble de masse (vert et jaune). Et au démontage de la goulotte côté conducteur (voir photo), un câble de masse était coupé également.

Après réparation des trois câbles (prolongation, soudure et gaines thermo-rétractable) tout fonctionne, le plenum (volet) et l'essuie-glace arrière 🙂

Ce n'est pas normal pour une voiture de presque 5 ans, tout porte à croire que c'est un défaut sur les 3008 de Peugeot de cette dernière génération. info: sur internet il y a des commentaires à ce sujet.

3008_GG_1CABLE.JPG

Lien à poster
Partager sur d’autres sites
Invité adri

Bonjour, 

J'ai eu exactement les mêmes symptômes que les vôtres sur ma 3008, toit panoramique et essuie glace arrière HS.

(hormis la rotation d'un centimètre de l'essuie glace lors de l'appui sur le déverrouillage du coffre.)

La panne était celle-là, câble sectionné au même endroit, passage de câble côté conducteur.

passage d'un 2,5mm² pour prolonger le fil rompu, soudure+gaine thermo et tout refonctionne,

merci à vous

 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page