Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

500 : rate allumage fiat 500 cylindre 1 et 4


Question

Type de problème / symptômes

bonjour a tous je presente je m appelle jak je roule en fiat 500 et mon probleme est que quand je pousse ma voiture a 140 km mon voyant start and stop et le triangle et le voyant mil de la pompe s allume et quand je met l obd il me dis rate allumage cylindre 1 et 4 et sa fait 6 semaine quelle est chez fiat il ne trouve pas la panne elle est de 2010 le moteur a été change et elle a maintenant que 25000kmsi quelqu un peux m aide je serais tres heureux merci d avance

Lien à poster
Partager sur d’autres sites
  • Réponses 86
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

Messages recommandés

  • 0

bonjour a tous je presente je m appelle jak je roule en fiat 500 et mon probleme est que quand je pousse ma voiture a 140 km mon voyant start and stop et le triangle et le voyant mil de la pompe s allume et quand je met l obd il me dis rate allumage cylindre 1 et 4 et sa fait 6 semaine quelle est chez fiat il ne trouve pas la panne elle est de 2010 le moteur a été change et elle a maintenant que 25000kmsi quelqu un peux m aide je serais tres heureux merci d avance

 

 

Bonjour,

 

140 km/h, c'est 10 de trop, mais la cause est ailleurs, la bobine a-t-elle été remplacée ?

 

Puis il y a les injecteurs qui pourraient défaillir ou leurs connexions foireuses, l’ennemi de l'électronique étant les faux contacts par oxydation ou mauvais serrage des connections.

 

Je viens de remplacer les câbles qui alimentent des injecteurs sur une Golf IV moteur ASZ, ces câbles non rien d'anormal visuellement ils sont tous comme les nouveaux qui ont été mis et pourtant la voiture fonctionne bien mieux qu'avant.

 

Alors des faux contacts sont-ils possibles sur des connecteurs biens serrés sur les injecteurs et ne présentant à l’œil aucun défaut ?

 

C'est pourquoi je recommande avant de remplacer des composants ou cartes électroniques, de déconnecter et reconnecter plusieurs fois de suite les connexions afin de nettoyer leurs contacts, bien plus efficace qu'un spray nettoyant.

 

J'ai déjà eu il y a longtemps en 1992 un problème identique sur un ordinateur de type tour qui ne voulait plus démarrer, il m'avait suffit de déconnecter les barrettes des cartes mémoires et de les remettre pour réparer le pc.

 

Bonne suite pour une solution, car il y en a une, la difficulté étant de la trouver. ;)

Lien à poster
Partager sur d’autres sites
  • 0

merci les gars pour votre reponse mais la bobine les bougies faisceau bougie faisceau moteur changer en meme temps que le moteur meme contrôle par fiat mais toujour a haut regime vers 140 km sa recommence tourne sur 2 cylindre pour repartir oblige de me mettre au point mort et redemare la voiture et pour que sa ne revienne pas ne pas tire sur le moteur autrement sa recommence rate cylindre 1 et 4

Lien à poster
Partager sur d’autres sites
  • 0

merci les gars pour votre reponse mais la bobine les bougies faisceau bougie faisceau moteur changer en meme temps que le moteur meme contrôle par fiat mais toujour a haut regime vers 140 km sa recommence tourne sur 2 cylindre pour repartir oblige de me mettre au point mort et redemare la voiture et pour que sa ne revienne pas ne pas tire sur le moteur autrement sa recommence rate cylindre 1 et 4

Lien à poster
Partager sur d’autres sites
  • 0

bonjour mon moteur 1.2 pop

 

 

Bonjour,

 

Lorsque la voiture est à 140 km/h, le moteur tourne à quelle régime moteur en tour/minutes ?

 

La voiture à l'arrêt et le moteur étant poussé sur ce régime du moteur à xx t/min, les ratés d'allumages sont-ils présents ?

Lien à poster
Partager sur d’autres sites
  • 0

bonjour merci de porte attention a mon probleme le calculateur a été change et le probleme persiste, non a l arret du vehicule mais que lorsque le vehicule entre 3000 et 3500 tours vitesse 140km /h

 

 

Bonjour,

 

Cette panne serait donc liée à la vitesse de la voiture et non à la vitesse de rotation de son moteur dj-john07.gif.25301daa5d0f80db781f3ad0e2f351cd.gif

 

Mais il y a une différence pour la position (pression du pied) sur l'accélérateur entre être à l'arrêt à 3500 t/min et à 140 km/h sur l'autoroute, la pression sur la pédale étant plus forte.

 

Le débit de carburant à 140 km/h étant plus important également, car le moteur à un effort plus important à fournir.

 

Quand est-il lorsque si la voiture à 5 vitesses et qu'en 4 ème vitesse le moteur est sollicité à +de 3500 t/min à peut être 120 km/h afin de voir si l'allumage ou l'injection du cylindre 1 et 4 sont défaillants ?

Lien à poster
Partager sur d’autres sites
  • 0

bonjour merci de porte attention a mon probleme le calculateur a été change et le probleme persiste, non a l arret du vehicule mais que lorsque le vehicule entre 3000 et 3500 tours vitesse 140km /h

 

 

Faite un essai en 4ème régime à +de 3500 t/min (environ 120 km/h) le moteur étant autant sollicité qu'en 5 ème à 140 km/h ?

Lien à poster
Partager sur d’autres sites
  • 0

bonjour lorsque cela m arrive je suis sur voie rapide en 5 vitessse et la voyant stard and stop triangle orange et voyant mil allume plus d acceleration voiture au ralenti pleine acceleration tous se passe bien mais sur voie rapide toujour rate allumage code default p0301 et p0304 c est a ni rien comprendre cordialement

Lien à poster
Partager sur d’autres sites
  • 0

bonjour lorsque cela m arrive je suis sur voie rapide en 5 vitessse et la voyant stard and stop triangle orange et voyant mil allume plus d acceleration voiture au ralenti pleine acceleration tous se passe bien mais sur voie rapide toujour rate allumage code default p0301 et p0304 c est a ni rien comprendre cordialement

Lien à poster
Partager sur d’autres sites
  • 0

bonjour lorsque cela m arrive je suis sur voie rapide en 5 vitessse et la voyant stard and stop triangle orange et voyant mil allume plus d acceleration voiture au ralenti pleine acceleration tous se passe bien mais sur voie rapide toujour rate allumage code default p0301 et p0304 c est a ni rien comprendre cordialement

 

 

Je me place dans votre situation, j’essaie de comprendre la cause des ses coupures d'allumages ou ratés d'allumages sur le cylindre 1 et 4

 

Le concessionnaire a-t-il fait un essai sur route avec la valise reliée à la voiture afin de confirmer que c'est bien l'allumage et non les injecteurs ou autres qui cause cette panne ?

 

Ici il y aurait 4 bobines d'allumage, si c'est idem pour votre moteur, faites l'inversion en plaçant la bobine N°4 au cylindre N°3 et la bobine N°3 au cylindre N°4 et idem en inversant la bobine du N°1 avec la N°2 ?

Ici il a inversé et c'était donc la bobine la cause du problème.

 

Dans votre cas peut être une mauvaise séries de bobines neuves défectueuses ?

 

http://www.nouvelle-fiat500.fr [...] c8892.html

Lien à poster
Partager sur d’autres sites
  • 0

bonjour la bobine a été change une fois par moi et ensuite le garage la rechange la panne a toujours été presente lors des test vue qu il ne la pousse pas assez avec eux tous a l air correct je prend la voiture et la je retombe en panne la il vienne de changer la poulie dampler et la panne est toujours la ,et pourtant elle est chez un cocessionnaire fiat , je comprend pas qu il n arrive pas a trouve la ca fait 6 semaine qu elle est chez eux la je desepere merci pour votre aide

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

raté d'allumage ou raté de combustion ... ????

 

un raté de combustion pourrait être interprété comme un raté d'allumage sauf que pour un raté de combustion c'est l'explosion qui n'a pas produit l' énergie attendue ..

 

dans ce cas c'est allumage / compression / alimentation qu'il faut analyser..

 

il faudrait le code défaut exact...

Lien à poster
Partager sur d’autres sites
  • 0

bonjour merci pour l intérêt que vous me portez a mon problème je viens de chez fiat il sont contrôle calage distribution correct bobine d allumage bonne taux de compression bon et le problème toujours présent le default est p0301et p0304 cylindre 1 et 4 merci d avance pour vos reponse

Lien à poster
Partager sur d’autres sites
  • 0

bonjour voila je viens d avoir des nouvelles de mon concessionnaire fiat il ne trouve toujours pas la panne il sont contacte fiat Italie et tous ce qu il lui on dis de faire allumage , prendre compression ,poulie dampler, capteur pmh , capteur arbre a came , injecteur rien y fait voiture toujours avec rate allumage cylindre 1 et 4 je ne sais plus quoi faire

Lien à poster
Partager sur d’autres sites
  • 0

-

Bonjour :)

En rappelant que même en lisant (""bobines etc.. remplacées et supposées OK, ) que sur la plupart des véhicules récents l’allumage est ""Jumostatique" sur deux groupes de deux cylindres

Les bougies 1 et 4 ont une étincelle simultanée.

---------

Et bien sûr la 2 et la 3 pareil

 

Ceci même quand ce sont des bobines ''crayon" individuelles

:jap:

Lien à poster
Partager sur d’autres sites
  • 0

bonjour sur ma voiture c est un bloc bobine qui allume qui est a etincelle perdu cylindre 1 avec le 4 et de ce cote la tous a l air d etre bon me dit fiat je ne sais plus quoi pense

 

 

Ce problème a commencé quand et est-ce après une intervention sur la voiture ?

 

 

Si les injecteurs ont été remplacé ainsi que tout le reste concernant l'allumage, reste le câblage électrique et ou le moteur à remplacer si ce moteur de 25000 kms est encore sous garantie c'est pour leur pomme et à eux de trouver une solution.

Lien à poster
Partager sur d’autres sites
  • 0

bonjour sur ma voiture c est un bloc bobine qui allume qui est a etincelle perdu cylindre 1 avec le 4 et de ce cote la tous a l air d etre bon me dit fiat je ne sais plus quoi pense

 

 

Bonsoir

il suffit donc d'inversé les deux bobines pour savoirs si c'est une bobine ou sa commande via la calculateur qui pose probleme

Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir, il suffit donc d'inversé les deux bobines pour savoirs si c'est une bobine ou sa commande via la calculateur qui pose probleme

 

 

Bonjour à tous,

 

Le problème étant que c'est un bloc de 2 bobines double comme ici sauf erreur :

https://www.auto-doc.fr/pieces [...] /23175-1-2

Pour inverser et alimenter les cylindres 2 et 3 à la place du 1 et 4, il faut inverser les connexions dans la fiche qui alimente la prise sur la bobine.

 

Cela peut se faire proprement en soudant les fils et isoler les soudures avec de la gaine thermorétractable, mais bon le faisceau doit être coupé, Fiat le fera t-il afin de mettre en évidence si c'est le calculateur ou la bobine ou autres chose ......?

 

Les câbles H.T qui alimentent les bougies ont-ils été inversés ou remplacer, car il faut le faire.

Lien à poster
Partager sur d’autres sites
  • 0

bonjour le moteur a 25000km c est moi qui les changé et pose tous les composants électroniques de l autre moteur pour ce qui est de la bobine j ai pose celle d origine la première fois voyant que sa marchait mal j ai mise celle du nouveau moteur même problème donc achat chez autodoc d une bobine neuve et la rebelote donc je l ai mis chez fiat qui eu aussi on changé la bobine car pour eu ce n était pas une pièce d origine même problème le calculateur est neuf et monté par fiat et la depuis 7 semaines elle est chez fiat il ne trouve pas maintenant mon concessionnaire est en contact avec fiat Italie qui leur dis d essaye telle ou telle chose genre change poulie dampler prise compression contrôle distribution contrôle injecteur rien y fait

Lien à poster
Partager sur d’autres sites
  • 0

bonjour le moteur a 25000km c est moi qui les changé et pose tous les composants électroniques de l autre moteur pour ce qui est de la bobine j ai pose celle d origine la première fois voyant que sa marchait mal j ai mise celle du nouveau moteur même problème donc achat chez autodoc d une bobine neuve et la rebelote donc je l ai mis chez fiat qui eu aussi on changé la bobine car pour eu ce n était pas une pièce d origine même problème le calculateur est neuf et monté par fiat et la depuis 7 semaines elle est chez fiat il ne trouve pas maintenant mon concessionnaire est en contact avec fiat Italie qui leur dis d essaye telle ou telle chose genre change poulie dampler prise compression contrôle distribution contrôle injecteur rien y fait

Lien à poster
Partager sur d’autres sites
  • 0

bonjour merci de me répondre je pense que fiat a du le faire sans réussite je sais qu en changeant le calulateur il sont refait l apprentissage et le faisceau a été vérifié c est a ni rien comprendre je pense peut etre que sa peut le boitier comme le bsi je ne vois que sa

Lien à poster
Partager sur d’autres sites
  • 0

bonjour merci de me répondre je pense que fiat a du le faire sans réussite je sais qu en changeant le calulateur il sont refait l apprentissage et le faisceau a été vérifié c est a ni rien comprendre je pense peut etre que sa peut le boitier comme le bsi je ne vois que sa

Lien à poster
Partager sur d’autres sites
  • 0

bonjour merci de me répondre je pense que fiat a du le faire sans réussite je sais qu en changeant le calulateur il sont refait l apprentissage et le faisceau a été vérifié c est a ni rien comprendre je pense peut etre que sa peut le boitier comme le bsi je ne vois que sa

Lien à poster
Partager sur d’autres sites
  • 0

bonjour merci de me répondre je pense que fiat a du le faire sans réussite je sais qu en changeant le calulateur il sont refait l apprentissage et le faisceau a été vérifié c est a ni rien comprendre je pense peut etre que sa peut le boitier comme le bsi je ne vois que sa

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...