Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Golf 6 : Manque de puissance pas de voyant allumé


Invité §Ano453Hy

Question

Invité §Ano453Hy

Type de problème / symptômes

Bonjour a tous ! j’espère que quelqu’un va pouvoir m’aider j’ai un problème depuis plus de 2 mois avec ma golf j’ai une perte de puissance a tout les rapports on dirait que le régime moteur ne tient pas il redescend directement quand je lache l’accélérateur comme si sa freiner seul lentement mais le moteur monte quand même dans les tours la pédale est dure comme si je forcer un peux sur le moteur et forcément grosse consommation... jai changer la vanne egr turbo bonne état débitmètre changer embrayage neuf je sais plus ou chercher si quelqu’un a déjà eut le problème je veux bir’en de l’aide ...

Merci d’avance a vous

Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Bonjour

 

Déjà, il faudrait passer à la valise diagnostic pour identifier ce qui ne va pas dans la gestion moteur.

 

Et préciser le type moteur et le carburant.

 

Une pédale d'accélération dure c'est bizarre car elle commande un potentiomètre électronique, pas un câble.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano563Oo

Bonjour

 

Déjà, il faudrait passer à la valise diagnostic pour identifier ce qui ne va pas dans la gestion moteur.

 

Et préciser le type moteur et le carburant.

 

Une pédale d'accélération dure c'est bizarre car elle commande un potentiomètre électronique, pas un câble.

 

 

Bonjour et merci de ta réponse

C’est une 2.0 tdi 110cv

A la valise sa me sort p0102 mais le débitmètre est neuf insi que p0684 module de bougies , les bougies on été remplacé

C’est pas que la pedale est dur mais elle n’est plus souple a l’accele comme elle l’était avant

Lien à poster
Partager sur d’autres sites
  • 0

 

Bonjour et merci de ta réponse

C’est une 2.0 tdi 110cv

A la valise sa me sort p0102 mais le débitmètre est neuf insi que p0684 module de bougies , les bougies on été remplacé

C’est pas que la pedale est dur mais elle n’est plus souple a l’accele comme elle l’était avant

 

Salut !

 

Le débitmètre changé est de bonne marque, voir changé en garage ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano365jc

dans les golf 6 content une perte de puissance la première des choses il faut savoir si vous avez un FAP sur la voiture si oui sachez qu'il faut le nettoyer et en plus il faut nettoyer la vanne EGR il te revient en règle

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...