Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Scenic 4 : Scenic 4 1.3 140 tce bruits pédale embrayage a 300 kms


Invité §Ano836wH

Messages recommandés

Invité §Ano836wH

Type de problème / symptômes

Bruit pédale embrayage

 

Ce que j'ai essayé

A 300 kms changement pédale a 600 kms émetteur. A 1600 kms récepteur 2fois . A 4000 kms volant moteur plus embrayage. ??? 3 fois la bv déposer.

 

Informations complémentaires

Toujours le bruit

Lien à poster
Partager sur d’autres sites
  • Réponses 211
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

Oui, butée que je soupçonnerai, mais bon... Faut déposer. Renault ne fera pas de rappels (vu le coût) Faut pas s'étonner. Regarde le lien, c'est édifiant !! > Renault-Dacia. Une solution

Bonjour,

 

J’ai le même problème sur mon scenic 1.3 tce 140 fabriquer en avril 2019.

Bruit de grincement grognement de la pedale d’embrayage uniquement à chaud après 20/30km avec une pedale qui devient plus dur.

Problème depuis les 500km de la voiture. Changement d’émetteur cela n’a rien changer.

Résultat en procédure depuis septembre avec Renault qui classe le véhicule conforme « bruit de fonctionne »

Le service client est incompétent pour ressouder le problème et ne cherche pas de solution...

Avez-vous eux de l’avancement et une réparation depuis?

Lien à poster
Partager sur d’autres sites
Invité §Ano228im

Bonjour,

 

J’ai le même problème sur mon scenic 1.3 tce 140 fabriquer en avril 2019.

Bruit de grincement grognement de la pedale d’embrayage uniquement à chaud après 20/30km avec une pedale qui devient plus dur.

Problème depuis les 500km de la voiture. Changement d’émetteur cela n’a rien changer.

Résultat en procédure depuis septembre avec Renault qui classe le véhicule conforme « bruit de fonctionne »

Le service client est incompétent pour ressouder le problème et ne cherche pas de solution...

Avez-vous eux de l’avancement et une réparation depuis?

Bonjour,

Mon scenic tce 140 ,,a le méme problème,,il est de septembre 2019

Renault a changé pédale , emeteur , embrayage et le bruit a chaud et toujours la ,,,, d'aprés eux la voiture n'as rien le bruit grincement,

bah ce normal ,, ;

Ce triste de mettre pratiquement 30000 euros et ce retrouver avec une voiture pour laquelle Renault ne trouve pas de solution de réparation,,moi perso je ne lache pas l'affaire quitte a la faire expertiser par un expert automobile.

Lien à poster
Partager sur d’autres sites
Invité §Ano312xf

Idem pour moi

Scenic 4 1.3 essence

Pédale d'embrayage qui grince. Au début ça apparaissait au bout de 20km. Après changement émetteur, recepteur, pédalier, embrayage, toujours le bruit et dureté à l'appui, mais il faut que je roule bcp plus pour que ça apparaisse. Du coup quand je l'emmène le matin au garage la pédale ne fait pas de bruit et ils me disent que tout va bien.

Je vais essayer dans un autre garage, car ça va faire 1 an que ça dure

Bon courage à vous

Lien à poster
Partager sur d’autres sites
Invité §Ano228im

Bonjour,,, je vous douh bon courage,,, mon scenic et de pire en pire,,, le service client Renault me dit,,, monsieur votre scenic et garantie il faut le réparer (, je rappelle que depuis la pédale a l'embrayage complet tout à été changé) ce des incapables à trouver cette panne,,,

,,,. La voiture a froid va très bien à chaud cet un canard cette pédale. Finalement j'ai trouvé la solution.. J'ai change cette voiture car elle est déjà invendable toute en étant encore en garantie.,,,chiaooo Renault...

Lien à poster
Partager sur d’autres sites
Invité §Ano836wH

Bonjour,

Mon scenic tce 140 ,,a le méme problème,,il est de septembre 2019

Renault a changé pédale , emeteur , embrayage et le bruit a chaud et toujours la ,,,, d'aprés eux la voiture n'as rien le bruit grincement,

bah ce normal ,, ;

Ce triste de mettre pratiquement 30000 euros et ce retrouver avec une voiture pour laquelle Renault ne trouve pas de solution de réparation,,moi perso je ne lache pas l'affaire quitte a la faire expertiser par un expert automobile.

 

Bonjour. Concernant votre problème avait vous trouvé une solution merci

Lien à poster
Partager sur d’autres sites
Invité §Ano836wH

Bonjour,

Mon scenic tce 140 ,,a le méme problème,,il est de septembre 2019

Renault a changé pédale , emeteur , embrayage et le bruit a chaud et toujours la ,,,, d'aprés eux la voiture n'as rien le bruit grincement,

bah ce normal ,, ;

Ce triste de mettre pratiquement 30000 euros et ce retrouver avec une voiture pour laquelle Renault ne trouve pas de solution de réparation,,moi perso je ne lache pas l'affaire quitte a la faire expertiser par un expert automobile.

 

Bonjour avait vous trouvé la solution à votre problème

Merci

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J’ai le même problème sur mon scenic 1.3 tce 140 fabriquer en avril 2019.

Bruit de grincement grognement de la pedale d’embrayage uniquement à chaud après 20/30km avec une pedale qui devient plus dur.

Problème depuis les 500km de la voiture. Changement d’émetteur cela n’a rien changer.

Résultat en procédure depuis septembre avec Renault qui classe le véhicule conforme « bruit de fonctionne »

Le service client est incompétent pour ressouder le problème et ne cherche pas de solution...

Avez-vous eux de l’avancement et une réparation depuis?

 

Bonjour avait vous trouvé la solution à nôtre problème

Merci

Lien à poster
Partager sur d’autres sites
Invité §Ano312xf

Bonjour a tous avez-vous trouvé une solution a notre problème de bruit de pédale merci.

 

 

Et non toujours pas. Je vais la ramener au garage courant juillet. On verra bien

Lien à poster
Partager sur d’autres sites

 

Et non toujours pas. Je vais la ramener au garage courant juillet. On verra bien

 

Merci bon courage. La mienne je l'ai récupéré pour 3 semaines d'immobilisation. Pour changement de bv .toujours le bruit de pédale ( 7000 kms )

Lien à poster
Partager sur d’autres sites

Bonjour

J'ai un captur de 2019, acheté à 10 km. Exactement la même sensation de quelque chose qui accroche, un frottement en enfonçant ou relachant la pédale embrayage......rien à froid..

Evidemment elle est sous garantie mais en lisant vos soucis je pense que si je la laisse et qu'ils changent peu à peu toutes les pieces de l'embrayage le bruit anormal sera toujours là et jaurai perdu du temps pour rien...

Je vais m'y faire et considérer comme Renault que c'est normal....

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Possesseur d'une megane 4 avec le même moteur, me voici impacté tout comme vous. Je me permets de remonter ce post afin de relancer le sujet. Ma butée à été également remplacée mais bon comme vous pouvez vous en douter cela n'a pas résolu le problème. Avez vous un peu de nouveau sur ce sujet?

 

 

Je vais la remettre au garage (pas tout de suite) mais j'aurais souhaité savoir si pour quelqu'un le problème était résolu et comment cela a-t-il été résolu avant.

 

Le cas échéant... Ce sera je pense que cette mégane sera vendu en fin de garantie. C'est décevant.

Lien à poster
Partager sur d’autres sites

Oui, c'est décevant pour moi aussi. Des détails qui, à la longue deviennent pénibles.

Pas encore allé en revision, je signalerai le souci, mais pas question de changer embrayage......quand on voit le résultat. Incapacité de Renault de trouver cause et remède. Pour ma part, je fais avec...

Lien à poster
Partager sur d’autres sites

Bonjour a tous,

 

Scenic 4 1.3 tce 140 même soucis, la actuellement je suis chez Renault, le bruit vient de se présenter , 3 mécanos se penchent sur le problème, j'ai remonté vos commentaires avec vos divers changement de pièces. La voiture est sur le pont , j'attends le verdict et je reviens vers vous.

 

Bonne journée

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Ce serait une bonne idée de le signaler sur le forum de Que Choisir. Ils font parfois des appels à témoignages à leurs lecteurs/membres et peuvent réunir les personnes concernées en cas, par exemple, d'action de groupe s'il y a un vice que Renault refuse de reconnaitre.

 

https://forum.quechoisir.org/fiabilite-f43.html

Lien à poster
Partager sur d’autres sites

bonjour, petit retour du garage.

 

3 mécanos sont partis essayer le véhicule le bruit était vraiment bien présent en enfonçant et la lâchant la pédale d'embrayage comme si une pièce allait se détacher.

 

les mecanos se sont regardés bizarrement et n'ont jamais eu le cas. Ils ont mis la voiture sur le pont pour vérifier les serrages ou pièces défectueuses et rien du tout.

 

Du coup ils me proposent de laisser la voiture sur septembre pendant 1 semaine, ouverture de boîte et embrayage la voiture a beau être garantie je suis pas chaud du tout pour la manip.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Ce serait une bonne idée de le signaler sur le forum de Que Choisir. Ils font parfois des appels à témoignages à leurs lecteurs/membres et peuvent réunir les personnes concernées en cas, par exemple, d'action de groupe s'il y a un vice que Renault refuse de reconnaitre.

 

https://forum.quechoisir.org/fiabilite-f43.html

 

 

https://forum.quechoisir.org/p [...] ml#p892103

 

Et voilà. Vous pouvez témoigner également si vous le souhaitez.

 

Vous le comprendrez, le problème est bien évidemment toujours d'actualité et oui, moi aussi ils me l'ont gardé durant quelques jours après avoir eu l'autorisation par Renault de déposer la boite. Mais bon une butée d'embrayage et soi disant une biellette niveau support moteur changé car il y a également un claquement de temps en temps ressemblant à un support moteur ayant du jeu.

 

C'est comme si rien n'avait été fait pour ma part.

Lien à poster
Partager sur d’autres sites

Pour moi problème toujours présent suite à un nouveau changement des durites hautes et basses pressions. Aujourd’hui 13500km et j’ai le problème depuis les 500 premiers km. Renault n’avance pas. Le technocentre ne ce prononce pas. Le véhicule a 1 an 1/2 de procédure. J’ai envoyer un courrier en recommander au service client la semaine dernière.

Pour couronner le tout le scenic a été remorquer aujourd’hui suite à une énorme fuite d’huile du moteur. Aucun voyant moteur. Mais plus d’huile dedans. Il pissait littéralement l’huile. Donc je vais demander un échange de moteur et boîte en même temps. Ou bien un changement du véhicule complet.

Lien à poster
Partager sur d’autres sites

Je viens d'appeler a l'instant le technocentre pour monter un dossier de réclamation. La fille me dit d'attendre que le garage est effectué les réparations pour savoir les suites a donner. Super.... Donc le 14 septembre immobilisation du véhicule pendant 1 semaine et changement des pièces en conséquences.

Lien à poster
Partager sur d’autres sites

Bon courage. Si le résultat est le même que pour les autres....

C'est tout de même incroyable que des ingénieurs et autres techniciens ne parviennent pas à identifier l'origine de ce problème, qui n'est probablement pas grave mais franchement gênant. Attendons.

Lien à poster
Partager sur d’autres sites

A titre indicatif, après quelques kilomètres par temps chaud comme aujourd'hui, toujours ce raclement de la pédale d'embrayage , comme si un cable frottait contre quelque chose. En étant optimiste on peut penser qu'avec le temps cela s'atténuera.

On verra.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Est-ce que le bruit ressemble un petit bruit de friction en appuyant et en relâchant la pédale d'embrayage en montant les rapports?

 

Si oui j'ai également le cas (Mégane 1.3 TCE 115 de novembre 2019, 6500km), uniquement à chaud, le bruit se fait entendre en passant de 1ere en 2eme et de 2eme en 3eme, d'autant plus si le moteur est haut dans les tours.

 

Je n'ai pas encore amené la voiture chez Renault donc je n'ai pas l'explication mais je suis preneur ?

Lien à poster
Partager sur d’autres sites

Merci Jérém, j'ai ouvert le capot entre temps, vu que votre voiture sera au garage avant la mienne, vous pouvez suggérer au mécano de jeter un œil à la tige métallique qui relie la soupape de décharge du turbo au moteur électrique (electrovanne? Je ne connais pas le terme technique) qui la contrôle.

 

Chez moi il y a du jeu simplement en bougeant avec le doigt, la tige bouge sur les axes aux deux extrémités et produit un bruit métallique.

 

Je peux me tromper, mais il me semble que la soupape s'ouvre quand on débraye et qu'on coupe l'accélération pour changer de vitesse et se referme quand on embraye et qu'on re-accélére. Elle est située juste à l'endroit où j'entends le bruit, juste derrière le tableau de bord.

Lien à poster
Partager sur d’autres sites

Bonjour

 

Pareil pour moi sur kangoo dci. Uniquement à chaud pédale grince et se durcit. 1 fois l'émetteur, plus tard embrayage récepteur ça a duré 6 mois nickel puis rebelote, ensuite émetteur + pédalier. C'est mieux je n'ai plus de bruit mais toujours un peu dur. Pour Renault c'est normal et comprend pas je serais le seul à avoir ça.

Lien à poster
Partager sur d’autres sites

Bonsoir

Je possède une Megane IV 1.3Tce140 depuis Aout 19 et je rencontre des problèmes similaires aux vôtres.

Au niveau pédale d'embrayage pas grand chose à signaler sinon de temps à autres une sensation un peu curieuse de frottement. rien de rédhibitoire pour l'instant.

Par contre, à chaud, et sur des changements de rapport un peu brutaux ou parfois lors d'un simple levé de pied/ reprise de gaz, il y a un claquement assez fort qui se ressent dans le plancher et le levier de vitesse.

Pour moi cela fait vraiment penser à un problème d'anti-couple.

le véhicule à passé la visite des 1 an chez Renault et le problème a été signalé.

 

Résultat: Selon eux tout est normal . pas de jeu d'anti-couple. Seule l'huile moteur à été changée. leur explication est qu'il y'a surement un jeu un peu important au niveau au différentiel ce qui me semble complétement aberrant surtout que le problème est apparu après 1500km environ. je ne suis pas tres fort en mecanique mais avec une telle usure en 1500km il y aurait du y avoir un peu de limaille dans l'huile.

 

bref comme vous tous je suis dans l'expectative et je suis à la recherche de toutes les voies d'investigation.

 

Ce problème me saoule d'autant plus que, dans l'ensemble, je ne suis pas mécontent de cette voiture.

 

 

j’espère que l'un d'entre vous aura une piste

Lien à poster
Partager sur d’autres sites

Bonsoir

Je possède une Megane IV 1.3Tce140 depuis Aout 19 et je rencontre des problèmes similaires aux vôtres.

Au niveau pédale d'embrayage pas grand chose à signaler sinon de temps à autres une sensation un peu curieuse de frottement. rien de rédhibitoire pour l'instant.

Par contre, à chaud, et sur des changements de rapport un peu brutaux ou parfois lors d'un simple levé de pied/ reprise de gaz, il y a un claquement assez fort qui se ressent dans le plancher et le levier de vitesse.

Pour moi cela fait vraiment penser à un problème d'anti-couple.

le véhicule à passé la visite des 1 an chez Renault et le problème a été signalé.

 

Résultat: Selon eux tout est normal . pas de jeu d'anti-couple. Seule l'huile moteur à été changée. leur explication est qu'il y'a surement un jeu un peu important au niveau au différentiel ce qui me semble complétement aberrant surtout que le problème est apparu après 1500km environ. je ne suis pas tres fort en mecanique mais avec une telle usure en 1500km il y aurait du y avoir un peu de limaille dans l'huile.

 

bref comme vous tous je suis dans l'expectative et je suis à la recherche de toutes les voies d'investigation.

 

Ce problème me saoule d'autant plus que, dans l'ensemble, je ne suis pas mécontent de cette voiture.

 

 

j’espère que l'un d'entre vous aura une piste

 

J'ai également le bruit lors des changements de vitesse rapide.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page