Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème de contacteur de feu de recul (marche arrière)


Invité §aym516DN

Messages recommandés

Invité §aym516DN

Bonjour à tous,

j'ai récémment eu un petit problème avec mon Pt de 2003, 2.2 CRD,

qui jusqu'à présent marchait relativement bien.

 

Donc voilà,

quand habituellement on enclenche la marche arrière, on peut entendre

3 bips qui nous informent que la marche arrière est enclenchée, et que le feu arrière

est allumé.

 

Bref, dernièrement, plus de bips ni de feu arrière...

Donc je vérifie l'ampoule et les fusibles : tout est OK.

 

De quoi s'agit il?

 

Après plusieurs recherches, il s'agit du contacteur du feu de recul.

 

 

Ou se trouve t il?

 

Il se trouve donc quand on est face au capot,

sur la droite du moteur, sous la boite à air, sur la boite de vitesse à environ 20 - 30 cm sous les tringles (embrayage).

 

Comment y accéder?

 

Il faut ouvrir le capot :D , retirer la boite à air (simple, ne pas hésiter à tirer dessus car elle n'est pas fixée avec des vis, mais uniquement enclenchée),

retirer le support métallique qui maintient la boite à air (plus dur, certains vis sont difficilement accessibles, mais c'est largement faisable), et là

on y découvre en bas de la boite de vitesse le contacteur qui est une prise composée de 2 fils ( bleu et blanc) qui rentre dans la boite se trouve environ 20 - 30cm en dessous de la tringle d'embrayage).

 

Difficulté?

 

Après 5 minutes de réflexion, on y arrive vite et je dirai donc 2/5, pour amateur d'économie. :p

 

Quel matos utilisé?

 

Comment savoir d'où provient le problème?

 

Tout simple, vérifier:

- l'ampoule

- les fusibles

- le contacteur: pour se faire, moteur ETEIND :D , mettre le contact ainsi que la marche arrière, retirer la fiche du contacteur et mettre en contact les 2 fils de cette dernière à l'aide d'un trombone. Si vous entendez ls 3 bips et que le feu s'allume GAGNE, sinon le problème est plus grave et provient du faisceau... :??:

 

Je complèterai le topic un peu plus tard.

Biz

Lien à poster
Partager sur d’autres sites
Invité §Ano531Dl

Bonjours, :)

 

j'ai moi aussi un souci avec ma marche arrière. Mécaniquement tout fonctionne mais aucune alarme sonore ni visuel ne marche. :non:

J'ai bien suivi vos consignes, vérifié ampoule et fusible...

J'ai réussi à démonter la boite du filtre à air aussi... MAIS je suis en galère pour démonter le support métallique qui maintient la boite à air !!! :??: :??: :??:

HELPPPPP!!

 

Mary- désepérée... :(

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...