Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Erreur E8 affichée


Invité §top003Mo

Messages recommandés

Invité §top003Mo

Bonjour à tous,

Au niveau de l'affichage de la température, au bout de quelques minutes de fonctionnement, j'ai le message d'erreur "E8" qui s'affiche.

J'ai fait une recherche sur le manuel technique, mis à part de dire que c'est un problème de diagnostique, ça ne m'explique pas qu'elle en est son origine.

Avez-vous une idée ?

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §rev365UW

Voici les indications figurant ds le manuel workshop 348 TB & TS (partie diag clim):

 

E1: sonde de t° habitacle

E2: " " extérieure

E3: " " en sortie du groupe

E4: " " de l'évaporateur

E5: moteur de contrôle de l'électrovanne d'eau de réchauffage

E6: " " de la répartition de l'air

E7: régulateur de vitesse du régulateur

E8: pompe d'eau de réchauffage (organe n°21 sur l'avant du gpe sous le mileu du pare brise)

 

J'ai controlé sur les deux versions WS dont je dispose, les descriptions des défauts sont identiques

 

 

Bon courrage!....

Lien à poster
Partager sur d’autres sites
Invité §rev365UW

Avant d'acheter la ppe, je te conseille de vérifier si la tension de cde arrive à ses bornes ou pas. Si le 12V arrive, nettoye les connecteurs et mesure la résistance de la pompe. Si R infinie tu la changes.

Si le 12V n'arrive pas, voir fusibles éventuels sur ta notice (je vais chercher) , ou au pire ta paire centrale/faisceau a un pb de composant HS ou un faux contact....

Te donne des nvelles demain sur les circuits électriques, trop HS ce soir! :lol:

Lien à poster
Partager sur d’autres sites
Invité §rev365UW

Pas de fusible spécifique à ta ppe après examen des schémas électriques. Elle est commandée directement par la centrale de clim dans la console de l'habitacle.

Si le 12V n'arrive pas à la ppe, tu es face au cas le plus compliqué.....

Lien à poster
Partager sur d’autres sites

J'ai le même problème sur la mienne. De temps en temps ça fonctionne et parfois j'ai ce message E8.

Le manuel d'atelier précise effectivement que c'est une pompe de chauffage défectueuse mais le mécanicien à qui j'ai demandé me précise qu'il vaut mieux faire un diagnostic (avec la valise) avant de changer la pompe car c'est peut-être juste un bug électronique.

 

Lien à poster
Partager sur d’autres sites
Invité §din436dT

pour le message E8 il faut faire un modif avec un relais , quelque fils est le tour est joué.

il y a aucum diag possible pour la clim avec les valises de diagnostic encore un mecano qui reve. demain a la concession je te donne le shema pour le branchement c'est un probleme connu sur les 348

a++

Lien à poster
Partager sur d’autres sites

On parle bien de la climatisation, et l'erreur 8 qui s'affiche...

Après avoir contrôlé les connectique, j'avais résolu le problème lorsque j'avais ma 348TB, en refaisant faire la centraline de climatisation par Ferrari Classique pour un coût d'un peu plus 1200e. Cela a bien fonctionné pendant un an et mon problème est réapparu. Problème décapant sur la 348

Lien à poster
Partager sur d’autres sites
Invité §top003Mo

je vous assure que le probleme est du a une modif qu'il faut faire.

Je vous envoi la doc et schema des que possible

 

 

Ok, je vais prendre patience en attendant ton schéma de modif.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page