Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

anomalie antivol electronique 206


Invité §ced854Rm

Messages recommandés

Invité §ced854Rm

Bonjour a tous je posséde une 206 xs 2L HDI 106000kms de 2002.Ma voiture ne veut plus demarrer, l'ordinateur de bord m'affiche "anomalie anitvol electronique" et quand je met le contact je n'entend plus la pompe électrique immergée dans le reservoir sous le siège arrière se déclencher.J'ai donc décidé de tapoter un peu dessus et la pompe s'est enclenchée et la voiture a demarré, j ai roulé un peu et une fois rentré et arrété, elle n'a plus voulu démarrer mmee en retapotant sur la pompe.J ai vérifié les fusibles, débranché la batterie, rechargé, essayé la deuxieme clé, reprogrammé la clé à puce, démonté et testé la pompe en direct sur la batterie et elle fonctione correctement. Je ne trouve pas la panne et le message "anomalie antivol électronique" ne s'enlève plus. Aidez-moi s'il vous plait.

Lien à poster
Partager sur d’autres sites
  • Réponses 59
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §seb726Fb

Bonjour,

LE mieux je pense et de téléphoner à ton garage (petit garage peugeot plutôt que concession si possible) pour demander leur avis.

En tout, jamais eu cela sur la mienne, enfin une fois mais le message s'est allumé en même temps que d'autres en forçant sur le démarreur pour la faire démarrer à froid.

Bon courage et tiens nous au courant

Lien à poster
Partager sur d’autres sites
Invité §ski341IR

Bonjour,

Je ne serais peut etre pas d'une grande aide mais j'ai eu ce pb il y a peu de temps et la cause était la batterie trop faible.

Je mettai la clé j'avais ce message, quand je démarrais la voiture j'avais les 2 airbags defectueux....

Je laissais tourner la voiture 2 minutes pour "recharger" la batterie. J'eteignais tout, je fermais la voiture. Puis je recommencais et plus de problèmes.

Du coup, j'ai changé la batterie et maintenant je n'ai plus le pb.

En tout cas, meme si tu recharges ta batterie alors qu'elle est morte tu ne pourras jamais démarrer correctement.

Bon courage ++

Lien à poster
Partager sur d’autres sites
Invité §did625kF

moi L'ODB m'affiche ça en se moment car mes bougies de préchauffages sont HS et donc je tire beaucoup sur la batterie pour démarrer (-10°c se matin)

je les changes se week end

Lien à poster
Partager sur d’autres sites
Invité §lau578kW

Bonjour à tous,

 

J'ai le même problème depuis le début de l'hiver (206 XS SW Hdi).

 

1 - Démarrage à froid difficile.

Suivi de

2 - Anomalie Airbag

et maintenant

3 - Anomalie Antivol électronique (avec un DONG !?!) et les aiguilles qui descendent.

 

J’ai testé la batterie, aucun problème de ce côté. Je pensais naturellement aux bougies de chauffe.

Je viens de changer les bougies mais le pb reste le même !

Je vais changer la pile de la clé, si cela ne suffit pas, je vais débrancher la batterie un moment et la rebrancher.

Je ne sais pas pourquoi mais je le sens mal….?!?!

 

HELP PLEASE !

 

Lien à poster
Partager sur d’autres sites
Invité §le 456mL

salut à tous. pour ceux qui ont des soucis d'antivol défaillant, il faut savoir que c relativement courant d'avoir les antennes transpondeur qui déconne sur c autos (la bagues noires entourant le neiman et servant à capter le code de la cle pour autoriser le démarrage). c pas forcément ca mais c courant. faire l'essai avec une autre antenne pour etre sur ...

woila:-)

Lien à poster
Partager sur d’autres sites
Invité §ced854Rm

Voila, ma voiture est au garage,hier matin le garagiste me téléphone pour me dire que je dois changer le boitier fusible qui est dans le moteur valeur 200 euros, hier soir il me dit que je dois aussi changer le calculateur valeur 800 euros . La note va etre salée mais va t'elle encore augmenter d ici ce soir ? je me le demande .

Lien à poster
Partager sur d’autres sites
Invité §did625kF

salut cedlou59

moi j'avais se méssage la depuis un moi environ quand je démarré.j'ai changé la batterie se week end et depuis tous est rentrée dans l'ordre.biensure c'est pas le méme probléme que toi je pense car malgrés se message ma voiture démarrer.

sinon je sais que se n'est pas évident mais fait plusieurs garages car beaucoup en profite,ils en rajoutent un peu et tous les jours maleureusement

en tous cas bon courage :/

Lien à poster
Partager sur d’autres sites
Invité §did625kF

Bonjour à tous,

 

J'ai le même problème depuis le début de l'hiver (206 XS SW Hdi).

 

1 - Démarrage à froid difficile.

Suivi de

2 - Anomalie Airbag

et maintenant

3 - Anomalie Antivol électronique (avec un DONG !?!) et les aiguilles qui descendent.

 

J’ai testé la batterie, aucun problème de ce côté. Je pensais naturellement aux bougies de chauffe.

Je viens de changer les bougies mais le pb reste le même !

Je vais changer la pile de la clé, si cela ne suffit pas, je vais débrancher la batterie un moment et la rebrancher.

Je ne sais pas pourquoi mais je le sens mal….?!?!

 

HELP PLEASE !

 

tu est sur que t'a batterie n'est pas en cause la dedant?car moi j'avais exactement le même probléme que toi avant de la changer et maintenant plus rien du tous

Lien à poster
Partager sur d’autres sites
Invité §inv365wq

je suis un peu désespérée ... comme vous j'ai une anomalie antivol electronique sur ma 206 1.9l HDI ,et aucun moyen de la faire démarrer après avoir essayé toutes vos astuces ! mon garagiste est venu la chercher hier après-midi et le verdict est tombé :boitier electronique (je pense de démarrage) !!!! j'ai regarder les prix sur le net mais je ne suis pas sure de moi ... si vous pouvez m'aider à savoir à quelle genre de facture je dois m'attendre ce serais vraiment sympa .merci d'avance j'ai peur de me faire avoir

Lien à poster
Partager sur d’autres sites
Invité §vin201yx

Salut

moi j'ai eu ce pb sur un quick 2.0hdi de 2003 et c'était un boitier élec situé juste au dessus de la batterie.

Réparation pris en charge par peugeot car véhicule garanti et heuresement car sinon c'était environ 2000euros pour le changer. :??:

Lien à poster
Partager sur d’autres sites
Invité §cha082gC

Bonjour !

 

Je m'insère dans votre topic car j'ai le même problème sur ma 206 HDI 2L. Elle est du 17/09/2002 et a 150 000km.

Depuis qu'il recommence à faire froid, elle démarre très difficilement le matin : mention "antivol électronique" s'affiche, le "dong" retentit et ensuite, quand elle démarre enfin, elle affiche "airbag passager neutralisé". Le reste de la journée je n'ai aucun problème.

L'année dernière j'avais le même soucis, on m'a fait changer les bougies de préchauffage. Cela n'a pas beaucoup amélioré le démarrage. (mais ça m'a coûté 150€ si je me souviens bien). J'ai déjà fait changer il y 1 an le débitmètre, la vanne EGR , une durite au turbo.

Ce weekend mon père a chargé ma batterie en charge lente pendant plus de 2 jours mais rien n'a changé. Je précise cependant qu'il s'agit de la batterie d'origine, je ne l'ai jamais changée, mais que je ne 'ai pas de signal de batterie faible sur mon écran.

J'ai essayé de démarrer avec mes deux clefs, aucun changement.

 

Auriez-vous un petit conseil à me donner ? Je crains de demander à Peugeot de regarder de quoi il s'agit de peur d'une facture faramineuse et surtout gonflée ! (Et oui je suis une femme et en plus, une quiche en auto ...) L'année dernière pour ma vanne EGR et mon débitmètre, Peugeot a gardé ma voiture pendant près de 3 mois pour trouver la panne !!!

 

Merci à vous !

Lien à poster
Partager sur d’autres sites
Invité §vin324Ur

Ben cherche pas si c'est une batterie VARTA comme souvent d'origine, elle tient 7-8 ans puis après elle ne tient plus la charge. Tu pourras démarrer sans problème sauf qu'à froid (-20°C) faut s'y reprendre à 5 fois. J'ai eu exactement le même problème avec le DONG, pleins de choses en anomalie.

Et en changeant la batterie tout s'est résolu. ;)

Pour la changer, c'est très simple, vas à carrefour, sur les écrans tu choisis ta 206 et il te donne le type de batterie à mettre.

Sinon faut la même taille, le même A/H et la même capacité A de préférence voir des valeurs au dessus.

Brancher le + sur le + et le moins sur le - bien sur ;)

ça t'évite de payer une fortune dans un garage ;)

 

J'avais aussi changer les bougies de préchauffage pour rien... Car ce n'était pas ça le problème.

Lien à poster
Partager sur d’autres sites
Invité §vin324Ur

Salut

moi j'ai eu ce pb sur un quick 2.0hdi de 2003 et c'était un boitier élec situé juste au dessus de la batterie.

Réparation pris en charge par peugeot car véhicule garanti et heuresement car sinon c'était environ 2000euros pour le changer. :??:

 

 

 

2000 euros le truc en dessous et ben dis donc vive l'arnaque.

A part des fils sur le socle batterie avec un petit boitier de rien du tout y a pas énormément de choses. :lol:

A moins que ça soit le calculateur et même 2000€ c cher quand même !!!

Lien à poster
Partager sur d’autres sites
Invité §lil676TX

bonjour sur ma 206 xs hdi mux de 2003 151000km j'ai eu ce problème "d'anomalie antivol" mais tres peu de fois ya environ 2 ou 3 mois mais ca ne ma jamais empêché de démarrer car le message apparaissait apres le démarrage je crois (sans doute un bug)

 

en quelques mois j'ai eu beaucoup de messages d'erreurs, d'abord c'était les airbags neutralisés (beaucoup beaucoup de fois)

ensuite anomalie anti vol electronique(rare) puis ca a été anomalie anti-pollution (la je me suis inquiété, je suis allé dans un petit peugeot, ils me l'ont supprimé a titre gratuit)

et puis mainteannt ca fait quelques semaines, tout les jours, A FROID, j'ai le message intempestif "T°C moteur trop élevé", donc voyant STOP qui clignote et aiguille qui vire dans le rouge, mais ca dure 5 secondes puis ca s'arrete, ca revien 2 min apres le message s'affiche une seconde puis s'arrete ca vient ca part aleatoirement (au demarrage, ca le fait et le ventilo moteur se met en route)

 

Evidemment je ne m'arrete pas je continue de rouler car la voiture est froide!!! ca craint pas j’espère? vu que c'est "certainement" un bug a effacer? ou sonde de T° défectueuse?

 

P.S.: merci d'avance (désolé de pas avoir créer de post mais je voulais juste parler du meme probleme c'est a dire l'anomalie anti demarrage et j'en suis arrivé a un autre problème de même catégorie

Lien à poster
Partager sur d’autres sites
Invité §vin324Ur

Ben alors là je sèche, mais teste une autre batterie quand même pour en être certain à 100%, car l'anomalie électronique alors que t'arrive à démarrer, c'est souvent la batterie. Les cosses sont bien serrées?

Certains batteries présentent des défauts d'origine.

Lien à poster
Partager sur d’autres sites
Invité §lil676TX

non mais cette anomalie est arrivé ya quelques mois mais comme je disais rarement (avec mon ancienne batterie qui était a changer)

la mon problème c'est l'alerte T°C moteur élevé, a froid...

ma batterie actuelle est nickel

Lien à poster
Partager sur d’autres sites
Invité §cha082gC

Bonjour !

Juste pour info, j'ai changé la batterie et j'attendais qu'il fasse froid pour voir ce que cela donnait. Plus de "dong" et démarrage impeccable ! Juste mon père qui a cassé la barre qui maintient la batterie en la vissant :(

Merci beaucoup à tous !

Lien à poster
Partager sur d’autres sites
Invité §vin450nS

Ma 206 xs hdi DE 12/2003 as exactement les memes symptomes :(

 

A Savoir :

 

1 - Démarrage à froid difficile.

Suivi de

2 - Anomalie Airbag

et maintenant

3 - Anomalie Antivol électronique (avec un DONG !?!) et les aiguilles qui descendent.

 

Semaine de neige , la semaine derniere , ça aide pas :non:

 

Hier , pendule /date remis à 0 :ange:

 

Donc si j'ai bien suivi , ce serait la batterie qui fatigue :??:

 

:jap:

Lien à poster
Partager sur d’autres sites

vu que ca parle batterie. Petite question sur ma 206 aucun des soucis citée au dessus pour l'instant, la batterie est aprioris d'origine donc elle aurait un peu plus de 7 ans minimum plus de 5 vu que je ne les jamais changer. Es ce que ca serait une bonne idée de la remplacée préventivement ?

Lien à poster
Partager sur d’autres sites
Invité §lil676TX

vu que ca parle batterie. Petite question sur ma 206 aucun des soucis citée au dessus pour l'instant, la batterie est aprioris d'origine donc elle aurait un peu plus de 7 ans minimum plus de 5 vu que je ne les jamais changer. Es ce que ca serait une bonne idée de la remplacée préventivement ?

 

:pfff: un petit bonjour et merci non? ca ferait pas de mal :jap:

essence ou diesel? :ange:

Merciii ;)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page