Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Grand C4 Picasso : Perte de puissance


Question

Type de problème / symptômes

Bonjour à tous,

 

Je suis le propriétaire d'un grand C4 Picasso 2.0 HDI, 136 CH exclusive de septembre 2007 que j'ai acheté d'occasion à un particulier, il y a environ 4 ans.

 

Le véhicule est entretenu sans soucis.

 

J'ai rencontré le problème que je vais vous décrire le mois après l'achat.

 

Lors de l'utilisation de mon véhicule au 1/4, à la moitié, au 3/4 ou au début du plein, qu'importe... à allure modéré, à grande vitesse, en agglomération qu'importe... pendant "10 minutes à 13 minutes" jamais plus que ça, la voiture saccade, à des pertes d’accélérations, comme si que le filtre à gas-oil était défectueux.

 

Ça ne dure qu'un temps assez court, strictement aucun voyant ni message ne s'affiche nul part. Ça se produit à chaque plein, même si je triche, exemple si je fais le plein à moitié, ou que je complète quand je suis au 3/4 du réservoir.

 

J'ai signalé ce problème à l'ancien propriétaire , vous devinez sa réponse ... ( Non, ca ne me l'a jamais fait !!!! lol),(alors qu'une facture signale ce soucis en sa possession...bref).

 

Les niveaux additifs ont été faits avant mon achat.

 

De mon coté, suite à un incident, j'ai été obligé de faire remplacer le réservoir de carburant + le réservoir additif FAP il y à environ 2 ans. Malgré cela le problème est resté.

 

Citroên a changé le boitiers BSM, sans résultat. La valis à été passée de nombreuses fois en vain.

 

 

A part cela, le véhicule fonctionne super bien, comme si de rien n'était.. pendant environ 30 jours, 23 heures et 50 minutes/ mois.

 

 

alors ??

 

Vous avez 1 heure !!! ;)

 

 

Merci à vous

Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Sur les premiers systèmes PSA, quand on ouvrait la trappe à carburant, le système injectait une quantité fixe d'additif FAP

Il en mettrait trop ?

Maintenant, il en ajoute à proportion du nombre de litres de carburant ajoutés

 

attendre d'autres avis

Lien à poster
Partager sur d’autres sites
  • 0

Salut, je n'ai pas bien compris ou alors juste pour être sûr, ton problème de saccades se produit depuis 4ans, et uniquement après avoir fait le plein ou du moins un ajout carburant ? C'est bien ca ?

Est-ce que ca le fait si tu simules un ajout de carburant: arrêt du vh, retrait de la clé, ouverture trappe et bouchon carburant, fermeture bouchon et trappe, redémarrage. Tout ca sans avoir ajouté dz carburant.

Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir Omike,

Ca me l'a toujours fait depuis l'achat à un particulier, il y a 4 ans environ. Ca lui a fait également à lui apparemment, sans qu'il me le dise, car une recherche de panne est indiqué sur une facture à lui appartenant.

Donc, ca le fait à chaque plein, sans aucune logique...début, milieu, 1/4, peu importe.

J'ai tenté différentes "triches" mais effectivement pas celle que tu donnes !!!

Je la testerais !!!!!

" Arrêt du vh, retrait de la clé, ouverture trappe et bouchon carburant, fermeture bouchon et trappe, redémarrage. Tout ca sans avoir ajouté de carburant. "

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...