Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

radar de recul ne bip plus du jour au lendemain!!!..


Invité §kin588dD

Messages recommandés

Invité §kin588dD

bonjour,

alors pour une raison inconnu, ca fais 2 jours que mon radar de recul ne fonctionne plus!!

 

je l ai lavé et polishé ce n est pas ca quand meme...

 

c est curieux

 

j attend vos experience les gard

 

merci d avance :D

Lien à poster
Partager sur d’autres sites
Invité §Ale725sT

Un capteur à peut-être pris l'eau. En séchant ça reviendra peut-être. Ça me le faisait sur ma 159 de temps en temps.

 

Sinon pour le diag on peut le faire soit même, en passant la marche arriere, on ecoute les capteurs en collant son oreille, et celui qui ne fait pas de bruit est HS.

Lien à poster
Partager sur d’autres sites
Invité §Ale725sT

Il faut se coller a chaque capteur du pare choc, en etant sur la marche arriere (meme moteur eteint ca doit fonctionner).

 

Si le capteur marche, on entend un petit bruit

Lien à poster
Partager sur d’autres sites
Invité §kin588dD

Il faut se coller a chaque capteur du pare choc, en etant sur la marche arriere (meme moteur eteint ca doit fonctionner).

 

Si le capteur marche, on entend un petit bruit

 

 

alors,

effectivement j entend ces fameux tic tic tic au quatres radars donc j en conclus qu ils fonctionnent, mais en revanche

le passage de la marche arriere ne les declanche pas!

 

as tu une idée... :??:

Lien à poster
Partager sur d’autres sites
Invité §ogg237QB

Cela m'est arrivé... C'était "simplement" le haut-parleur des capteurs (arrière gauche, juste derrière le siège passager gauche) qui avait rendu l'âme. Environ 40 Euros.

 

Bonne soirée.

 

oggier

Lien à poster
Partager sur d’autres sites
Invité §Rom760jt

J'ai le même problême j'ai amener ma Golf 5 dans un atelier agréer VolksWagen et il mon dit que celui qui avait monter l'attelage remorque il avait tirer des fil la dessus comme sagouin!! Et ça fait 7 mois que j'ai la voiture qui a 10 ce mois ci et c'est arriver pareil c'est arriver du jour au lendemain

Lien à poster
Partager sur d’autres sites

Bonjour à tous

 

je viens vers vous car je suis un peu embêté. Je dispose d'un VW SHARAN modèle 2005, tous fonctionnait normalement jusqu’au jours lorsque je passe m'a marche arrière et j'entend le bip du radar (jusqu’à la tout est normal), ensuite je recule et le radar ne sonne plus. J'ai essayé de coller mon sharan a une voiture par l’arrière mais le radar ne sonne plus !

 

SVP besoin d'aide, est ce grave ?

Lien à poster
Partager sur d’autres sites
Invité May

Bonjour après avoir fais changer ma courroie de distribution chez le mécanicien j ai repri ma voiture C3 HDI 2012 , je m aperçois que le bip ainsi que le feu et l inaction d obstacle à l écran ne fonctionne plus !! Vue que je devais charger en gaz Clim lors du changement de courroie il s est avéré que mon compresseur est HS donc on l a changé et maintenant rien ne marche ni la Clim ni les feux de recul avec système bip !! L électricien me dit que Citroën a un système bizarre que la Clim est lié au radar de recul je ne comprends rien et d ailleurs lui non plus !!! Comment régler ce pb svp ??? Je suis perdu!! Courroie 460 e plus compresseur Clim 350 et à la fin je n ai ni Clim ni feux de recul😡😡😡Qui connait Citroën ou peut m éclairer sur ce pb ? Merci d avance

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page