Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Aide éléctronique .


le jeune rat

Question

Bonjour ,

 

Ma Kia ceed crdi a un comportement étrange .

 

La voiture roule bien sans a coup mais a un moment le couple diminue assez fortement le temps de réaction à la pédale semble moins direct.

 

Donc je débranche ma batterie j attend 10 minutes je rebrabche ma batterie et c est reparti pour 300 à 500km avec plein de punch comme d origine .

 

Sur l obd zéro défaut

 

Chez Kia via la prise propriétaire zéro défaut.

 

Mécaniquement tout est ok.

 

Que faire ????

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Précision quand le problème apparait je vois par exemple en 2e pied au plancher a plat elle monte a 20 ou 22L en conso instantanée.

 

Je debranche et rebranche la batterie et dans le même exercice en 2e pied au plancher elle réagit directement et patine et accélère fort et passe a 40 a 44L en conso instantanée .

 

Après ca fonctionne super bien 300 a 500km et reccomence ...

 

Kia m assure que tout est ok de A à Z et zéro code défaut ni chez Kia via la fiche propriétaire ni quand je regarde moi même via l obd.

 

??????

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...