Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

écran MMI - autoradio en panne suite à batterie HS


torso

Messages recommandés

bonjour

samedi dernier la batterie sur mon q5 s'est mise "en court circuit" m'a ton dit, d'où coupure générale du véhicule

heureusement je ne roulais pas vite ...batterie en ébullition, brulante, fumées d'acide...

donc, changement de batterie au garage suite a remorquage

suite à ce changement, par contre je n'ai plus l'écran vidéo central qui s'allume, avec les info habituelles de l'auto radio qui s'affichent

et l'auto radio ne fonctionne plus ...le mmi aussi m'a ton dit au garage

si quelqu'un peut m'expliquer ce qui arrive, il n'y a pas de fusibles sur un q5 ?

jai cherché sur le net, personne n'en parle

le garage dit quil faut tt démonter au tableau de bord, et au prix de l'heure "spécialisée", je me passerai bien de cette dépense supplémentaire

merci de votre aide et connaissances ou explications

Lien à poster
Partager sur d’autres sites

oups..biggrin.gif.trop de boulot, toujours trop pressé, jai pas pensé à aller voir,

depuis, jai trouvé les fusibles, ils sont en parfait état

suis allé en acheter une boite, jai remplacé celui du mmi autoradio, rien, toujours écran noir

si quelqu'un a une idée, par avance je l'en remercie (q5 de 2009)

car je roule beaucoup, et la radio, c'est une compagnie, sans compter l'affichage

et RV chez audi très long à obtenir sans compter la dépense...

Lien à poster
Partager sur d’autres sites

oups..http://staticclub.caradisiac.c [...] iggrin.gif.trop de boulot, toujours trop pressé, jai pas pensé à aller voir,

depuis, jai trouvé les fusibles, ils sont en parfait état

suis allé en acheter une boite, jai remplacé celui du mmi autoradio, rien, toujours écran noir

si quelqu'un a une idée, par avance je l'en remercie (q5 de 2009)

car je roule beaucoup, et la radio, c'est une compagnie, sans compter l'affichage

et RV chez audi très long à obtenir sans compter la dépense...

 

Bonsoir

Je viens d'avoir le même problème sur mon q5 de 2009 et j'ai fait tout les fusibles mais rien a faire.

 

Pouvez vous me dire comment vous avez solutionner votre problème.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...