Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Sujet Officiel] Renault Megane I Coupé & Cabriolet (1995-2003)


Invité §3em340xc

Messages recommandés

Invité §dav188sw

Alors la il va falloir que tu m'explique comment tu fais !!! :eek:

J'ai le meme moteur que toi et elle date de janvier 96, et je ne depasse quasiment jamais les 8l au 100 kms. Sans pour autant rouler comme un papy hein ;)

Pour mémoire, ou pour ceux qui n'aurait pas tout lu, c'est une coupé rouge rubis avec 222300 kms au compteur mais avec moteur de 50000 kms changer a l'achat soit à 202800kms en septembre dernier.

Depuis, j'ai eu à changer une partie du pot car il s'etait fendu juste apres le petit silencieux au milieu de la caisse.

 

A mon avis, c'est une conduite hyper sportive.(plaquettes de frein, pneus et 15 litres/100 sont des bons indicateurs). A ce rythme là, c'est toute la voiture qui souffre : pour ma part, je parie sur les cardans comme prochain pépin...

Lien à poster
Partager sur d’autres sites
  • Réponses 10,7K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

A mon avis, c'est une conduite hyper sportive.(plaquettes de frein, pneus et 15 litres/100 sont des bons indicateurs). A ce rythme là, c'est toute la voiture qui souffre : pour ma part, je parie sur les cardans comme prochain pépin... [/quotemsg]

Oui ca d'accord, mais quand même 15 litres aux 100 !!! Il faut vraiment y aller comme un cochon, et tout le temps en plus !!!

Lien à poster
Partager sur d’autres sites

Oui ca d'accord, mais quand même 15 litres aux 100 !!! Il faut vraiment y aller comme un cochon, et tout le temps en plus !!!

 

:eek: t'as peut être un problème de moteur toi parce que le 1.6 8V que j'avais sur la Clio, malgré des modifs et une conduite sportive j'ai jamais atteint 15L !

Et sur la cab 2.0 16V je suis à 9L bien que je fasse moitié de ville et que je tape un peu dedant.

Lien à poster
Partager sur d’autres sites

Pour les 15l au 100 je n'ai pas fait ca avec un plein entier! J'ai consommé 15litres au 100 pendant environ 130km dans des routes sinueuses et vallonnées en attaquant et accélèrant comme un bourrin,je l'avoue.

Par contre à part quand je fais 95% d autoroute je ne fais jamais 8litre au 100. Mon record de faible consommation est d'ailleurs 730km avec un plein (il restait 2 litre dans le reservoir). J'ai donc parcouru 730km avec 58 litres soit une moyenne de 7.94litres au 100km (avec une vitesse d'environs 150km/h).

Sinon je sais bien que c'est toute la voiture qui souffre mais quand je conduit j'y pense pas. C'est quand je suis arrivé et que je sens l'odeur de la gomme, le moteur qui "crépite" que j'ai des remords car je prend des risques,j'abime ma voiture..etc mais comme toujours quand je reprend le volant j'y pense plus ou plutot je ne prefere pas y penser

Lien à poster
Partager sur d’autres sites

Pour les 15l au 100 je n'ai pas fait ca avec un plein entier! J'ai consommé 15litres au 100 pendant environ 130km dans des routes sinueuses et vallonnées en attaquant et accélèrant comme un bourrin,je l'avoue.

Par contre à part quand je fais 95% d autoroute je ne fais jamais 8litre au 100. Mon record de faible consommation est d'ailleurs 730km avec un plein (il restait 2 litre dans le reservoir). J'ai donc parcouru 730km avec 58 litres soit une moyenne de 7.94litres au 100km (avec une vitesse d'environs 150km/h).

...

 

C'est déja plus compréhensible...

;)

 

Lien à poster
Partager sur d’autres sites
Invité §dav188sw

Pour les 15l au 100 je n'ai pas fait ca avec un plein entier! J'ai consommé 15litres au 100 pendant environ 130km dans des routes sinueuses et vallonnées en attaquant et accélèrant comme un bourrin,je l'avoue.

Par contre à part quand je fais 95% d autoroute je ne fais jamais 8litre au 100. Mon record de faible consommation est d'ailleurs 730km avec un plein (il restait 2 litre dans le reservoir). J'ai donc parcouru 730km avec 58 litres soit une moyenne de 7.94litres au 100km (avec une vitesse d'environs 150km/h).

Sinon je sais bien que c'est toute la voiture qui souffre mais quand je conduit j'y pense pas. C'est quand je suis arrivé et que je sens l'odeur de la gomme, le moteur qui "crépite" que j'ai des remords car je prend des risques,j'abime ma voiture..etc mais comme toujours quand je reprend le volant j'y pense plus ou plutot je ne prefere pas y penser

 

Limite pas envie de te croiser au détour d'une route sinueuse...

 

Lien à poster
Partager sur d’autres sites

Je viens de constater un truc bizarre: je dois aller à la mairie pour faire faire ma carte grise et au passage je regarde le contrôle tech dans le détail. Impec, peu de disymétrie, freins et suspension à 80%, 0 défauts (c'est moi qui l'ai fait alors je suis sur que c'est pas bidon) mais au niveau du poids j'ai quand même un gros doute :

653 kg sur l'avant

402 kg sur l'arrière

soit 1055 kg de poids à vide avec plus de la moitié du plein !

 

Euh l'est pas un peu légère la bestiole ? sur la carte grise c'est marqué 1185 kg à vide.

Pour vous ça donne quoi entre carte grise et contrôle tech ?

 

;)

Lien à poster
Partager sur d’autres sites
Invité §pie133Ky

Petit Bilan de ma Titine de 70000 kms ... Coupé 1.6 16V RSi

 

Je l'ai eu elle avait 15526 KM

Deja niveau consommation , je suis très satisfait car je tourne entre 7 L et 7,5 L.

Le moteur me ravit de jours à jours tant par sa disponibilité que par son allonge sympa sur autoroute. Ce moulin est vraiment élastique , on peut meme rouler à 50 en 5ème sur un filet de gaz .

Il est relativement silencieux, au ralenti on l'entend pas, et il n'y a qu'au dessus de 4000 tr ( 140 en 5eme ) où il devient présent.

La boite est relativement courte , cela aide pas mais les reprises sont canons.

Niveau Fiabilité , RAS que du bonheur , et l'entretien courant :oui::bien: pas très cher. Je fais tout type de trajet donc je fais une vidange tous les 10000 bornes.

 

Concernant l'auto en elle meme, les mauvaises langues critique Renault... Et bien là aussi quasiment RAS.

Tout au debut ma voiture a eu un rappel pour une durit de Frein trop près d'une source de chaleur et à 50000 km commodo d'antibrouillard HS (100€) mais mes ampoules en 100W etaient en partie responsable et à 69000 moteur arrière de vitre electrique HS (177€)

Ma suspension , mon echappement , mes disques , tout est d'origine.

Seul point noir , la dimension pneumatique en 185 60 15 qui est une monte à la con ... 220€ pour deux pneus en Continental. Ils auraient pu nous mettre du 195 50 15 nettement moins cher .

 

Sinon pour un coupé , le coffre est suffisant pour un couple et comme on peut rabattre les dossiers ça va au poil :oui: Les places AR sont surtout faites pour des enfants ou pour dépanner.

Les sièges sont super confortable, mais le velour accroche pas mal les cheveux , les poils des chats ... enfin c'est pas grave. La position de conduite souvent critiquée me convient parfaitement. :sol:

Concernant l'intérieur, je reconnais que le design date un petit peu et que les plastiques utilisés ne sont plus trop au gout du jours mais au moins à 70000 kms, je n'ai pas le moindre rossignol :bien: et pourtant avec la sono Focal que j'ai installée , tout devrait vibrer :lol:

Vraiment je ne regrette pas mon achat...

La prochaine devrait arriver l'année prochaine : Megane II 2.0 L 16V Sport Dynamique Rouge Terre de Feu avec Xénon .

Je vous posterai mes photos un peu plus tard .

:coucou:

 

Lien à poster
Partager sur d’autres sites

Slt,

 

Ca fesait longtemps que je cherchais ce forum.

 

Je vais vous présenter ma voiture et je mettrais les photos si j'y arrive cette après midi :

 

Mégane coupé bleue 1.6e de 04/98 (une des dernieres phase 1, qui sont beaucoup plus belle que les phases 2) série spéciale "JADE" avec 140 000km.

 

Les problèmes rencontrés :

Custodes arrières électriques une ne marche plus mais l'autre très bien.

Un bruit bizarre en 1ère (qqu'un en avait parlé plus haut mais n'avait pas trouver la solution) : changement des silenblocs moteurs.

Snon rien d'autres à signaler.

 

Les modifs apportés :

Jantes alu 15' TOORA avec pneu 195/50/15 en continental PremiumContact (les meilleurs a prix raisonnable).

Rabaisser -4cm.

Silencieux Devil.

Filtre à air K&N.

Peinture couleur carrosserie des peignées de portières.

Alarme anti intrusion et anti-choc.

Disques de frein ventillé BREMBO.

 

Les modifs très bientot faites (dans le mois d'aout) :

Paupières de phares.

Peinture des plastiques noir autour des feux arrières.

Décatalysation.

Répétiteurs blancs.

 

Les modif à long termes (fin de l'année) :

Puces électroniques.

Plaquettes de frein "kévlar"

 

La sono :

Autoradio Sony XR-C5110R cassette en facades + chargeur Sony 10CD.

Haut parleur avant et aigu d'origine.

Haut parleur arrière BOCHMANN (ortographe ?).

Caisson fait maison avec sub FOCAL 27cm + ampli Alpine 1x90W (rms).

Interrupteur (Le même que pour bloqué les custodes à coté de celui des custodes) pour faire fonctionner le sub ou pas.

 

 

Remarques :

 

Rabaisser avec de bon pneu, plus de problèmes de tenue de route, c'est un rail, le cul ne décroche plus comme quand elle est d'origine.

 

Ca fait un an et 15000km que je l'ai et j'en suis très content.

 

Je consomme environ 10l/100km en tapant bien dedans et en faisant de la route essentiellement (pour avoir une référence, 6000km avec un jeu de plaquettes de freins et je ne passe jamais les vitesse en dessous de 4500tours/min sauf à froid bien sur).

 

Très confortable même en étant un peu tape-cul (rabaisser oblige) mais vu le gain de tenue route, on va pas sans plaindre.

 

 

Petites questions :

 

Je viens de changer le catalyseur car il a cassé et je n'ai plus aucune patate avant 3500trs/min. Valant 400€ chez Renault ou norauto... J'ai chercher sur internet et je l'ai trouver à 262€ frais de port compris livré à domicile sur "www.katdirekt.com" (société allemande). Alors soit l'ancien été foutu à l'intérieur et il ne bridé plus beaucoup soit en allemgne les normes sont plus dur qu'en france donc il bride plus la voiture ?

 

Moi j'ai une coupé mais c'est une 4 places et vous ?

 

Sur la portière au dessus du sigles coupé j'ai un truc bleue écrit "JADE", peut-on l'enlever sans arracher la peinture avec ?

 

 

Mes photos arrive bientot.

 

 

Lien à poster
Partager sur d’autres sites
Invité §seb023mL

Les modifs apportés :

Jantes alu 15' TOORA avec pneu 195/50/15 en continental PremiumContact (les meilleurs a prix raisonnable).

Rabaisser -4cm.

Silencieux Devil.

Filtre à air K&N.

Peinture couleur carrosserie des peignées de portières.

Alarme anti intrusion et anti-choc.

Disques de frein ventillé BREMBO.

 

 

Pour la phase 1 plus belle , c'est clair :D .

 

Salut, pourrais tu me faire un petit compte rendu sur le changement de sonorité moteur suite au changement du silencieux d'abord , puis à l'ajout du filtre d'admission ensuite si tu l'a fait séparément ? Ca m'intéresse je suis hésitant .

Merci.

Lien à poster
Partager sur d’autres sites

Le filtre à air K&N que j'ai mis n'est pas une admission directe. C'est un filtre qui est identique a celui d'origine sauf qu'il fait rentrer plus d'air (environ 40% contre 50% pour une AD) et il se met dans le boitier d'origine.

 

Pourquoi : C'est moitié prix apr rapport à une AD , ca fait un son un peu plus grave mais pas plus fort, Ca prend l'air à l'extérieur (par le système d'origine) pas comme une AD qui prend l'air chaud du compartiment moteur et qui entraine donc une perte de perfomance.

 

 

Le pot Devil (inox et la plus grosse sortie ronde)fait un beau petit bruit grave sans être trop fort. Il est même très silencieux en dessous de 2500tours/min. C'est surtout à l'accélération que l'on peut l'entendre. J'en suis très content car sinon on devient vite sourd et on attrape mal a la tete si ca fait trop de bruit donc je pense avoir trouver un bon compromis.

 

Je pense qu'il va faire plus de bruit quand je vais supprimer le catalyseur.

 

Pour indication :

 

pot : 300€ en promo au lieu de 400€

filtre à air : 65€

Lien à poster
Partager sur d’autres sites
Invité §cra465mk

Pour le problème de ralenti instable :

 

Moi il a disparu lorsque j'ai changé le silencieux pour un Devil.

Je sais pas pourquoi mais ca le fait plus.

 

Elle me paraisse bien grande pour du 15 pouce tes jantes...

Elle coute combien ?

 

Lien à poster
Partager sur d’autres sites

Le prix des jantes :

 

Ma version (plus proche du chromé que du gris) 225€ pièce

la version "grise" 200€

 

On me le dit souvent qu'elle paraisse plus grande (pas que sur photo). ca doit être a cause du bord (juste a la limite du pneu) qui est très fin.

Lien à poster
Partager sur d’autres sites
Invité §seb023mL

Le filtre à air K&N que j'ai mis n'est pas une admission directe. C'est un filtre qui est identique a celui d'origine sauf qu'il fait rentrer plus d'air (environ 40% contre 50% pour une AD) et il se met dans le boitier d'origine.

 

Pourquoi : C'est moitié prix apr rapport à une AD , ca fait un son un peu plus grave mais pas plus fort, Ca prend l'air à l'extérieur (par le système d'origine) pas comme une AD qui prend l'air chaud du compartiment moteur et qui entraine donc une perte de perfomance.

 

 

Le pot Devil (inox et la plus grosse sortie ronde)fait un beau petit bruit grave sans être trop fort. Il est même très silencieux en dessous de 2500tours/min. C'est surtout à l'accélération que l'on peut l'entendre. J'en suis très content car sinon on devient vite sourd et on attrape mal a la tete si ca fait trop de bruit donc je pense avoir trouver un bon compromis.

 

Je pense qu'il va faire plus de bruit quand je vais supprimer le catalyseur.

 

Pour indication :

 

pot : 300€ en promo au lieu de 400€

filtre à air : 65€

 

Interessant ça, c'est justement ce que je recherchais, pas trop de bruit. Sinon à 4000 trs sur autoroute c'est supportable ?

Et n'as tu pas hésité avec d'autres pots genre Sebring, Prowler , ou Remus ?

Lien à poster
Partager sur d’autres sites
Invité §fer375ke

voici celle d'un pote. Il l'a achetée épave et l'a superbement retapée a mon gout.

Les jantes sont disponibles sur le catalogue Renault (ce sont des OZ titanium en 17"). La peinture est elle aussi une couleur Renault puisque c'est le jaune du Spider. Aprés, l'a peinture des contours de feux c'est perso. Le troisième feux stop est peint couleur carrosserie mais s'allume qd meme en rouge, certains éléments ont été lissés.

 

Je vous laisse apprécier, et peu importe votre avis, moi je la trouve très belle...

 

ferracid_1090348814_tempmegane.jpg.07dc12cfec16e9f09d18653f19479c53.jpg

Lien à poster
Partager sur d’autres sites
Invité §r_o182wV

Bonjour,

j'ai moi aussi une mégane coupé 2L IDE rouge cerise (je sais pas si c'est phase 1 ou 2).

Mon opinion est que c'est une super voiture à conduire avec une bonne puissance (140cv) et une bonne conso aussi ;-) (10,5 L/100 en ville).

Je trouve la direction excellente et c'est un vrai plaisir à manoeuvrer sur petite route. Elle est assez bruillante sur autoroute mais très à l'aise en ville.

Par contre, lorsque la famille s'agrandit, je pense qu'il faut acheter une autre voiture en plus ;-).

J'ai pas eu de gros problèmes mécaniques avec. Par contre, elle a parfois du mal au démarrage où le ralenti s'excite tout seul et elle reste un peu en surégime pendant un peu de temps et ou conduire en sous-régime la fait brouter...Vous avez déjà ça sur les votres?

Lien à poster
Partager sur d’autres sites

Si elle reste un peu en surégime au démarage, c'est normal, ca s'appelle un starter.

 

Si elle est en sous régime, c'est normal puisqu'elle broute en sous régime donc pas a un bon regime.

 

Si tu peux précisez un peu (en donnant des chiffres du compte tour), la je pourrai peut-être déceler un problème mais a première vue tout est normal. C'est comme toutes les voitures (essence car diesel pas de starter).

Lien à poster
Partager sur d’autres sites
Invité §Bmw234Jl

Pour Bmwz4magic :

 

Qu'est-ce que tu vien faire la si tu n'aime pas la mégane.

Vu ton speudo, tu n'aime que les BM alors vien me voir sous la pluie qu'on rigole un peu.

 

VIVE RENAULT !!!

Premierement je n'aime pas que les BM et deuxiement merci pour l'acceuil c'est sympa. @ + JACKY !!!

Lien à poster
Partager sur d’autres sites

Pour EXCLIOBOY :

 

Si tu savais lire, tu saurai que c'est le jaune du spider Renault.

Donc rien de nacré la dedans.

 

Si tu trouve une voiture très belle juste pour sa couleur, achete une R4 et peint la en jaune spider.

 

Si tu savais lire tu aurais vu "on dirait". Et vu la photo avec le gros reflet ça ressemble plus à du nacré qu'à autre chose.

Et rien n'empeche de prendre une peinture jaune de Spider et de rajouter de la nacre... ça reste toujours du jaune spider mais en nacré...

 

Et tes réflexions à la con tu te les garde. Si c'est pour faire ça tu rentre chez ta mère. :mad:

Lien à poster
Partager sur d’autres sites
Invité §Bmw234Jl

Si tu savais lire tu aurais vu "on dirait". Et vu la photo avec le gros reflet ça ressemble plus à du nacré qu'à autre chose.

Et rien n'empeche de prendre une peinture jaune de Spider et de rajouter de la nacre... ça reste toujours du jaune spider mais en nacré...

 

Et tes réflexions à la con tu te les garde. Si c'est pour faire ça tu rentre chez ta mère. :mad:

T'inquiete il fait ces reflexions à la con à tout le monde il n'y a pas qu'à toi !!

 

Lien à poster
Partager sur d’autres sites
Invité §Bmw234Jl

Bien sur que si puisque tu ramenes ta tronche, qu'est ce que les gens de se topic en ont a peter que tu n'aimes pas BM, c'est pas le sujet. En plus tes reflexions ce n'est pas qu'à moi que tu les faits alors va coucher et arrete de chercher la p'tite bete partout, OK ???!!!

Lien à poster
Partager sur d’autres sites
Invité §r_o182wV

Si elle reste un peu en surégime au démarage, c'est normal, ca s'appelle un starter.

 

Si elle est en sous régime, c'est normal puisqu'elle broute en sous régime donc pas a un bon regime.

 

Si tu peux précisez un peu (en donnant des chiffres du compte tour), la je pourrai peut-être déceler un problème mais a première vue tout est normal. C'est comme toutes les voitures (essence car diesel pas de starter).

Merci mais je sais ce qu'est un starter ;)

Le problème c'est que le starter reste longtemps allumé et que lorsque j'enclenche une vitesse, la voiture démarre toute seule sans accélerer (comme si le ralenti était mal réglé alors que ça n'est pas systématique).

En gros, le régime moteur est aux alentours de 30km/h.

 

Lien à poster
Partager sur d’autres sites
Invité §Bmw234Jl

Les réflexions à la con, c'est Bmwz4magic qui a commencer en nous traitant de JACKY.

 

Pour exclioboy, excuse moi si tu la mal pris, mais je pense qu'il l'aurai préciser dans le message si c'était du nacré.

Ce n'est pas une reflexion a la con c'est seulement une déduction...

Lien à poster
Partager sur d’autres sites

Merci mais je sais ce qu'est un starter ;)

Le problème c'est que le starter reste longtemps allumé et que lorsque j'enclenche une vitesse, la voiture démarre toute seule sans accélerer (comme si le ralenti était mal réglé alors que ça n'est pas systématique).

En gros, le régime moteur est aux alentours de 30km/h.

 

Bah toi tu sais mais lui il sait pas que les starter c'était sur la voiture à mémé quand y'avait pas d'injection électronique :ptdr:

Pour le ralenti un peu haut, tu entend quoi par un peu haut ? 1000/1200 tr ?

Ca le fait sur ma mienne (2.0 16V) mais ça ne dure pas longtemps (1 minute) et ça le faisait sur des voiture précédentes lorsqu'elle est froide.

Pour le fait que la voiture avance toute seul, bah c'est aussi normal, n'importe quelle voiture en 1ère avance toute seule.

;)

Lien à poster
Partager sur d’autres sites

pour "r_one" :

 

Tu t'explique pas très bien.

 

Un régime s'exprime en tours/min pas en km/h.

 

Le ralenti ne peux pas être mal régler, il est géré par le calculateur.

Enfin je pense que c'est la même chose sur l'IDE.

 

Comment ca la voiture avance toute seul ?

Si tu lache pas la pédale d'embrayage, c'est que l'embrayage est mort.

Si tu laches la pédale, c'est normal qu'elle avance.

 

Je comprend pas ce que tu veux dire.

Lien à poster
Partager sur d’autres sites
  • mike29b a modifié le titre en [Sujet Officiel] Renault Megane I Coupé & Cabriolet (1995-2003)
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page