Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Topic Officiel] Audi 80 Cabriolet [8G7/B4] (1991-2000)


Invité §won124LR

Messages recommandés

  • Réponses 932
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §sly207Rk

Salut

pour ton ami wonders, pour info tu peux ouvrir les serrure de coffre avec une clé à laine au cas ou ca se verrouille, il suffit de lever les deux petit cache et tu peux appercevoir une vis entourré de jaune, là tu passes la clé à laine et tu débloque les serrures une par une, j'ai eu le problème donc voilà. Autre info il n'y a pas de moteur, chaques serrures sont electriques et elles sont branchées dans le coffre, il faudrait qu'il vérifie si le courant arrive d'une part au boutant de la porte et dans les prises.

Lien à poster
Partager sur d’autres sites
Invité §won124LR

salut sly, je pense que tu t'est tromper car c est moi qui ai la 80 cab, regarde depuis le debut du sujet...

 

le probleme est que mon capot de capote ne se ferme pas et il n y a aucune attache qui le ferme et jaurai voulu savoir avec un support photo la facon dont laquelle s est fait d origine...

 

merci d avance

Lien à poster
Partager sur d’autres sites
Invité §sly207Rk

Salut wonders,

Pour ton problème de serrure de coffre capote, tu dois avoir de chaque coté une serrure electrique couleur laiton, même si le système electrique ne fonctionne pas ca doit pouvoir se fermer quand même, à moins que ton ancien proprio les aient retirer. Je vais essayer de te faire des toffs dès que possible. J'ai eu le même problème que toi mais avant de réparer j'ouvrais avec une clé à laine ou un tournevis.

Lien à poster
Partager sur d’autres sites
Invité §Cho566Gk

Merci Sly pour l'info du déblocage car il est vrai que tant que je n'ai pas eu le probleme d'exposé je ne m'étais pas posé la question.

Par contre pour les annonces je ne les ai pas retrouvé non plus. Désolé :jap:

Lien à poster
Partager sur d’autres sites
Invité §won124LR

merci les gars et pour les photos aussi c'est deja plus clair pour moi maintenant, je vais aller jeter un coup d oeil de la facon que c est foutu et je vous tient au courant..

 

merci beaucoup de votre aide :jap:

Lien à poster
Partager sur d’autres sites
Invité §won124LR

au fait de quelle facon vous ouvrez et fermez votre coffre de capote car a part le bouton noir a l interieur de la porte je ne vois pas et chon est ce que tu pourrait refaire de photos de ces fermetures merci beaucoup..

Lien à poster
Partager sur d’autres sites
Invité §sly207Rk

Salut,

l'ouverture du capot ce fait uniquement par le bouton de porte, un pression doit normalement faire lacher le serrure, si par le bouton rien ne marche, il faut comme je te l'ai dit plus haut que tu bascule le bas de ta capote, que tu prennes une clé à laine (tu verras sur la photos de serrure de chon un rond jaune autour d'une vis) c'est là que introduit la clé à laine, il faut libérer les serrrures des deux cotés. Pour fermé ne pas utiliser le bouton tu as juste à claquer le coffre.

 

Lien à poster
Partager sur d’autres sites
Invité §won124LR

salut les gars, j'ai regarder mon pb de couvre capote cet apres midi et j ai bien du jus en 12v qui arrive sur mon bouton poussoir dans la porte, il fonctionne bien car la continuite se fait lorsque j appuie dessus mais rien du tout il ne se passe rien. :pfff:

j ai pris la tension aux bornes des fiches des deux boitier d ouverture et il y a aussi du 12v qui arrive...

 

Est ce que l un de vous deux aurait les schema electrique de la voiture et la liste en francais du boitier de fusible.

 

sly tu avait dit que tu avais eu le meme souci que moi alors est ce que tu peut m aiguiller merci beaucoup... :jap:

 

Lien à poster
Partager sur d’autres sites
Invité §Cho566Gk

Salut Wonders; pour ton pb de couvre capote essai de verrouiller ton coffre a bagages car il y a une sécurité sur la centralisation. Quand tu ferme ta voiture tu doit entendre un léger bruit provenant du coffre. Il y a aussi une sécurité avec le frein a main,il doit rester serré pour pouvoir décapoter. Vendredi je n'ai pas pu décapoter car la serrure de mon coffre a merdé aprés l'avoir sicoté plusieurs fois ça a marché. Si sa peut t'aider ma serrure est en position horizontale.

Lien à poster
Partager sur d’autres sites
Invité §won124LR

Salut chon, et bien à vrai dire je n'ai pas eu le temps de reessaye car beaucoup de boulot mais ce week end je vais retenter le coup sinon tu n a pas d info comme j avais demander pour le boitier de fusible????

Lien à poster
Partager sur d’autres sites
Invité §Cho566Gk

Désolé Wonders mais mon livret d'utilisation est en allemand' j'ai voulu en commander un chez Audi mais pas de délai, ça va faire 1 an qu'il est en commande. Mais bon si t'as du jus qui arrive je pense pas que les fusible soit sauté.

Lien à poster
Partager sur d’autres sites
Invité §cyw442Lm

Bonsoir a tous,

voila j'ai un gros soucis,

j'ai une audi Cab de 94 et depuis 1 mois quand j'essaie de decapoter la capote (electriquement) elle commence a se plier mais au moment ou le coffre ou se loge la capote se leve il se bloque et le moteur de la pompe continu et s'arrete au bout de 5 sec.

On a essayer de trouver la panne en verifiant quelques securités mais depuis notre intervention. Des que je met le contact le voyant de capote clignote et quand je veux decapoter il ne se passe plus rien a part que le voyant de capote clignote quand j'appuie sur le bouton.

Merci de votre aide tres precieuse a l'aveil des beaux jours.

Lien à poster
Partager sur d’autres sites
Invité §Cho566Gk

Salut Cywil

Je ne pourrai pas etre d'un grand secour pour toi car la mienne est manuelle.

Ce fut un de mes critéres d'achats, énormément de personnes m'avaient déconseillé l'électrique car comme souvent cité "source à emmerdes". Meme chez Audi , avec le recul, me l'avait déconseillé.

Mais d'aprés tes explications ça sent le moteur HS, sans vouloir te faire peur!

Si tu peux nous tenir au courant de l'avancement de tes recherches ça serait cool.

A plus.

Lien à poster
Partager sur d’autres sites
Invité §sai156wx

ouai les ga elle son sympa vos caisse mais sans plus. regarde ma voiture, elle est comme les votre mais en mieux toute d'origine jamais touché. en plus moi c 'est un v6 tiptronic chercher bien il doit y avoir environ 10 vehicule comme sa dans toute la france. les 2.3l ou 2l bas sa merite pas les anneaux de la marque!

Lien à poster
Partager sur d’autres sites
Invité §won124LR

Alors toi t'arrive avec ta grande bouche juste pour te la raconter mais pourquoi tu viens poster un com dans cette rubrique anti trou duc

 

Alors moi j'ai un v6 triptronic y en a 10 dans toute la france et la mienne c est la plus belle, tocard!!

Lien à poster
Partager sur d’autres sites
Invité §max416fp

Bonsoir a tous,

voila j'ai un gros soucis,

j'ai une audi Cab de 94 et depuis 1 mois quand j'essaie de decapoter la capote (electriquement) elle commence a se plier mais au moment ou le coffre ou se loge la capote se leve il se bloque et le moteur de la pompe continu et s'arrete au bout de 5 sec.

On a essayer de trouver la panne en verifiant quelques securités mais depuis notre intervention. Des que je met le contact le voyant de capote clignote et quand je veux decapoter il ne se passe plus rien a part que le voyant de capote clignote quand j'appuie sur le bouton.

Merci de votre aide tres precieuse a l'aveil des beaux jours.

 

 

Bon je peux essayer de t'aider. j'ai déja eu un pb similaire.

premierement avec la capote electrohydraulique il faut éviter de la faire fonctionner moteur éteint: pourquoi? Parce qu'avec une tension de 10 volt environ à l'arret l'intensité devient importante et les fusible ont tendance à sauter. Dans un premier temps verifie TOUS les fusibles qui font fonctionner la capote (il y en a 2 minimum: moi je me suis fais avoir, apres en avoir verifié un je me suis dis "il n'y en a qu'un ce n'est donc pas ca...en fait si).

Si les fusibles sont ok verifie que tu entend claquer le relais de la pompe dans le coffre: normalement il s'entend bien au pire quelqu'un t'enferme dans le coffre pour que tu puisse bien l'entendre.

Si il claque bien cela veux dire que le moteur devrait etre alimenté, il faut donc verifier le circuit de puissance du moteur (certainement le fusible), si le moteur recoit bien 12v par contre alors le moteur est grillé.

Si par contre le relais ne claque pas, cela veut dire qu'une des conditions initiales de démarrage n'est pas validé.Cela peux par exemple venir d'une des vitres qui marcherait mal, d'un capteur de detection frein à main serré defectueux, mais surtout d'une serrure de coffre qui ne marche plus ou mal (c'est à dire qui ne se verrouille pas lorsque l'on appuie sur le bouton de capote): en effet le cablage des éléments électriques du coffre est de la vrai daube sur ces audi 80, souvent il y a des court circuit: a verifier.

 

Si le relais ne claque pas, tu peux deja essayer dans un premier temps de decapoté en manuel, et d'essayer de capoter: on ne sait jamais.

 

Bon je ne sais pas si ca va t'aider peu etre que tu as deja essayé tout ce que je t'ai dis.tiens nous au courant.

 

 

Lien à poster
Partager sur d’autres sites
Invité §Cho566Gk

ouai les ga elle son sympa vos caisse mais sans plus. regarde ma voiture, elle est comme les votre mais en mieux toute d'origine jamais touché. en plus moi c 'est un v6 tiptronic chercher bien il doit y avoir environ 10 vehicule comme sa dans toute la france. les 2.3l ou 2l bas sa merite pas les anneaux de la marque!

 

 

Ouais les gars elles sont sympas vos caisses mais sans plus.Regardez ma voiture, elle est comme les votres mais en mieux toute d'origine jamais touché.En plus moi c'est un V6 tiptronic cherchez bien il doit y avoir environ 10 véhicules comme ça dans toute la France.Les 2.3l ou 2l bah ça méritent pas les anneaux de la marque!

 

Moi, je dis que ce sont les anneaux de la marque qui ne méritent des abrutis comme toi.

Et pour info cherche bien quelle motorisation a fait l'histoire sportive de la marque!!!

Le RS2 n'est pas un V6 non plus: 2.3 l 5 cylindres 20 soupapes turbo compressé!!!

 

Lien à poster
Partager sur d’autres sites
Invité §won124LR

il faut meme pas se casser la tete avec des trou du cul comme ca, c est le genre de gars qui aime bien se la raconter car il doit avoir une geule a faire fuir les meufs dans son v6 triptronic inexistant, vu ton style mec echange ton soit disant v6 avec une mehari vert pomme ca fera ressortir tes boutons tocard!!!

 

au fait embrasse ta maman de ma part et dit lui que je viendrait la chercher comme dab samedi soir pour une tournante dans mon 2.3l 5 cyl 133ch, elle adore le cuir en plus... et qu elle se calme aussi car elle nous a epuiser la coquine... :love:

 

bisous je t aime

Lien à poster
Partager sur d’autres sites
Invité §sly207Rk

petite réponse pour saidwill1, j'ai eu aussi un V6 2.6L (t'aurais du tenter le 2.8L) les seules performances valables pour ce véhicule ce sont ses arrets permanent à la pompe, le 2.3L le vaut bien largement surtout à bas régime, même mon pompiste à la fin me connaissait par mon prénom tellement il me voyait...

Lien à poster
Partager sur d’autres sites
Invité §Cho566Gk

En plus pour les V6, j'ai entendu dire que c'étaient des "bouffeurs de joint de culasse".

Dit, Wonders avances-tu avec ton pb de couvre capote?

Je suppose qu'avec le temps qu'il fait tu dois préférer rouler avec plutot que te prendre la tete, dessus, dans un garage.

Lien à poster
Partager sur d’autres sites
Invité §cyw442Lm

Bon je peux essayer de t'aider. j'ai déja eu un pb similaire.

premierement avec la capote electrohydraulique il faut éviter de la faire fonctionner moteur éteint: pourquoi? Parce qu'avec une tension de 10 volt environ à l'arret l'intensité devient importante et les fusible ont tendance à sauter. Dans un premier temps verifie TOUS les fusibles qui font fonctionner la capote (il y en a 2 minimum: moi je me suis fais avoir, apres en avoir verifié un je me suis dis "il n'y en a qu'un ce n'est donc pas ca...en fait si).

Si les fusibles sont ok verifie que tu entend claquer le relais de la pompe dans le coffre: normalement il s'entend bien au pire quelqu'un t'enferme dans le coffre pour que tu puisse bien l'entendre.

Si il claque bien cela veux dire que le moteur devrait etre alimenté, il faut donc verifier le circuit de puissance du moteur (certainement le fusible), si le moteur recoit bien 12v par contre alors le moteur est grillé.

Si par contre le relais ne claque pas, cela veut dire qu'une des conditions initiales de démarrage n'est pas validé.Cela peux par exemple venir d'une des vitres qui marcherait mal, d'un capteur de detection frein à main serré defectueux, mais surtout d'une serrure de coffre qui ne marche plus ou mal (c'est à dire qui ne se verrouille pas lorsque l'on appuie sur le bouton de capote): en effet le cablage des éléments électriques du coffre est de la vrai daube sur ces audi 80, souvent il y a des court circuit: a verifier.

 

Si le relais ne claque pas, tu peux deja essayer dans un premier temps de decapoté en manuel, et d'essayer de capoter: on ne sait jamais.

 

Bon je ne sais pas si ca va t'aider peu etre que tu as deja essayé tout ce que je t'ai dis.tiens nous au courant.

 

 

 

 

Merci pour ton aide !

Pour commencer le relais de la pompe ne claque pas,j'ai aussi verifié tous les fusibles qui se trouve dans la boite sous le capot, ils sont tous bon ! et concernant les contacts du coffre je les ais testé sans rien constater d'anormal. J'ai reussis a recuperer ilsawin (logiciel pour Audi) et a priori pour la depanner il faudrait commencer par brancher la console vga Audi/vw.

Alors j'ai laisser ma voiture chez Audi et j'attends qu'il me la branche entre 2 clients.

Je te tiens au courant pour en faire profiter les autres.

 

Lien à poster
Partager sur d’autres sites
Invité §cyw442Lm

Bon je peux essayer de t'aider. j'ai déja eu un pb similaire.

premierement avec la capote electrohydraulique il faut éviter de la faire fonctionner moteur éteint: pourquoi? Parce qu'avec une tension de 10 volt environ à l'arret l'intensité devient importante et les fusible ont tendance à sauter. Dans un premier temps verifie TOUS les fusibles qui font fonctionner la capote (il y en a 2 minimum: moi je me suis fais avoir, apres en avoir verifié un je me suis dis "il n'y en a qu'un ce n'est donc pas ca...en fait si).

Si les fusibles sont ok verifie que tu entend claquer le relais de la pompe dans le coffre: normalement il s'entend bien au pire quelqu'un t'enferme dans le coffre pour que tu puisse bien l'entendre.

Si il claque bien cela veux dire que le moteur devrait etre alimenté, il faut donc verifier le circuit de puissance du moteur (certainement le fusible), si le moteur recoit bien 12v par contre alors le moteur est grillé.

Si par contre le relais ne claque pas, cela veut dire qu'une des conditions initiales de démarrage n'est pas validé.Cela peux par exemple venir d'une des vitres qui marcherait mal, d'un capteur de detection frein à main serré defectueux, mais surtout d'une serrure de coffre qui ne marche plus ou mal (c'est à dire qui ne se verrouille pas lorsque l'on appuie sur le bouton de capote): en effet le cablage des éléments électriques du coffre est de la vrai daube sur ces audi 80, souvent il y a des court circuit: a verifier.

 

Si le relais ne claque pas, tu peux deja essayer dans un premier temps de decapoté en manuel, et d'essayer de capoter: on ne sait jamais.

 

Bon je ne sais pas si ca va t'aider peu etre que tu as deja essayé tout ce que je t'ai dis.tiens nous au courant.

 

 

Au fait ! Les fameux "2" fusibles ils se trouvent ou ?

Parce que j'en ai trouvé qu'un seul qui protege la pompe.

 

Lien à poster
Partager sur d’autres sites

Salut a tous voilà ma parties est plus la mécanique 80 berline spécialement les TD etTDI mais voulant pour le futur un cabrio version V6 j'ai ouvert un topic spécialement dédié a la mécanique du cabriolet et tout ce qui tourne autour bien sur je met le lien de celui si et espère quelques visite mon prochain sujet sera la capote pour l'instant j'ai les plans version allemande de montage et de sa version mécanique et électrique avec tous les relais...

Je compte faire la version Française invitation est lancé: :jap: :jap: :jap:

Entretien de l'Audi 80 cabriolet Essence et Diesel

@+ ;)

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §won124LR

bonjour à tous les 80 cabistes, vu ce temps beaucoup d'entre nous doivent etres en sorti décapoter..

 

Une petite question qui s'adresse a sly 94, tes sieges avant koening je crois ont l'air quasi neuf combien valent t'ils dans le commerce et ou les acheter??

 

merci d avance :jap: et bonne balades a tous...

Lien à poster
Partager sur d’autres sites
Invité §sly207Rk

salut wonders,

tu as raison j'en ai grave profité de ce beau temps.

Pour mes sièges, j'ai acheté le véhicule comme ca, mais je les ai vu sur un livre de tuning allemand, malheureusement je ne peux pas trop te dire lequel, de mémoir le prix tournait autour des 250 euros pièces mais à confirmer.Je vais essayer de regarder sur des sites tuning allemand et je te tiens au courant.

A++++

Lien à poster
Partager sur d’autres sites
  • mike29b a modifié le titre en [Topic Officiel] Audi 80 Cabriolet [8G7/B4] (1991-2000)
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page