Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Cabriolet au repos = batterie à plat?


Invité §san760rC

Messages recommandés

Invité §san760rC

Bonjour,

 

 

Régulièrement je trouvais ma batterie à plat en reprenant mon cab: rien d'étonnant car la batterie avait neuf ans.

Après un passage chez le marchand de batterie, je retrouve de nouveau le même désagrément après un séjour de la voiture de deux bonnes semaines dans le garage.

 

J'ai rechargé ma batterie, puis mesuré le courant nécessaire aux équipements "permanents" (horloge,...); je trouve 52mA. Est-ce que cela vous semble une valeur normale (Barchetta de 1999)?

 

Merci.

Lien à poster
Partager sur d’autres sites

Salut , je sais pas si ca va t'aider . J'ai eu 1 soucis de batterie qui se vidait assez vite sur ma R19 cab. Je suis tombé en panne de batterie. J'ai remis 1 nouvelle (chez Renault) et voila que quelques jours plus tard la batterie foutue . impossible meme de la recharger.

Remplacement sous garantie de la "nouvelle" batterie .

Apres 1 journée chez Renault , verdict : demareur foutu , il pompait tout le jus (genre court circuit).

Depuis le remplacement du demarreur , plus de probleme.

@+

Lien à poster
Partager sur d’autres sites
Invité §san760rC

Salut,

 

 

Merci pour la réponse.

C'est évidemment une piste (à laquelle je n'avais pas pensé).

Mais je vois plutôt une décharge lente, car quand je la "stocke" au garage, je ne décèle pas de problème de puissance ou de d'énergie. La lumière du plafonnier fonctionne encore, l'horloge aussi,... C'est quand je la reprends quelques semaines plus tard que c'est le noir complet.

Pour reprendre ta suggestion, il est vrai que pour "stocker" la voiture, je fais une manœuvre de démarrage sans laisser le temps à la batterie de se recharger; peut-être qu'une (trop) grande partie de l'énergie est consommée, et que l'équipement permanent finit le travail.

 

Ma batterie fait 44Ah. Avec mes 52mA consommés en permanence, ça ferait une réserve de 846h (35 jours). Si un démarrage me pompe un quart de l'énergie, il me resterait que 26j. S'il me pompe moitié de l'énergie (problème de démarreur, ou démarrage récalcitrant), il resterait 17/18j.

Finalement, ça se tient.

 

C'est plus la normalité de la consommation des 52mA qui mériterait d'être validée.

Et éventuellement, avez-vous, amis cabistes qui laissent au repos leur voiture "un certain temps", ce problème de déchargement de batterie (et ensuite la phase de ré-étalonnement de la gestion électronique du moteur souvent lente et ennuyeuse)?

Lien à poster
Partager sur d’autres sites

Bonsoir, lorsque l'on arrête la voiture pour quelques semaines, tu peux brancher un tricker de batterie branché sur l'allume-cigare et le secteur, qui maintien le niveau de charge de la batterie, en chargeant et déchargeant ta batterie. Ce tricker coute quelques dizaines d'€.

Lien à poster
Partager sur d’autres sites

Salut,

 

 

Merci pour la réponse.

C'est évidemment une piste (à laquelle je n'avais pas pensé).

Mais je vois plutôt une décharge lente, car quand je la "stocke" au garage, je ne décèle pas de problème de puissance ou de d'énergie. La lumière du plafonnier fonctionne encore, l'horloge aussi,... C'est quand je la reprends quelques semaines plus tard que c'est le noir complet.

Pour reprendre ta suggestion, il est vrai que pour "stocker" la voiture, je fais une manœuvre de démarrage sans laisser le temps à la batterie de se recharger; peut-être qu'une (trop) grande partie de l'énergie est consommée, et que l'équipement permanent finit le travail.

 

Ma batterie fait 44Ah. Avec mes 52mA consommés en permanence, ça ferait une réserve de 846h (35 jours). Si un démarrage me pompe un quart de l'énergie, il me resterait que 26j. S'il me pompe moitié de l'énergie (problème de démarreur, ou démarrage récalcitrant), il resterait 17/18j.

Finalement, ça se tient.

 

C'est plus la normalité de la consommation des 52mA qui mériterait d'être validée.

Et éventuellement, avez-vous, amis cabistes qui laissent au repos leur voiture "un certain temps", ce problème de déchargement de batterie (et ensuite la phase de ré-étalonnement de la gestion électronique du moteur souvent lente et ennuyeuse)?

 

 

Re bonjour , je ne pense pas que ce soit la consommation d'une horloge ou du boitier qui soit à l'origine de ton soucis . 1 bonne batterie peut permettre à 1 voiture de demarer meme apres 2 ou 3 semaines sans tourné.

Mon cabrio est resté des années a l'arret de octobre à avril. Avant la mise en hibernage , je lui mettais 100 km d'autoroute . Ensuite , je debranchais direct la batterie.

Apres 6 mois d'arret , je rebranchais la batterie et le cab demarrait max au 3eme coup de demarreur.

Aussi , jamais reétalonné le boitier electronique .

Ma batterie est une 50 Ah . Peut que ta batterie est pas assez puissante ?

@+

Lien à poster
Partager sur d’autres sites
Invité §san760rC

Hello,

La batterie a les caractéristiques de puissance et de capacité décrites dans le livret de la voiture, et elle donne satisfaction en usage normal.

Je suis donc plus dans une logique d'une consommation anormale, comme par exemple un plafonnier allumé en permanence, une veilleuse de coffre,...

Quand j'aurai un peu de temps, je débrancherai les équipements électriques à tour de rôle pour voir qui consomme quoi.

Je vous dirai si je trouve "une fuite" anormale.

Lien à poster
Partager sur d’autres sites
Invité §san760rC

Oui, c'est toujours possible, en effet; je crois me souvenir quelle a été fabriquée en 11/2013, ce qui est assez récent (à vérifier au prochain démontage).

Lien à poster
Partager sur d’autres sites

j'ai plusieurs voitures stockées :

je les fait tourner un quart d'heure régulièrement , au moins une fois par semaine , surtout en hiver .

quand je pars en vacances , je débranche les batteries (on peut aussi utiliser un robinet coupe circuit )

la piste (voir plus haut ) d'une conso anormale a cause d'un accessoire qui continue a fonctionner peut aussi etre envisagée . j'ai eu une voiture ou l'éclairage de coffre restait allumé en permanence et ça me vidait la batterie en quelques jours !

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...