Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Porsche 924 1977, remise en état.


Messages recommandés

  • Réponses 1,7K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Super taffe !

Désolé si je ne suis plus là très souvent mais je bosse sur ma tournée avec mon groupe et ça me bouffe 90% de mon temps !

 

Ma 924, j'ai fait 1000 km en 1 semaine, ma conso est d'environ 50 litres pour 550 km, donc environ 10l/100 je ne suis pas mécontent.

j'ai retendu ma distri, le galet fait moins de bruit, et j'i lubrifié le roulement de mon alternateur il ne couine plus du tout.

 

Peut ètre que ça a joué un petit peu à la conso et à la "rondeur" de la façon de tourner de mon moteur.

 

Par contre, je vais devoir faire regler mon embrayage, la butée souffre en ville et je me retrouve parfois à devoir m'arreter car ça sent le chaud...

Lien à poster
Partager sur d’autres sites

:coucou:

 

Je vous solicite car je vois qu'ici pas mal du monde connait bien ces petites mécaniques.

J'ai un soucis avec ma 924 de 1976, j'ai déjà expliqué le soucis en section mécanique mais je n'ai pas réellement pu avoir de réponse.

Si quelqu'un pouvait me donner un coup de pouce :bien:

 

Voila mon soucis :

 

Elle démarre et se coupe au bout de 5 - 6 secondes.

Plus j'essaye et plus elle se coupe vite.

J'ai enlevé 1 injecteur et je l'ai mis dans un récipiant et j'ai constaté que quand je démarre les injecteurs ne crachent pas d'essence. J'en ai déduit (comme NGPPrince) qu'elle tourne sur le 5ème injecteur de départ a froid.

Je sais que les injecteurs sont bons :

Je les ai sortis 1 par 1, soulevé le plateau sonde et ils arrosent en cône

 

Que dois-je faire a votre avis pour que l'essence arrive aux injecteurs ??

Lien à poster
Partager sur d’autres sites

Bonsoir

 

Je suppose qu'on a déjà dû te le dire mais je me lance quand même :

 

- Est-ce que la pompe à essence tourne encore APRES avoir tourner la clé en position démarrage ? Elle se met en route une première fois quelques secondes à la mise du contact pour mettre le circuit en pression puis elle se coupe.

 

- As-tu débranché le tuyau de sortie d'alimentation d'essence sur la pompe et actionné la clé pour voir dans un premier temps si l'essence sort de la pompe ?

 

- As-tu vérifié l'état du filtre à essence ?

 

- La pression aux injecteurs est-elle suffisante en phase de fonctionnement ?

 

- Une conduite d'essence est-elle pincée ?

 

Bon courage et j'espère que tu vas trouver ta panne. :jap:

 

 

 

Lien à poster
Partager sur d’autres sites

J'ai baissé un peu ma richesse tout à l'heure, un petit quart de tour, je la sens déjà plus souple et moins d'odeur d'échappement.

 

Yorick tu es d'où ?

 

 

Grande-synthe :D pour une foie qu'un Porschiste est de Dunkerque, enfin des environs, j'en profite pour te solicité :love:

Lien à poster
Partager sur d’autres sites

 

Grande-synthe :D pour une foie qu'un Porschiste est de Dunkerque, enfin des environs, j'en profite pour te solicité :love:

 

je vais sur dunkerque jeudi ou vendredi dans la journée, je prendrai la porsche envoie mon 06 par mp pour que je te dise vers quelle heure e toù je serai.

Lien à poster
Partager sur d’autres sites

Bonsoir

 

Je suppose qu'on a déjà dû te le dire mais je me lance quand même :

 

- Est-ce que la pompe à essence tourne encore APRES avoir tourner la clé en position démarrage ? Elle se met en route une première fois quelques secondes à la mise du contact pour mettre le circuit en pression puis elle se coupe.

 

- As-tu débranché le tuyau de sortie d'alimentation d'essence sur la pompe et actionné la clé pour voir dans un premier temps si l'essence sort de la pompe ?

 

- As-tu vérifié l'état du filtre à essence ?

 

- La pression aux injecteurs est-elle suffisante en phase de fonctionnement ?

 

- Une conduite d'essence est-elle pincée ?

 

Bon courage et j'espère que tu vas trouver ta panne. :jap:

 

 

 

:coucou:

Merci de ta réponse.

La pompe tourne parfaitement.

 

Le soucis est ciblé entre le doseur distributeur et les injecteurs.

J'ai fais le test de démarrer et pousser un petit peu le plateau sonde vers le haut et là elle tourne nikel ! Par contre quand je relache le plateau sonde ... :( elle cale ...

J'ai démonté le doseur distributeur et le petit piston n'était pas grippé. J'ai tout remonté et ça ne marchait toujours pas. Je n'arrive vraiment pas a savoir pourquoi l'essence n'arrive pas toute seule aux injecteurs ... :cry:

Lien à poster
Partager sur d’autres sites

:coucou:

Merci de ta réponse.

La pompe tourne parfaitement.

 

Le soucis est ciblé entre le doseur distributeur et les injecteurs.

J'ai fais le test de démarrer et pousser un petit peu le plateau sonde vers le haut et là elle tourne nikel ! Par contre quand je relache le plateau sonde ... :( elle cale ...

J'ai démonté le doseur distributeur et le petit piston n'était pas grippé. J'ai tout remonté et ça ne marchait toujours pas. Je n'arrive vraiment pas a savoir pourquoi l'essence n'arrive pas toute seule aux injecteurs ... :cry:

 

Je me trompe peut être mais si le moteur tourne en touchant au plateau sonde c'est que tu n'as pas de souci dans l'arrivée d'essence. Le plateau sonde est soulevé par dépression d'air. Si le moteur tourne un peu au début, c'est peut aussi grace au tiroir d'air additionnel qui te balance de l'air en plus. Donc tu as peut être un problème dans tes durites d'air. Démonte les durites qui vont à la boite à air et vérifie que les papillons s'ouvrent bien quand tu tires sur le cable d'accelerateur juste au dessus. Ensuite regarde si toutes tes durites d'air sont bien branchées et si il n'y a pas de grosses fuites

Lien à poster
Partager sur d’autres sites

Il me reste à mettre quelques décoration de carrosserie (entourage parebrise, chrome custode, sigles arrière, décal porsche à l'arrière, goutières au dessus des portes).

j'ai fait de nouvelles photos mais l'intérieur n'est pas encore super propre alors j'en ferai une autre série plus tard. Je dois démonter les sièges pour bien aspirer et nettoyer les moquettes

Lien à poster
Partager sur d’autres sites

Hello NPGPrince,

 

qu'en est il de ton projet Ferrari Mondial ? Tu étais allé voir une Ferrari Mondial "à l'abandon" entouré de belles américaines en début d'année en ile de France que tu souhaitais éventuellement restaurer, dans quelle ville se trouvait elle? Le propriétaire était il prêt à la vendre?

 

Bonne continuation et félicitation pour le travail que tu as effectué sur la 924

 

 

Lien à poster
Partager sur d’autres sites

Samedi soir... c'était le mariage de ma soeur et par contre, le soir elle est restée dormir dans son allée à Bergues, je suis revenu la chercher le lendemain, il y avait une 911 SC targa garée devant.

J'ai roulé avec vers 17h entre socx et hondschoote.. et j'ai croisé une 911 noire au rond point du fbg de cassel..?

ce même jour j'ai croisé la 911 2.4T que j'ai vendue il y a un peu moins d'un an.

Lien à poster
Partager sur d’autres sites

Samedi soir... c'était le mariage de ma soeur et par contre, le soir elle est restée dormir dans son allée à Bergues, je suis revenu la chercher le lendemain, il y avait une 911 SC targa garée devant.

J'ai roulé avec vers 17h entre socx et hondschoote.. et j'ai croisé une 911 noire au rond point du fbg de cassel..?

ce même jour j'ai croisé la 911 2.4T que j'ai vendue il y a un peu moins d'un an.

 

 

 

Je suis un pote de ton beau frère, j'étais là le soir ;) j'ai une 911 carrera cab 3.2 de 1985... La 911 sc targa je la connais bien... ( version US 180cv, avant il y avait un gros trou dans un siège :sol::lol: ...

Lien à poster
Partager sur d’autres sites

ouais ! la SC grise ya ptetre un reglage de la pédale d'embrayage ! en 1ère on se fait souvent avoir !

bah c'est cool ça ! fallait venir avec !

 

 

disons que vue la soirée arrosée c'est mon épouse enceinte qui m'a ramené en clio :D:D

 

 

Lien à poster
Partager sur d’autres sites

Hier je rentre chez moi après 150 km d'autoroute, dernier virage avant d'arriver un bruit de grondement provenant du bas moteur, je pense d'abord à une roue desserrée, je lève le pied, le grondement doublé d'un toctoctoc se fait plus fort alors j'immobilise la voiture.

Je regarde, roues ok, amortisseurs ok, moteur pas de fuite, températures ok, je redémarre ça revient illico alors j'arrète à nouveau...

mon avis : j'ai pété un coussinnet...

 

donc je vais vidanger très bientôt et enlever le carter d'huile.. espérant que les dégats soient réparables..

 

je suis blasé !

Lien à poster
Partager sur d’autres sites

Hier je rentre chez moi après 150 km d'autoroute, dernier virage avant d'arriver un bruit de grondement provenant du bas moteur, je pense d'abord à une roue desserrée, je lève le pied, le grondement doublé d'un toctoctoc se fait plus fort alors j'immobilise la voiture.

Je regarde, roues ok, amortisseurs ok, moteur pas de fuite, températures ok, je redémarre ça revient illico alors j'arrète à nouveau...

mon avis : j'ai pété un coussinnet...

 

donc je vais vidanger très bientôt et enlever le carter d'huile.. espérant que les dégats soient réparables..

 

je suis blasé !

 

 

salut

oh zut pas de chance, la c'est pas glop car va falloir demonter le moteur...

Lien à poster
Partager sur d’autres sites
Invité §Mar725RE

Desolé pour ce qui t'arrive, mais si tu demontes le moteur, pourras-tu nous faire des photos pour qu'on en profite tous?

De mémoire, je pense qu'il n'avait pas ête ouvert en debut de sujet, je me trompe?

Merci :)

Lien à poster
Partager sur d’autres sites

Ouais ! mais quitte à faire un coussinet, autant faire les autres + crépine + pompe à huile + joints spy villebrequin...

Mais si ça se trouve ce n'est même pas ça...

 

ma butée d'embrayage a toujours couiné depuis que je l'ai remplacée, elle est peut ètre explosée.... je préférerai...

Lien à poster
Partager sur d’autres sites
Invité §Mar725RE

ré-bonjour,

 

Je suit ce sujet depuis un petit moment en sous-marin. C'est du beau travail!!

Je suis désolé pour ce qui t'arrive.

 

Si j'ai bien compris, la 924 ce n'est pas ta voiture principale, tu t'y connais en mécanique et tu as de la place où la garer (si j'aurais de la place, je retaperais aussi des voitures)

 

C'est contraigneant de sortir le moteur pour des "simples coussinets". Au même temps, c'est peut être aussi le moment de refaire le bas moteur. Si ça se trouve (je ne te le souhaite pas) le vilebrequin a souffert de la casse du coussinet donc, pour faire propre il faut le sortir entièrement.

 

Bref, pour faire bien, il faut sortir le moteur et refaire le bas (au moins) quoi que quitte à démonter, je ne sais pas si je ferais aussi la culasse et les segments. Là ce sera une réfection totale et tu éviteras peut être des problèmes par la suite. C'est dommage avec ce que tu avais fait au debut

Lien à poster
Partager sur d’autres sites

Merci !

Huile vidangée, pas de limaille dedans ni dans le fond du carter...

je vais faire un check up de tout ce qui pourrait ètre responsable de ce grondement, alternateur, embrayage, échappement.. et ensuite je vais enleve rle carter d'huile pour y voir plus clair, malheureusement je ne peux pas lever la voiture bien haut..

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
  • Créer...
Aller en haut de page