Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Oldsmobile Omega 80', The JFKen's new Toy


Messages recommandés

Salut les jeunes !!

 

Ceci est un bête copié-collé de mon topic d'un autre forum.... Kartoon tu l'a maybe déjà lu :ange:

 

Comme vous l'avez peut être vu dans la partie Achat Vente, j'étais à la recherche d'une petite auto pour tout les jours afin de remplacer ma brave renault 19 colza qui nessecite trop de travaux suite à un vol :q

 

J'ai finalement trouve une ricaine pas chere pas tres loin de chez moi; une Oldsmobile Omega Brougham de 1980 en berline :love:

Elle a 115.000 km. C'est une premiere main qui appartenait à une mémé.

C'est une version V6 boitoto, traction, climatisée.

La voiture necessite une petite révision mécanique et un peu de carosserie.

En mécanique il n'y a pas grand chose à faire :

 

* Une pastille de déssablage a changer (que j'ai). Ca m'a pas l'air compliqué a faire, mais je veux bien la marche a suivre pour pas faire de conneries (loctite ?)

* Vidange moteur & boite + filtres + crepine

* Eventuellement nettoyage carbu + changements de bougies

 

Le moteur tourne rond, démarre au 1/4 de tour mais je ne peux la laisser tourner trop longtemps car la pastille percée est celle du circuit de refroidissement, le voyan HOT s'allume au bout d'une 10aine de minute. Seul hic : le choke automatique qui reste en marche trop longtemps (voyant GEN sur le tableau de bord, c'est bien ça ?).

 

Je l'ai rappatriée par camion plateau de nuit, et j'ai l'ai fait roulé sur un parking d'hypermarché (à 05:00 du mat' :D ) histoire de voir ce que ça donne : elle roule à merveille, freine fort et droit, et les supensions sont nickelle !! B)

Bien entendu j'en saurais plus des qu'elle sera en état de prendre la route.

Niveau carrosserie et esthetique :

 

La peinture étant d'origine, elle necessite une refection (27 ans jamais repeint).

Il y a de la petite corrosion legere de surface. Le toit est completement atteint, mais c'est vraiment superficiel. Un peu plus attaquée au niveau des contour de roues, mais pas perforante et tout a fait réparable si je me'en occupe dans les normes.

Elle a été mastiqué à la barbare par endroit... :??: A même la rouille :pfff:

 

Je vais traiter la caisse comme il faut, et la mettre en appret, ou/et avec un voile de peinture (noir mat ? :ange: ) en attendant de la faire refaire par un pro ou par moi même si j'ai les connaissances qu'il faut (que je n'ai pas pour l'instant).

Ce sera juste du provisoire, le but étant de traiter cette corrosion et d'avoir un aspect un peu moins "rat's".

Les bas de caisses ne sont pas attaqué.

Seul probleme de corrosion, la moitié de la doublure de tôle du capot (interieur) est croustillante, ça tombe par bout.... je sais pas si je change le capot (pas facile a trouver...) ou si je vire la tôle malade et que je soude/boulonne une tôle à la place, vu que je suppose que ça sert de renfort. Votre avis là dessus m'interesse !!

 

Il y a quelque petites bosses au niveau des portieres et des ailes, mais rien de méchant.

Par contre les jupes en plastic souple a l'arriere des pare choc sont bien morts (ils sont plus souples en fait !) , mais c'est commun a pas mal d'auto de ces années (comme Buickette).

Les chromes sont impecables, seul la bande de caoutchouc est abîmée sur le PC avant.

 

L'interieur est en bon état pour son age, juste les plastiques qui sont cassants (les caches autours des rails de siege, la console centrale...) mais pas dramatique. Même maladie que les jupes. Le volant a qq felures...

Le tissus des sieges d'un bleu magnifique a gardé sa belle couleur, sauf au niveau de l'assise conducteur.

La mousse du ciel de toit est en miette, la personne qui allait la restaurer a enlevé le tissu du ciel de toit, qui est impec, seul la mousse est cuite. Elle reprend pas sa forme quand on appuis dessus et tombe en poussiere, on dirait de la biscotte (si si).

Ca peut se réparer facilement ? Sachant que j'ai toujours le tissus ?

 

Sinon a part ça elle est chouette, je l'aime déjà !! En plus elle est juste devant la fenetre de mon appart, je peux la voir tout le temps ;)

 

Voici quelques photos que j'avais prises la 1ere fois, malheuresemnt pas d'apn donc j'en ai pas prise depuis le gros nettoyage que je lui ai fait :

 

Vue de devant :

http://img515.imageshack.us/img515/2041/img0400rm6.th.jpg

 

L'interieur, enfin une partie ^^ :

http://img469.imageshack.us/img469/6318/img0402ys2.th.jpg

 

Et le côté où y'a le plus de boulot :

http://img367.imageshack.us/img367/4929/img0403sp7.th.jpg

 

Pour conclure, une bonne auto pour son âge je pense, avec des petits travaux a faire certes, mais pas la fin du monde (du moins j'espere !). J'ai environs 4 mois pour la mettre nickelle, ça devrait allé !

 

Voilà.... désolé j'ai maybe été long :ange:

Lien à poster
Partager sur d’autres sites
  • Réponses 194
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Mr 147yC

C'est cool comme Daily Driver, elle a du charme surout avec sa peinture caisse du desert

comme celle des caisses que l'on voit dans les casses en arizona sur internet .

Sur que pour une voiture de 27 ans sa aurai été étonnant qu'il n'y est rien a faire dessus mais bon si tu dit que c'est que des petit travaux sa devrai allé, et tu compte la remettre en état d'origine ou la transformer un peu?

j'ai hate de voir la suite.

Lien à poster
Partager sur d’autres sites

Merci pour le compliment ! Oui, pour une auto de 27 ans elle est encore "potable", bien que pour un peu plus cher je pouvais avoir la mêm nickelle.... mais bon, celle là serait partie pour pieces ça aurait été dommage je trouve.

 

Je compte dans un premier temps la rendre en état de marche et assainir la caisse (donc traitement et peinture provisoire), puis apres la remettre au plus proche de l'origine, quitte a être fantaisiste sur le coloris (d'origine y'avait de magnifiques bi tons, et également une version sport, autant en coupé qu'en berline) ainsi que des toits vinyls :love: .

 

Sport (1980)

http://www.fedrelandsvennen.no/amcar/brochures/olds/80omega/bilder/8.jpg

SportOmega (1981)

http://www.fedrelandsvennen.no/amcar/brochures/olds/81olds/bilder/18.jpg

Une version tres "européannisée" (1981)

http://www.fedrelandsvennen.no/amcar/brochures/olds/81olds/bilder/16.jpg

 

 

Sympa, nan ? Y'a de quoi s'inspirer :love:

Lien à poster
Partager sur d’autres sites

Oui !! La Park Ave du vendeur ! Elle est tres belle aussi, achetée a une veuve... juste un petit accroc à l'aile avant et au capot côté conducteur... mais minime.

 

J'ai failli avoir de justesse une belle Park Ave.... malheuresement un achetaur est passé avant moi :(

 

Mais bon, j'adore trop ma chtite Olds :love:

Lien à poster
Partager sur d’autres sites

Non, pas tres chere.. enfin pas une aussi bonne affaire que toi et ta Monte Carlo ^^

Je vais devoir déposer la face avant pour acceder à la pastille defectueuse... heuresement que c'est accessible, moins que la Regal certe... mais bon... un pare choc et des loupiottes à decconnecter, c'est pas la fin du monde ^^

Lien à poster
Partager sur d’autres sites

Oui !! La Park Ave du vendeur ! Elle est tres belle aussi, achetée a une veuve... juste un petit accroc à l'aile avant et au capot côté conducteur... mais minime.

 

J'ai failli avoir de justesse une belle Park Ave.... malheuresement un achetaur est passé avant moi :(

 

Mais bon, j'adore trop ma chtite Olds :love:

 

 

C'est surtout infiniment plus rare que la Park Avenue, en France du moins, non ?

Lien à poster
Partager sur d’autres sites
Invité §Mr 147yC

C'est clair que la park avenue a une taille plus "americaine" sinon pour ton omega

pourquoi pas une couleur flash genre vert pommes metalisé avec des jantes chromées en 24"(DONK Inside), :lol:

non sans blague je sais pas trop, je disais juste sa parce que se style est va pas trop mal a une caisse des 80's,

enfin c'est se j'en pense . :)

2031989326_OldsmobilecutlassDONK.jpg.6963d8ace56f0269e4fe92740d12722f.jpg

1928533620_ImpalaDONK.jpg.e376d3a85c1f0ba72aa706aa441c69d5.jpg

 

Lien à poster
Partager sur d’autres sites

1313641479_mrfyngah.gif.c58606938428a50fd9d2dbbf6f0c7ae5.gif

c'est meme carrement immonde !!! comment on peut faire ca a une voiture ?

 

pour ton voyant "gen" c'est ou la batterie ou l'alternateur... y a un manque de jus quelque part quoi !

rien a voir avec le starter auto...

 

pour la pastille, il va falloir que tu vide le ldr et que tu arrives a sortir la pastille pourrie sans rien laisser tomber dans le bloc... le plus dur est de remettre la neuve au marteau gentiment sans rien tordre et sans la pousser trop loin...

 

l'omega est de la meme famille que les pontiac phoenix, chevy citation et buick skylark de la meme epoque.

y avait des 4 pots de 2.5L et le v6 2.8L...

le 4 pots etait meme monté sur les camaro en 82 !!! 90cv powaaaaa !!! :lol:

Lien à poster
Partager sur d’autres sites

Oui, je connais la base X Body.

Pour la pastille, ne faut t'il pas mettre de la pate a joint ? Si oui, laquelle ?

 

Pour le voyant GEN, effectivement c'est un probleme electrique, mais pas de la batteire qui est nickelle.... le voyant s'allume des le contact, moteur non tournant.... défaut de masse ?

 

Je verrais toussa demein en détail quand la face av sera tombée :D

 

Merci ;)

Lien à poster
Partager sur d’autres sites
Invité §Mr 147yC

 

Ouais c'est vrais j'avoue que c'est un peu extrème et vraiment pas du meilleur gout pour la transformation .

ok promis je me calme et j'essai de garder la tête froide :jap:

en plus j'imagine déja la tête des flics quand ils voient arrivé avec ça :lol:

plus serieusement pour ta voiture je sais pas,t'inquete si je trouve sa sera beaucoup plus raisonnable et de meilleur gout que plus haut. :D

 

Lien à poster
Partager sur d’autres sites

Oui, je connais la base X Body.

Pour la pastille, ne faut t'il pas mettre de la pate a joint ? Si oui, laquelle ?

 

Pour le voyant GEN, effectivement c'est un probleme electrique, mais pas de la batteire qui est nickelle.... le voyant s'allume des le contact, moteur non tournant.... défaut de masse ?

 

Je verrais toussa demein en détail quand la face av sera tombée :D

 

Merci ;)

 

 

 

 

 

pour la pastille on ne met jamais rien, c'est monté serré.

pour ton voyant, si il s'eteint apres avoir demarré, c'est normal alors.

Lien à poster
Partager sur d’autres sites

Non, il est faible des le contact... et reste faible (comparé au voyant BRAKE par exemple).

Je charge la batterie cette nuit, mais ça m'ettonnerait que ce soit ça....

 

Je regarderais les branchements de près, y'a maybe un faux contact ou une counasserie du genre.

Lien à poster
Partager sur d’autres sites

Ouais c'est vrais j'avoue que c'est un peu extrème et vraiment pas du meilleur gout pour la transformation .

ok promis je me calme et j'essai de garder la tête froide :jap:

en plus j'imagine déja la tête des flics quand ils voient arrivé avec ça :lol:

plus serieusement pour ta voiture je sais pas,t'inquete si je trouve sa sera beaucoup plus raisonnable et de meilleur gout que plus haut. :D

 

 

 

 

 

c'est moche et pas bon du tout pour les trains roulants... les triangles travaillent de travers, les biellettes de direction aussi et je te parle pas des roulements...

en plus avec une boite auto 3 vitesses, la 3eme ne passeras plus jamais avec un developpement pareil !

Lien à poster
Partager sur d’autres sites

Non, il est faible des le contact... et reste faible (comparé au voyant BRAKE par exemple).

Je charge la batterie cette nuit, mais ça m'ettonnerait que ce soit ça....

 

Je regarderais les branchements de près, y'a maybe un faux contact ou une counasserie du genre.

 

 

 

 

 

verifie la connectique vers l'alternateur, le regulateur a peut etre une claque... assez courant comme truc.

Lien à poster
Partager sur d’autres sites
Invité §Rol671yC

Bonsoir,

 

Début 80, j'ai également eu le plaisir de m'offrir une Omega, boîte auto, avec tout le confort minimaliste des Oldsmobile, mais par rapport à ce que l'on connaissait alors en France, c'était royal :sol:

 

La Buick Skylark était par exemple plus cossue.

 

Le V6 173 CI /2,8 l est d'origine Chevrolet si je ne m'abuse.

Tiens aspect-geek.gif.fb7d5d65dda99801af971cd4813341ca.gif Malibuss :D ici je serai moins catégorique que lors de notre dernier échange... je connais beaucoup mieux la marque aux lauriers :fier::D

 

Une excellente petite voiture avec tout le flair des américaines.

 

Gros problèmes :

  • Vérifie la monte des pneumatiques ; elle a été commercialisée en 13 ou en 14 pouces.
     
  • Les 205/70R13 étaient à l'époque quasiment introuvables, et hors de prix (j'étais en Province, et je devais me déplacer sur la banlieue parisienne (dans la région de Roissy) pour avoir quelque chose de bien et pas trop cher.
     
  • La monte en 14 pouces permet d'allonger très légèrement la démultiplication, et de réduire la consommation.
     
  • Usure très rapide des pneumatiques du train avant tout au moins en 13 pouces. (je ne dépassais pas les 5.000 à 13.000 km, mais il est vrai que je ne trainais pas sur les routes).

 

Points faibles :

  • La boîte de vitesses avait la réputation d'être fragile, personellement, je n'ai eu aucun problème dessus.

 

Points à vérifier ou attention particulière à apporter :

  • Sous le capot moteur, tu trouveras un autocollant bien visible, collé habituellement sur la traverse en avant du radiateur. Toutes les indications de réglage du moteur s'y trouvent, et ce sont impérativement celles-ci qu'il faudra respecter, pas ce que tu trouveras sur les revues.
     
  • Veille particulièrement au branchement correct de tous les circuits à dépression, c'est très important pour assurer le bon fonctionnement du moteur.
     
  • Le motoventilateur électrique de refroidissement du radiateur ne doit pas se mettre en marche au départ... celà signifierait qu'un incapable a bricolé le circuit de refroidissement.
     
  • La température de fonctionnement normale du moteur se stabilise aux alentours de 110°C ; ça chauffe fort, mais c'est étudié pour, ne rien modifier.
     
  • Veiller à utiliser une bonne huile pour le moteur, une semi-synthèse ou 100% synthèse fera très bien l'affaire (même en marques d'hyper ou de centres auto), mais pas de la 0Wxx... mon choix serait de la 15W40, voire 15W50.
     
  • Vérifier la chaîne de distribution qui doit être remplacée régulièrement si je me souviens bien, mais je ne sais plus si c'est à 100.000 km ou miles... les montées en régime rapides du moteur les rendent plus sensibles à l'usure (ce sont des chaînes à maillons en tôle emboutie et rivetée, rien à voir avec les chaînes à rouleaux simples ou doubles rangs de style "moto", qui sont bien plus résistantes).
     
  • A noter que sur ce moteur, une chaîne qui saute n'entraîne habituellement pas de dégâts complémentaires... aucun risque de collision entre les pistons et les soupapes au PMH.
     
  • Ne pas toucher au dispositif de départ à froid, ça fonctionne à merveille quand tout est réglé en conformité avec l'autocollant mentionné plus haut, et que rien n'est grippé ou obstrué.

 

Pour le témoin de contrôle de l'alternateur "gen", tu as un problème de court-circuit ou de mauvaise masse probablement sur ton circuit de charge - vérifier l'alternateur et les diodes de redressement... pas de problème particulier ici, c'est comme sur une européenne.

 

En ce qui concerne le circuit électrique, attention aux bricolages ou autres branchements sauvages... quelques circuits sont montés avec des dodes... il peut y avoir des risques de retour de courant si l'on fait n'importe quoi. Voir le schéma de câblage avant.

 

Je m'étais procuré une revue technique à l'époque, mais suis incapable de me souvenir quel en était le nom.

 

Pour le remplacement du filtre et de la crépine de BVA, je serai plus prudent.

 

A ta place, je me contenterai dans un premier temps de déposer le carter afin de faire l'état des lieux (particules métaliques, boues ou autres odeurs de brûlé), suivi bien entendu d'un nettoyage (attention propreté extrème, pas de peluches de chiffons etc.), et d'une vidange...

 

Le fluide Dexron étant particulièrement corrosif, il se chargera de nettoyer les circuits en espérant qu'il n'y a pas trop de vernis ou boues susceptibles de se décoller ou d'être emportées dans les conduites du tiroir hydraulique... risque de colmatage bien entendu des conduits de plus faibles diamètres !

 

Donc si tout se passe bien, refaire la même opération à nouveau au bout de 5 à 10.000 km, et en profiter cette fois-ci pour remplacer le filtre et la crépine.

 

Et pour terminer, je te conseille de faire étalonner ton compteur... un GPS peut faire l'affaire.

 

Pour la petite histoire, à l'époque, nous sortions avec des copains, en quelque sorte en convoi !

 

Se suivaient habituellement une Peugeot 205 GTI avec préparation moteur, une R5 Turbo (non pas la vrai :non: celle avec moteur avant :q ), et mon Omega 173 ci.

 

Eh bien nous roulions habituellement pied au plancher, tous à la même vitesse maxi, ce qui donnait sur les tachymètres :

  • 205 GTI = 190 km/h
     
  • R5 turbo = 180 km/h
     
  • Omega = 160 km/h

Ceci, encore une fois en étant tous à la même vitesse, et en se suivant !

 

Voilà, je pense avoir fait un rapide tour d'horizon sur cette quto qui m'a par ailleurs laissé un excellent souvenir... lointain :lol:

 

Que dire d'autre... ah si, l'étagement de boîte est très bien adapté à la voiture, même en conduite rapide, j'ai quelques souvenirs fumants de poursuites sur les petites départementales du Massif-Central, et de conducteurs acharnés qui ont abandonné la course au bout de 10 à 15 km... entre autre je me souviens d'une Lapine A110 1600S (eh oui, j'avais eu le mauvais goût de la doubler), et de quelques puces sportives de l'époque (1000 R2 ou R3), ainsi que d'une 504 qui s'est défendue fort honorablement.

 

En tout cas, je te souhaite beaucoup de plaisir avec cette belle auto... enfin une fois refaite :lol::D

 

Bien cordialement

Roland

Lien à poster
Partager sur d’autres sites

Ok, merci pour ces indications !! Effectivement la boite necessite une attention particuliere, que je lui donnerais.

Pour l'huile moteur, je suis au courant, c'est comme les autos de ces années, 15W40 pour ma part ;)

Et la température haute du moteur, c'est du aux normes de deppollution si je me souviens bien...

 

Pour ce qui est de l'autocollant, efectivement j'en ai un qui shematise le dispositif antipollution, c'est celui là ?

 

En tout cas merci pour ces explications détaillées :jap:

 

Tchô ! Je m'en vais pastiller mon bloc :D

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §Rol671yC

Et la température haute du moteur, c'est du aux normes de deppollution si je me souviens bien...

 

Pour ce qui est de l'autocollant, efectivement j'en ai un qui shematise le dispositif antipollution, c'est celui là ?

 

Bonjour,

 

Oui, il s'agit bien de l'autocollant que tu as identifié... si tu pouvais le photographier avec ton APN et le mettre en ligne... ce serait sympa... pour ma boîte à souvenirs :jap:

 

Pour la température du moteur, oui, c'est bien ça... le problème est que dans les années 80, les mécanos français ne connaissaient pas ça, et ils "réparaient" donc là où il n'y avait rien à faire.

 

Dépose du calorstat, et moto-ventilateur branché en court-circuit pour fonctionner en continu semblaient être le remède de ces professionnels.

 

C'est en tout cas comme ça que j'ai récupéré mon Oméga d'occasion... l'ancien propriétaire la vendait parce qu'elle consommait trop.

 

Le circuit de dépression (tous ces petits tuyaux et les thermovannes 3 voies) avait aussi été largement simplifié, ça ne devait pas servir à grand chose d'après le mécano...

 

Donc le véhicule consommait environ 16 à 17 litres quand je l'ai récupéré.

  • Le ventilateur étant court-circuité, j'ai pensé à une panne de calorstat, que j'ai vérifié dans une casserole d'eau avec un thermomètre électronique (sonde sur multimètre).
     
  • Heureusement, les températures d'ouverture-fermeture étaient inscrites sur le calorstat. Il fonctionnait parfaitement.
     
  • Le moto-ventilateur a donc été rebranché comme il se devait, et un essai a été fait en laissant le moteur chauffer. OK :p
     
  • De fil en aiguille, ayant vu que l'ouverture ou la fermeture des différentes petites vannes du circuit de dépression dépendait de la température du bloc moteur, j'ai tout remis en conformité.

A la suite de ces opérations, le ralenti était plus bas, et le moteur tournait de façon beaucoup plus stable à tous les régimes.

 

La consommation avait quand à elle baissé de façon inespérée : en moyenne sur les 40.000 km suivants, de mémoire environ 12 litres aux 100 km.

 

Il me semble que la voiture était donnée à l'époque pour moins de 9,0 l/100km, ce qui me laisse rèveur, mais bon, j'étais plus jeune et impulsif, avec le pied particulièrement lourd.

 

Les chiffres de consommation peuvent en choquer plus d'un de nos jours, mais les 15 l/100km étaient parfaitement courants sur un grand nombre de véhicules tant français qu'européens.

 

Nous avions aussi à cette époque une DS21 et une R16TS dont les consommations pour la première allaient de 11 à 17 l/100km, et pour la seconde de 10 à 15 l/100km.

 

Ah oui, aussi un détail amusant, le dispositif à dépression de l'injection d'air dans les tubulures d'échappement qui permettait de diluer la pollution dans son % de volume des gaz d'échappement... une mesure pas vraiment honnête à mon sens, mais qui s'est employée pendant très longtemps, allant jusqu'à utiliser des pompes d'injection d'air à grand débit sur de nombreux modèles européens aussi.

 

Tout comme le circuit de recirculation des gaz d'échappement EGR, de mémoire tout ça était commandé par le circuit de dépression et ses vannes de commande multi-voies.

 

Bonne chance pour la restauration, et tiens nous au courant de l'évolution, ou des difficultés que tu serai susceptible de rencontrer... il y a peut-être encore quelques souvenirs ensevelis quelque part.

 

Bien cordialement

Roland

Lien à poster
Partager sur d’autres sites

Je te remercie grandement !! Effectivement, d'autres utilisateurs de X Bodies parlent d'une conso de 9 à 12 lirres selon conduite.

La mienne n'a apparement pas eu de modifications 'à la francaise', mon ralenti est effectivement assez bas (enfin au bruit ça le laisse supposer) et le ventilo ne tourne pas. Mais je ne l'allumme pas en ce moment tant qe je n'aurais pas changer cette pastille.

 

Allez, je m'y remet, je profite du soleil pour démnter ma face !! (celle de la voiture hein ! :D).

 

Pour les photos, des que j'ai un appareil sous la main j'en mettrais !

 

Merci à toi !! ;)

Lien à poster
Partager sur d’autres sites

Tu n'es pas très sympa ©

 

Pourtant je suis plus au Sud que toi :/

 

Edit : il pleut, j'en profite pour nettoyer des pieces; du grand n'importe quoi : un pare choc d'Olds dans la douche, des pieces de Buick dans l'evier.... quel célibataire je suis ^^

 

Ralalala... bientôt un V8 sur le lit !!! :D

Lien à poster
Partager sur d’autres sites

Oui, c'est la seconde génération, bien que fabriquée en 79... année modele 80, donc une des tout premiere restylée :love:

Je vais essayer de trouver des feux arriere US, avec le logo Oldsmobile chromé... parce que ceux qui sont dessus font trop EU à mon gout :ange:

 

Merci pour les encouaregement, ça fait plaisir :jap:

 

Pas pu terminer cet aprem quand la pluie a cesser il a fait nuit. Par contre prendre une douche avec un pare choc, c'est idéal pour se frotter le dos, malgré que ce soit pas tres bavard :D

(génial cet editeur de post rapide !)

Lien à poster
Partager sur d’autres sites
Invité §Rol671yC

Bonsoir,

 

En fait, sur les américaines, on raisonne en fonction du type de plateforme, et éventuellement en génération ensuite.

 

Au fil des années, les grands constructeurs US sont passés maîtres dans l'art du mécano et de la standisation, ce qui permet de baisser considérablement le prix des pièces.

 

Prenons un petit exemple vécu :

 

Quand Renault étudiait la possibilité de fabriquer le 25 à Kenosha/ Michigan, le problème du coût se posait plus que jamais, car les devis les plus optimistes laissaient entrevoir un prix de vente de la R25V6 sur le marché US bien supérieur à celui de la Cadillac Séville... et de ce fait invendable.

  • R25V6 = env. 20.000 US$
     
  • Cadillac Seville = env. 17.000 US$
     
  • Cadillac Fleetwood-Brougham = env. 15.000 US$

Il fallait donc éplucher les coûts pour tenter de ramener son prix de ventes à un niveau plus raisonable.

 

Donc sur la R25V6, on référençait près d'une trentaine de références distinctes de radiateurs de refroidissement moteur (entre les différentes versions moteurs, chacunes déclinées en version grand froid, pays tempérés, pays chauds, avec ou sans clim, boite auto ou non, etc...), j'ai bien dit uniquement sur la R25 !

 

A la même époque, sur toute la gamme GM (Chevrolet/ Oldsmobile/ Pontiac/ Buick/ Cadillac), on contait moins de 20 radiateurs différents.

 

Rentabilité sans commune mesure entre ces deux exemples.

 

Tout le monde va penser aux frais de stock par exemple, c'était en partie vrai.

 

Mais le plus lourd, c'est que à chaque référence produit distincte correspondent des coûts incompressibles :

  • de frais d'études,
     
  • de prototypes,
     
  • d'essai,
     
  • de fabrication d'outillages,
     
  • de pré-séries, et enfin
     
  • de lancement sur les chaines de fabrication.

La somme de ces coûts est considérable, et il faut bien l'amortir sur l'ensemble des radiateurs produits si l'on en reste à cet exemple.

 

Tout me monde comprendra qu'un amortissement sur 50.000 pièces/an coûte beaucoup plus cher qu'un amortissement sur 500.000 pièces/an.

 

Pourquoi tout ceci ?

Uniquement pour illustrer par l'exemple la maîtrise des coûts et le caractère rationel de la production US.

 

Mais revenons en à nos moutons.

 

Le type de plateforme X, en langage courant "X-body" a été introduit en fin des années 60, en 1968 je crois sur la Chevy Nova tout d'abord.

 

Cette première génération de X-body avait un empattement de 111 pouces (2,819 m), et il s'agissait d'une propulsion.

 

On a retrouvé cette plateforme sur les

  • Chevrolet Nova (1968 à 1979)
     
  • Oldsmobile Omega (1973 à 1979)
     
  • Pontiac Ventura (1971 à 1977)
     
  • Pontiac Phoenix (1977 à 1979)
     
  • Buick Apollo (1973 à 1974 / 1975 uniquement berline)
     
  • Buick Skylark (1975 uniquement coupé / 1976 à 1979)

 

Sur les plateformes X-body produites de 1968 à 1974, la direction était implantée en arrière de la traverse moteur.

Sur celles produites de 1975 à 1979, la direction était au contraire implantée en avant de la traverse moteur.

 

Aucun break n'à vu le jour à ma connaissance sur cette plateforme.

 

Une nouvelle plateforme X-body à vu le jour en 1980

 

Il s'agissait d'une plateforme pour les véhicules à traction avant, de gamme compactes (empattement 104,9 pouces / 2,665 m).

 

Cette plateforme a été utilisée entre 1980 et 1985, sur les véhicules :

  • Chevrolet Citation 1980 à 1985
     
  • Oldsmobile Omega 1980 à 1984
     
  • Pontiac Phoenix 1980 à 1984
     
  • Buick Skylark 1980 à 1985

 

Que dire de plus sur cette plateforme, sinon qu'elle a été considérée comme un échec, pas sur le plan technqiue, mais sur le plan commercial.

 

Le marché n'avait pas prêt pour les petites voitures... ce qui reste relatif et fait bien sourire quand on connait les gabarits européens

 

Je ne vais certainement pas t'apprendre grand chose avec tout ça JFKen.

Mais quand on est passionné, on est content par le moindre détail, alors qui sait :p

 

Pour Matt_93, j'ai aussi truffé ce message de détails qui t'intéresseront probablement.

 

Les feux AR en hauteur de l'Omega 1973 ne sont pas si étroits que ça, bien 15 cm... mais comme ils sont hauts, l'impression de finesse peut s'expliquer.

 

Voir la page http://www.trombinoscar.com/oldsmobile/om7301.html pour les photos du modèle 1973 (X-body propulsion donc).

 

N'hésitez pas à apporter des corrections si j'ai omis quelque chose... ma mémoire n'est pas infaillible, loin s'en faut.

 

Sinon, en ce qui concerne les feux AR de l'Omega de JFKen, je trouve le filet et sigle chromé d'une divine élégance... rien de plus :sol:

 

Bien cordialement

Roland

Lien à poster
Partager sur d’autres sites

Nan, sauf erreur de ma culture GM t'as tout juste !

 

Merci pour ces infos ;)

 

J'ai presque terminé de virer cette pastille de m****, et ce sans démonter la face avant ! Elle se situe donc sous le collecteur d'echappemant, a coté du filtre a huile et du demarreur, donc par en dessous on y acede a peu pres, mais sans trop de manoeuvrabilité. Mais la "couronne" est restée dessus (la partie en contact avec le bloc).

 

Je vais essayer demain à coup de WD40 et de coup sec de tournevis et marteau... on verra.

 

Sinon j'ai fait la vidange moteur.... chose etrange j'ai eu environ 7 litres d'huile usagée.... alors que sur une corsica (V6 similaire) y'en a moins de 5 litres..... soit le niveau a été fait pas sur du plat, soit y'a effectivement 7 litres d'huile.

 

Je verrais sur la jauge lorsque je reverifirais le niveau.

Bizarre tout de même... 7 litres ça me parait énorme.

Lien à poster
Partager sur d’autres sites

On m'a orienté vers une piste pour cette histoire d'huile sur un autre forum : pompe a essence HS >> essence qui passe dans l'huile. Effectivement, l'huile lors du vidangeage (ça se dit ? :??: ) était tres fluide, mais ayant plus l'habitude de vidanger des diesel (on rigole pas svp)....

 

Comme c'est possible ? J'arrive pas a voir comment l'esence peut se retrouver dans le circuit d'huile :??:

 

Merci !!

Lien à poster
Partager sur d’autres sites
Invité §Mat158cJ

On m'a orienté vers une piste pour cette histoire d'huile sur un autre forum : pompe a essence HS >> essence qui passe dans l'huile. Effectivement, l'huile lors du vidangeage (ça se dit ? :??: ) était tres fluide, mais ayant plus l'habitude de vidanger des diesel (on rigole pas svp)....

 

Comme c'est possible ? J'arrive pas a voir comment l'esence peut se retrouver dans le circuit d'huile :??:

 

Merci !!

 

Pour ma part, j'aurais dit, "lors de la vidange" :ddr:

 

Sinon, c'est un Diesel ton auto? :voyons: Je sais plus lire moi :beuh:

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page