Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Présentation et resto : 205 GTI 1.9 (Toute l'histoire en photos)


Messages recommandés

Boujours à toutes et à tous c'est le premier post que je crée ( soyez cool) car je vien d'acheter une 205 !!!! :love:

Depuis mes 14 ans je rève d'avoir cette auto ... mais bon stop !

Donc j'ai achetée ma belle qui a quelque soucis.

- Elle ne démarre que quand elle le décide.

- Quand elle démarre elle TEREUTEUTEUTE si si on ne soutient pas l'accélérateur elle cale aussi sec .. :non:

- Quelque défaud extérieure mais rien de mechant

- Dormis sur pendant 3 ans dans un garage ( elle n'est presque jamais sortie (personne agée)) en plus quans est survenu le probleme na plus bougée dutout !

 

Mais bon à part sa l'interieur est nickel pour une voiture de cette age. (enfin je trouve)

Place aux photos :

 

Maraud85205gti2_9001.599d7f50f1eb9f7ae261d6a8244eac3a

 

Maraud85205gti1_9003.jpg.d6394e3dfd93e4ba32b9891e6b4be60a.jpg

 

Maraud85205gti1_9002.jpg.e3db0ba2df34634d7a63fba0d9db1f75.jpg

 

Maraud85205gti2_9004.14feda20502db3ffe510f2d0eb044a89

 

NOW l'interieur :

Maraud85205gti1_9018.jpg.a6026c2d136080d7707edfa424854d5b.jpg

 

AIE ! :

Maraud85205gti1_9006.jpg.65caf7f2f55d1adca9edbc250f0253e8.jpg

 

Hein !?! mais il est ou le petit truc dessus ???? :

Maraud85205gti1_9009.jpg.6697a96d116a51c5c662e1f47b7215b0.jpg

 

AAAAHHHHHH ! Il était là !

Maraud85205gti1_9008.jpg.0d1cdc2fdd2341aa1c10645f5f4eda03.jpg

 

RE AIE ! :

Maraud85205gti1_9005.jpg.0a2630ea1754c2d8e03e0105c22c1521.jpg

Maraud85205gti1_9042.jpg.02cbfd04c4344b78b7e7a9772d2326d3.jpg

Maraud85205gti1_9043.jpg.84861985d62b13e911fdc28253956818.jpg

 

 

VOILA POUR LA !

LE RESTE A SUIVRE

prochaine étape la démarrer il que sa tienne !

Lien à poster
Partager sur d’autres sites
  • Réponses 115
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Tit244hb

Jolie 205 GTI... :love: Domage pour l'aileron mais bon.

Si elle démarre que quand elle le décide sa peut étre plusieurs chose:

Ton débimétre,Manque de préssion d'essence,filtre à essence encrasser,bougie ou filtre à air...

ou pas assez d'avance à l'allumage. ;)

Lien à poster
Partager sur d’autres sites

Alors pour te répondre Titi oui la calandre est d'origine . Mais (car il y a un mais) le sigle gti est colé dessus :non:

Il vas falloir que je l'enlève pour remettre d'origine (ou bien le laisser je sais pas en fait)

J'ai agrandis une photo pour voire de plus près :

 

Maraud85205gti1_9000.jpg.e61320e72a7e54aef41a34d4f3c9a436.jpg

 

Voilou ;)

Lien à poster
Partager sur d’autres sites
Invité §Tit244hb

à ok,mais ce logo gti proviens d'ou au faite?

Je vois PAS dequel endroit il provient car le sigle arriére gti est tout rouge et sinon s'est les custodes gti et sur le volant ou apparait le sigle gti...qui n'ont rien à faire avec ce qui est coller sur ta calandre. :??:

Lien à poster
Partager sur d’autres sites

Aller maintenant baterie et bougie

C'est bon la BOSCH est installée (par contre ya des fils autour qui n'etait brancher a rien avant, donc j'y touche pas mais bon c'est étrange)

 

Maraud85205gti2_9014.ceba5d9ed57e01c3bbeaccf365a560ab

 

et on retire l'ancienne

Maraud85205gti1_9021.jpg.c3cade55543ee7fcb6b2fed53ed7a8fe.jpg

 

AIE !!! un point de rouille (pas méchant mais bon)

Maraud85205gti3_9011.958fea5d7a145f429014f4d4acc1abbc

 

Ensuite les bougies J'ai prit du BOSCH aussi et un clef de 16 :)

Les anciennes :

Maraud85205gti1_9023.jpg.8ec35918e857e29df0d03137754b5382.jpg

 

Maraud85205gti1_9025.jpg.0f868fb8d19d72d115d39d11f6e939f9.jpg

 

Au faite j'ai trouve un sac noir pres de la bobine d'allumage :lol: :

Maraud85205gti1_9007.jpg.d787a8272d5fdeb1bdf1783082d17558.jpg

 

Voilou !

Maraud85205gti3_9010.64eef303f71896a0ecae58cb51f8b935

Lien à poster
Partager sur d’autres sites

Zut de zut de zut ! :(

Il y a un fils d'allumage qui clip plus !

Je l'ai bricolée au petit tournevis plat ... mais bon pas térrible :

Maraud85205gti1_9017.jpg.892e65ac34c33630af2c281cd88a869b.jpg

 

Elle démare un peu mieux mais garde toujours pas le ralenti

J'ai commandé des pièce pour l'allumage qui est gros fatigué :

--------------------RECAPITULATIF DE VOTRE COMMANDE--------------------

 

1 VALEO Bobine d'allumage - 245025 : 46,60 € l'unité => 46,60 €

1 BOUGICORD Jeu de fils d'allumage - 4304 : 18,61 € l'unité => 18,61 €

1 PURFLUX Filtre à huile - LS867B : 10,09 € l'unité => 10,09 €

1 PURFLUX Filtre à carburant - EP91 : 27,38 € l'unité => 27,38 €

1 VALEO Kit d'assemblage, unité d'allumage - 243140 (B 140) : 28,13 € l'unité => 28,13 €

 

 

Frais de port : 5,00 €

Montant total de votre commande : 129,27 €

 

Au faite merci TITI j'ai commandé aussi un filtre éssence comme tu me la dit .

Car celui qui est dedans à quelque année je pensse ;)

 

Pour nikopole je sais pas dutout pour l'aileron en plus il est riveté. :??:

 

Lien à poster
Partager sur d’autres sites
Invité §Tit244hb

salut maraud85 éffectivement tu a eu raison de commander le filtre à essence beaucoup de personne pensse au filtre à air,huile,habitacle,mais pas forcément au filtre a essence qui est pourtant important.

Pour tes fils qui ne sont pas brancher ce sont certainement des fils "test" donc s'est surement normal,sur pas mal de GTI le cas ce reproduit.

Lien à poster
Partager sur d’autres sites

Merci à tous :)

 

Bon j'ai toujours pas reçus mes pièces donc je suis aller à la case cette aprem pour chercher un moteur de lave-glace arriere et un feux arriere droit (celuis qui etait cassé)

 

Mais aussi un nettoyage de l'interieur (moquette et siege surtout)

 

Voilou ! Je vous souhaite bonne soirée.

Lien à poster
Partager sur d’autres sites
Invité §da 765sf

Bon se soir j'ai fais une baguette pour voir

Avec de la laque pour par-choc labelauto

 

https://aws-cf.caradisiac.com/prod/mesimages/417620/Maraud85205gti1.9037.jpg

 

https://aws-cf.caradisiac.com/prod/mesimages/417620/Maraud85205gti1.9038.jpg

 

Serait-il possible d'avoirs vos avis ?

(Tout m'intéresse)

 

Merci

 

 

Je trouve qu'ils sont vachement bien revenu! Combien as tu payé le produit? Je crois que je vais essayer aussi :miam:

Lien à poster
Partager sur d’autres sites

Oui ça à l'air d'avoir très bien marché :oui: Beaucoup de produits "rénove plastique" sont assez efficaces sur le coup, après la différence se fait généralement dans la tenue dans le temps :)

 

Sinon, super jolie voiture, qui présente vraiment très bien malgré ses années d'inactivité :jap:

Lien à poster
Partager sur d’autres sites
Invité §Tit244hb

Pas mal, y'a le kit beauf a virer et elle sera bien

Biensûr courroie de distribution a faire si elle n'a pas roulé depuis 3 ans

 

Certes mais est ce que s'était une option pts à l'époque cette aileron?

Lien à poster
Partager sur d’autres sites
Invité §T_i803pi

Je sais pas trop en fait on ma dit que sa proviendrait d'une 309 gti .

Mais alors d'où sur la 309 :??:

 

 

Du volant tout simplement :bah: Sur les 205 le logo du volant est trapézoïdal et sur les 309 c'est un rectangle :bien:

Lien à poster
Partager sur d’autres sites
Invité §T_i803pi

 

 

:bien: Bien vu pour le filtre à air ;) Mon fournisseur ( je bosse en grande distri ) est incapable de me le trouver :bah: Je vais devoir aller l'acheter ailleurs que dans mon rayon pour remettre l'admission d'origine :bah:

Lien à poster
Partager sur d’autres sites
Invité §fly148XJ

Bonjour !

Juste une précision pour le filtre à essence : les joints toriques inf et sup (qu'il faut aussi changer) en bronze sont vendus à part.

Il se peut que le starter automatique fasse des siennes au ralenti, et à froid...

Pour l'aileron AR, je ne crois pas que ce soit PTS qui le commercialisait, mais une société qui proposait ce type d'ailerons également sur les R5 GT Turbo (Echappement avait fait une enquête sur "l'utilité" d'un tel équipement...).

Sinon, les phares LP ne sont pas d'origine (jaunes à l'époque !)

 

Lien à poster
Partager sur d’autres sites

Bonjour,

Alors pour répondre à "da santo" J'ai acheté la laque en grande surface de la marque LABELAUTO pour 7.50€ la petite bombe :pfff:

 

Ensuite

pour répondre a "T'inquiete ™" Je sais pas si c'est bien l'intérieur d'un volant peut etre ... En tout cas pas celui d'un volant phase 2 (j'ai pris les cote du mien, le lettrage est pas de le meme dimension) Donc de quelle volant ... mistère . :??:

 

Pour finir

L'aileron AR je pense que "fly-tox" à peut ètre raison : "je ne crois pas que ce soit PTS qui le commercialisait, mais une société qui proposait ce type d'ailerons également sur les R5 GT Turbo (Echappement avait fait une enquête sur "l'utilité" d'un tel équipement...)."

Voila des photos de l'aileron de plus près :

 

Maraud85205gti1_9109.jpg.06c77f8b1c65d0259ae11934dd4a5504.jpg

 

Maraud85205gti1_9110.jpg.2caadb00310fc0bcf1e01b062d2c97fd.jpg

Lien à poster
Partager sur d’autres sites

Bon J'ai reçus mes pièces :sol:

On vas bien voir si sa tourne mieux après :

 

Maraud85205gti1_9098.jpg.aa129fe15b74d5e0b3314a150c415ebb.jpg

 

Maraud85205gti1_9099.jpg.11bd24fee0ae55e354ed15f0f5cf7a81.jpg

 

 

Avant de les monter j'ai changé mon feux arriere (pris a la casse)

Avant:

Maraud85205gti1_9043.jpg.6d0b055af182ec5c63f22a1771fd2e95.jpg

 

Apres: (avec la rénovation de pare-choc)

Maraud85205gti1_9100.jpg.4ffc5387dab644c56589bea0b62f2db2.jpg

 

 

Du courage on si met !

Maraud85205gti1_9102.jpg.58d386b2d2af71b190a252500d83c3fa.jpg

Voila:

Maraud85205gti1_9103.jpg.b35ab2adf5fc103795863cf5ce5ecfcc.jpg

 

Et les cables: (on vois pas bien mais si je vous assure qu'ils ont été changés

Maraud85205gti1_9106.jpg.1da75461408a3121499a054db45f1cba.jpg

 

 

Tic Tac Tic le temps tourne ! et le changement de pièce est terminé :o

Mais il faut vérifié si sa démarre ! :(

Je m'installe au commande :

Maraud85205gti1_9108.jpg.bf94f6874f07caa43c9cf3649a2a98f7.jpg

Tous semble bon.

Allé go go go go !!!!

TEUTEUTEUTEU BROUUUMMM

Maraud85205gti1_9107.jpg.e8d2a581ca51c689477c6a610d14993e.jpg

 

YEAH !! :love: j'aime se bruit ... je n'ai pas le pied sur l'accélérateur sa tourne ! quelque sursaut mais sa ne calle pas ! :sol:

Le ralenti est haut tout de meme .

Peut ètre le startère qui fait sa . je vais révenir dans 10min

 

Mais oui l'aiguille c'est stabilisée à 1000tr/min maintenant et sa tourne toujours ! :love:

Maraud85205gti1_9105.jpg.1142e38cc7dd3f3da18fe678710f3b38.jpg

 

Bon oki pour sa (je coupe tout)

PS je part acheté du l'huile pour la vidange (l'huile d'origine est claire mais bon les filtre on l'aire d'avoir 1000 ans)

 

Lien à poster
Partager sur d’autres sites

bonjours à tous

 

OK titi9161 sa tombe bien j'ai acheté de la 5W40 ;)

 

Maraud85205gti1_9112.jpg.5bfb130401ae23c297e796c09ddc7f01.jpg

 

Part contre j'ai une question (tres conne)

par ou une fois que la vidange est faite on remet l'huile neuve ? :??::??:

Sur ma 405 c'est facile mais la je trouve pas ? (je suis neuneu ou quoi ?!?)

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page