Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Topic des rover séries 200 MK1(1984-1989)


Messages recommandés

bonsoir

le tissu sur ma plage arrière est également tout décollé!! j' ai regardé rapidement comment enlevé la plage cela a pas l' air évident, si quelqu'un sait ce qu'il faut enlevé pour y accéder je suis preneur de tous conseils et merci d'avance.

Salut TOTOFF,

 

pour retirer la "plage arrière",ça ne sera pas évident.Il faut que tu retire la banquette(la partie où le dos repose dessus seulement,pas l'assise hein :) ) .Après je ne me souvient plus mais tu y verra beaucoup plus clair et ça sera plus simple.

 

 

Pour ma part,j'ai bossé un peu sur la mienne avec un ami,histoire de passer le CT lundi prochain,affaires à suivre :)

Lien à poster
Partager sur d’autres sites
  • Réponses 155
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

J'avais une bonne fuite à l'échappement,juste après le collecteur.J'ai remplacé aussi quelques duites en caoutchouc qui étaient bien pourries.On a contrôlé aussi s'il y avait du jeu dans les trains avants et arrière.En gros on lui a fait un pré contrôle technique.Ceci dit elle roulait quand même mieux après les travaux (je sais c'est un peu le but quand ont répare sa voiture :p ).Je lui avait fait la vidange aussi y a pas longtemps.

Lien à poster
Partager sur d’autres sites
Invité §Tot653GM

Il me semblait que c'était plus d'actualité la frappe à froid?? j'ai eu une buick skylark de 1982, et sur les américaines il n'y pas de frappe à froid le numéro est derrière le parebrise sur le tableau de bord, donc j' ai du faire frapper à l'époque par un carrossier le numéro de série pour que quelque mois plus tard c' était trop de problème pour les voitures qui n'ont pas de frappe à froid d'origine alors ils avaient supprimé ce point de contrôle en tout cas pas en contre visite.

Lien à poster
Partager sur d’autres sites
Invité §fre713cr

salut moi j'ai une rover 216 GSI moteur honda,

 

année 90, 260 000 déplacé. ambrayge d'origine, amorto aussi.

quelques petites pièces à changer comme actuellement le régulateur

 

Voiture très costaud, c'est honda!!! comme ma vfr

Lien à poster
Partager sur d’autres sites
Invité §MAR638ow

Je possède un ROVER 216 SE EFI dernière année de production, moteur Rover à injection, elle n'a pas roulé pendant 4 ans et n'était pas dans un garage, j'ai eu beaucoupr de mal à la remettre en route , il a fallu changé les injecteurs, le capteur d'air, le boîtier électronique, le démarreur etc, aujourd'hui elle roule a peu près correctement, effectivement il y a des points de rouille sur le bas de caisse et les longerons et le sous toit part en vrille, mais j'aime bien cette voiture qui a de super reprises.

Lien à poster
Partager sur d’autres sites
Invité §gar410Nf

La 216 SE EFI n'aime guère les arrêts sans rouler pendant plusieurs années, ce n'est pas une 213 ! Ce que tu as changé pour la remettre en route est logique. N'hésites pas à mettre des photos de ta voiture, car les 216 SE EFI encore en vie sont extrêmement rares ! Les dernières 216 SE EFI construites pour le marché français en Octobre 1989 et livrées début 1990 étaient de colori British Racing Green, chaque concessionnaire Austin Rover en avait reçue une en infusion. La tienne fait-elle partie de celles là ?

Lien à poster
Partager sur d’autres sites
Invité §MAR638ow

J'ai eu 2 216 SE EFI, j'avais gardé la première pour les pièces détachées mais j'ai du m'en débarasser car elle était dans le garage de mon frère, je le regrette, je mettrais des photos après les fêtes, mais c'est vraiment une voiture dont j'aurais du mal à me séparer, j'ai dépensé beaucoupr d'argent pour la remettre en route au grand désespoir de mon épouse, mais quand on aime on ne compte pas (pour la voiture et pour mon épouse).

Lien à poster
Partager sur d’autres sites
Invité §gar410Nf

Tu as possédé 2 216 SE EFI, c'est bien et rare ! De quelle couleur étaient tes 216 ? Et je me doute bien que ton épouse ne doit guère apprécier la 216, c'est souvent comme ça les Rover et les épouses !!!

Lien à poster
Partager sur d’autres sites
Invité §MAR638ow

Elles étaient toutes les deux grises métalisées, la seconde qui roule toujours fait un bruit bizarre peut être du aux injecteurs et j'ai un problème d'étouffement lorsque j'accélère ou que je lève le pied qui vient sans doute du capteur d'air très difficile à régler.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...