Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

R4 GTL Clan modifiée "un peu sport"


Messages recommandés

Bonjour à tous.

 

Quelques photos pour illustrer la journée d'hier.

 

On commence par 3h de route (là, il n'y a pas de photo. J'arrive au garage de l'acheteur du 1400, où j'aperçois 3 4L devant. On rentre ma 4L dans son garage pour commencer à l'opérer.

 

A départ, c'était comme ça:

http://www.kirikoo.net/images/7tsm52-1-20121014-144612.jpg

 

On a commencé à démonter

http://www.kirikoo.net/images/7tsm52-2-20121014-144612.jpg

 

Au bout d'une heure et demie, le moulin est dehors:

http://www.kirikoo.net/images/7tsm52-3-20121014-144612.jpg

http://www.kirikoo.net/images/7tsm52-4-20121014-144612.jpg

 

Ah, il y a encore des soucis de rouille, je risque de perdre le champignon si ça continue:

http://www.kirikoo.net/images/7tsm52-5-20121014-144612.jpg

 

Ensuite, replace le 1100, on essaie de le mettre en route, il ne part pas, il n'y a pas d'allumage. On essaie un autre condo, c'est la même. On remet l'allumage du TX et VROUM.

 

Du coup, j'ai l'allumage du TX sur le 1100, ça marche très bien mais il faut que je mette autre chose pour pouvoir lui redonner l'allumage qui va bien.

 

Une petite purge:

http://www.kirikoo.net/images/7tsm52-20121014-145715.jpg

 

Et on est reparti pour rentrer. J'ai fait environ une heure d'autoroute pour rentrer, aucun soucis. A part peut-être qu'il faudrait un peu d'huile dans la boîte quand même.

 

Me voilà avec une 4L qui a un moteur et un échappement d'origine. Ça fait bizarre à côté du 1400. Mais pour combien de temps...

Lien à poster
Partager sur d’autres sites
  • Réponses 986
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Jeune passionné, la première date un peu en fait, si tu suis le topic, j'ai repeind le cache culbu et tout en rouge fin Aout, quand j'ai changé le radiateur et que j'ai mis les 2 ventilos.

 

Babas52: elle ne commence pas, elle continue. j'ai déjà refait une bonne partie des planchers, j'ai changé il y a presque 2 ans tout l'arrière du châssis, j'ai refait la caisse au dessus de l'aile arrière gauche mais la droite va bientôt y passer aussi, j'ai refait une aile arrière intérieure et l'autre va aussi y passer, j'ai changé le plancher de coffre, j'ai refait la partie qui se trouve sous le hayon, où il y a l'attache du panier de roue de secours, j'ai changé le train arrière qui a cassé, et les joues d'aile, je les ai un peu bricolé mais ça ne reste que du bricolage. Donc elle ne commence pas à pourrir, elle continue.

 

guizmo54: je suis allé chercher cet après midi, un moteur type E6J. Je laisse les curieux chercher ce que c'est. La vente du 1400 devait servir à acheter ce moteur, c'est tout, car il aurait fini par être sorti, j'ai juste choisi de le faire plus tôt.

Lien à poster
Partager sur d’autres sites

Alors, on a dit qu'il fallait de la place:

 

4l-photo0675-img.jpg

 

Euh... Peut-être pas tant que ça.

 

Ah bah ça alors, ça a du chauffer là dedans, il y a plein de trucs qui ont rougi. Coquine va :)

 

4l-photo0675-img.jpg

4l-photo0675-img.jpg

 

 

Elle est là l'explication du vert au début et du rouge ensuite.

Lien à poster
Partager sur d’autres sites

Voici les photos du futur moulin de la 4L:

 

http://www.kirikoo.net/images/7tsm52-1-20121015-201031.jpg

http://www.kirikoo.net/images/7tsm52-2-20121015-201031.jpg

 

J'ai deux carbus avec, un en bon état et l'autre pour pièces:

http://www.kirikoo.net/images/7tsm52-3-20121015-201031.jpg

 

Il a 151000km, la courroie de distribution est à changer, et il manque les fils de bougie. J'ai le faisceau électrique (assez simple d'ailleurs) et le module d'allumage avec le capteur PMH. Le volant moteur a une piste en 44/2 dents comme les R5TX et R5 Alpine avec AEI. Il faut que je mesure le diamètre du volant moteur et si ce n'est pas le même, je me mettrai à la chasse d'un volant de R5TX/Alpine pour ne pas à avoir à souder la cloche d'embrayage.

Lien à poster
Partager sur d’autres sites
Invité §ben522il

Le Bloc E6J, 1390 cc 75,8 x 77, 80 ch.

Les E6J 700-701 sont montés sur R19.

Les E6J 712-713-718 sont montés sur les Clio.

Les E6J 734-738 sont montés sur les Express.

Les E6J 764 ne font que 75ch et sont montés sur les Megane et Scenic.

Lien à poster
Partager sur d’autres sites

Ils sont tous à carbu ou injection monopoint sauf celui de la Megane/Scenic qui est à injection multipoint, mais il perd 5ch, allez savoir pourquoi.

 

Je ne sais pas encore l'indice du mien, je pense 700 c'est pour le carbu et 701 pour le monopoint, mais pas sur.

Lien à poster
Partager sur d’autres sites

ah le E6J tout un poeme... joints de culasse en cascades et culasses poreuses,fuites d'huile au joint justement dans l'eau ou en exterieur (ca pisse devant)...carburation foireuse: prises d'air par la semelle souple,second corps qui grippe,carbu déformé...pas terrible. :D

la base qu'on retrouvera dans les meganes,scenic et clio avec l'injection mais les memes problemes de culasse.trouver une megane avec son joint d'origine passé 100000 kms c'est rare! et ils ont continué l'évolution de la base foireuse avec le D7F des clio et twingo...lol.gif.67f09216cd20706803e3654c75d365e6.gif

enfin swapp marrant!

Lien à poster
Partager sur d’autres sites

Ils sont tous à carbu ou injection monopoint sauf celui de la Megane/Scenic qui est à injection multipoint, mais il perd 5ch, allez savoir pourquoi.

 

Je ne sais pas encore l'indice du mien, je pense 700 c'est pour le carbu et 701 pour le monopoint, mais pas sur.

 

 

Le catalyseur... Très energivore cette saloperie...

Lien à poster
Partager sur d’autres sites

j'ai un volant moteur de r5 alpine turbo si tu veux....................

 

Ah, ça m'intéresse. Tu peux me dire en MP le prix que tu en veux et où tu te situes?

 

 

Le catalyseur, je n'y avais pas pensé.

 

Pour l'histoire des culasses foireuses et tout, je n'en ai jamais entendu parlé. C'est bizarre car on en trouve plein des moteurs comme ça qui ont passé 200000km donc si les culasses étaient foireuses, ça se saurait, non?

Lien à poster
Partager sur d’autres sites

Bonjour à tous.

 

Aujourd'hui, j'ai fait un peu de nettoyage extérieur du moteur (le joint de cache-culbu fuyait, c'est du Renault ;) ) et j'ai fait du repérage sur le faisceau électrique. Donc j'ai trouvé tout ce qu'il me fallait, à savoir température de culasse, pression d'huile, branchement de l'AEI, branchement de l'alternateur. J'ai aussi un capteur de niveau d'huile, et le branchement du ventilo de radiateur sur le même faisceau, je ne sais pas si je garderai ce branchement, bien qu'il soit très propre.

 

La suite au prochain épisode...

Lien à poster
Partager sur d’autres sites

Ok. Je ne dis pas que tu as tord, loin de là, je dis juste que je n'en ai jamais entendu parlé. Le mien fuit au niveau du joint du cache culbu mais n'a pas de fuites apparentes ailleurs, on voit que le moteur n'a pas été lavé depuis... longtemps.

 

Quels signes sont déterminants pour ce genre de panne? C'est pour que je puisse anticiper au cas où... Et puis si la culasse lâche, je mettrai une culasse de K4J, on doit sentir la différence :)

Lien à poster
Partager sur d’autres sites

Parlons volant moteur. Un volant de R4 fait 250mm. Celui de l'Energy fait 260mm, comme le K4M, et ça ne passe pas dans une cloche de 4L. La cible de l'Energy a 44-2 dents comme les R5TX et AT. J'ai trouvé sur un autre forum un VM de R5AT pour résoudre ce problème. Il ne restera plus qu'à usiner une cloche de 4L pour y monter le capteur PMH. Je vais lui faire une platine avec des trous oblong pour pouvoir régler l'avance.

 

En regardant de près le compartiment moteur avec mes yeux et surtout mon mètre, je me suis aperçu que le moteur ne passerait pas au niveau de la colonne de direction. Il faut que je trouve un système pour la dévier. L'idéal serait une colonne de R5TX DA mais c'est introuvable donc je vais chercher autre chose.

 

Voilà pour l'instant.

Lien à poster
Partager sur d’autres sites

D'ailleurs, ce moteur vient de pas loin de chez toi, je suis allé le chercher au dessus de St Dizier.

 

Merci pour l'aide proposée, mais j'ai déménagé en septembre, je suis à Troyes maintenant, pour les études. Mais je repasserai dans ton coin donc on aura l'occasion de se voir, j'espère en 4L de 80ch ;)

Lien à poster
Partager sur d’autres sites

J'ai trouvé, enfin je pense.

 

Je vais quand même monter l'alternateur côté échappement et entraîné par le vilo, mais il faut que je fasse une isolation entre le collecteur et l'alternateur avec de l'alu et de la laine de roche, et pourquoi pas une écope de refroidissement pour l'alternateur. Ce sera le plus simple, sachant que souvent, la solution la plus simple est la plus fiable.

Lien à poster
Partager sur d’autres sites

Aujourd'hui, j'ai monté une boite de 4L dessus et les tôles de renfort de 4L pour voir où tombent les supports moteurs. Côté admission, c'est à dire côté démarreur, je pourrai monter le support d'origine de 4L avec la patte de la gaine du câble d'embrayage, on ne peut pas rêver mieux.

 

Par contre, de l'autre côté, ça se corse car il n'y a aucun trou taraudé qui irait et il y a l'échappement qui passe pile où il ne faut pas. J'illustrerai en photo demain, je n'en n'ai pas fait aujourd'hui.

 

Mon objectif est de pouvoir poser le moteur sur les support de châssis d'origine.

 

Demain, je suis en vacances une semaine et vu que je pars, le moteur n'avancera pas. Au retour des vacances, j'achète un volant moteur de R5 AT et je modifie la cloche d'embrayage pour monter le capteur PMH, sauf si la cloche de la boite 5 l'a, mais vu que c'est une boite de GTL, je ne pense pas.

Lien à poster
Partager sur d’autres sites

J'ai quelques photos avec quelques explications.

 

Tout d'abord, le moteur avec la boite de 4L (elle est crade, mais elle ne restera pas, c'est juste provisoire et pour repérer ce qui gène, comme le tuyau de LDR qui va à la pompe à eau):

http://www.kirikoo.net/images/7tsm52-1-20121026-195947.jpg

http://www.kirikoo.net/images/7tsm52-2-20121026-195947.jpg

 

Le support côté gauche:

http://www.kirikoo.net/images/7tsm52-4-20121026-195947.jpg

Il y a juste la plaque de renfort, mais ça permet de voir qu'un support d'origine de Cléon conviendra parfaitement, en mode P&P en plus, nickel :)

 

Par contre, côté droit, ça se complique:

http://www.kirikoo.net/images/7tsm52-5-20121026-195947.jpg

http://www.kirikoo.net/images/7tsm52-3-20121026-195947.jpg

Si je veux utiliser le support moteur du Cléon, je ne peux pas faire passer l'échappement car il passera au même endroit.

Je vais réfléchir à tout ça, mais je pense que je vais utiliser un support gauche que je monterai sur la plaque de renfort, qui elle même sera vissée plus loin sur le bloc, à l'emplacement de l'ancien support, là ou on voit la grosse vis qui n'est pas vissée sous le filtre à huile.

 

Désolé pour la qualité des photos, mon téléphone commence à être fatigué et l'éclairage était assez mauvais (comme le temps d'ailleurs...)

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page