Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Renault Clio 1994 1.4 Energy


Messages recommandés

Bonjour,

Certains d'entre vous me connaissent déja, je possède l'ancienne Renault 4 beige de Snoopy:

Renault 4 TL 1977

J'ai fait l'acquisition tout récemment d'une Renault Clio 1 de 1994. Elle a le moteur 1.4 Energy de 80 ch. Son ancien propriétaire aimait bien le tuning donc elle a malheureusement subi quelques légères modifications. A l'origine, c'était une série spéciale reebok.

Elle avait les pare-chocs noirs et l'intérieur était foncé. Je n'ai pas trouvé grand chose en cherchant sur le net à propos de cette série donc si quelqu'un a des informations je suis preneur :)

Voila une photo de l'ancien propriétaire avant les modifications:

 

58029_1681361324674_7576758_n.jpg

Et la voila maintenant:

 

 

2014-07-28 19-31-48.jpg

à l'extérieur, les 2 pare-chocs ont été changés pour des couleurs carrosserie et il y a un petit spoiler discret en plus à l'arrière.

J'ai aussi à ma disposition les antibrouillards avant, il faut que je les câble. Des autres photos de l'intérieur et du compartiment moteur suivront.

 

Dans un premier temps, je compte rouler avec bien sur et la remettre en état, il y a quelques petits soucis à régler pour que ça soit à mon gout.

Lien à poster
Partager sur d’autres sites

Bonsoir,Premier état des lieux:

L'intérieur est relativement propre. Il s'agit d'un intérieur beige d'une RT. Le petit soucis est que les garnitures en moquette sur les portes se décollent et c'est franchement horrible.

 

2014-08-02 11-13-34.jpg2014-08-02 11-13-24.jpg

1.remise en état des garnitures de portes et nettoyage des portes

Pour arriver à avoir la garniture il faut retirer la clinche et l'accoudoir pour enfin décoler la planche en bois du panneau de porte.

 

2014-08-07 12-17-01.jpg

Ensuite, j'ai nettoyé le panneau de porte avec du karpex en mousse. Normalement c'est prévu pour la moquette mais ça ne marche pas du tout... Par contre sur le plastique, c'est impeccable. Ça a enlevé une grosse partie des saletés qui étaient incrustées dans le plastique.

2014-08-09 18-09-20.jpg

On voit bien sur la photo que la mousse autocollante s'est cuite avec le temps. Dès lors, j'en ai profité pour nettoyer en profondeur le tissus. La solution la plus simple, de la poudre à lessiver dans l'évier et c'est parti tout seul. On dirait qu'il est neuf.

 

2014-08-09 18-13-31.jpg

 

2014-08-09 18-13-47.jpg

Pour refixer le tissus, j'ai utilisé de la glue que j'ai appliquée sur le bord intérieur de sorte qu'on ne voit pas les points de colle.

 

2014-08-09 18-50-19.jpg

Une fois remontée ça a déja plus fière allure?

 

Par la suite, j'aimerais bien repeindre la planche supérieure car la couleur commence à s'effriter par endroit.

 

2. En ce qui concerne les hauts-parleurs et la radio... C'est loin d'être le top. Les hauts-parleurs saturent presque tout le temps pour peu qu'il y ait des basses.

Provisoirement cela va rester comme ça. Par la suite, je referai tout le cablage de la sono car pour l'instant je n'utilise que 2 sorties pour 4 hauts-parleurs.

Une bonne révision électrique est aussi prévue car les cablages ont du vécu. Pour se faire, je dois me documenter un peu plus sur le faisceau de la voiture.

 

2014-08-02 18-01-18.jpg2014-08-02 18-01-34.jpg

J'ai remis de la toile isolante en attendant que je m'occupe du faisceau, je ne tiens pas à avoir de court-circuit...

 

3. Le coffre était aussi dans un état peu recommandable: le garagiste a surement transporté un morceau de moteur dedans car il y a de grosses taches d'huile sur la moquette. Par contre, il y a peu de rouille comparé à la 4L.

avant :

2014-08-02 12-46-06.jpg

2014-08-02 12-45-58.jpg

Après:

2014-08-02 13-33-18.jpg

J'ai oublié de photographier le tapis après, je le ferai demain. Il reste encore des taches mais elles sont bien atténuées.

J'aimerais bien nettoyer le compartiment moteur car le vase d'expansion a apparemment explosé il y a un moment et on dirait qu'il y a du vomis pas très net partout dans le compartiment moteur. Je redoute de le faire car j'ai un peu peur d'oxyder les contacteurs qui se trouvent dans les parages.

 

2014-08-02 19-27-37.jpg2014-08-02 19-27-29.jpg

Du point de vue mécanique, j'ai remarqué qu'à froid, en 2eme, le moteur a particulièrement du mal. On dirait qu'il va s’arrêter. Par contre une fois chaud plus de soucis. Si quelqu'un a une idée, je suis preneur. J'ai déja nettoyé le filtre à air qui n'était pas très salle.

Bonne soirée

Lien à poster
Partager sur d’autres sites

La "série spéciale Reebook" n'existe pas.

 

Surement des autocollant apposé par l'ancien proprio fan de tuning et de jogging! :lol:

 

En tout cas, ces ailles arrière, une vraie maladie sur les Clio 3p...

 

Je vient d'acheter une "S" de 96, heureusement, rien du tout, ouf!

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci pour les infos concernant le modèle.

 

 

Quelques nouvelles, j'ai récupéré le volant en noyer de mon père. Comme il ne l'utilise plus car il y a les airbags au volant, j'ai pu le récupérer :D. En plus, il est d'époque donc ça ne dénature pas la voiture. Il y avait aussi un pommeau en noyer mais il n'est absolument pas pratique donc je laisse celui d'origine. Si j'ai quelques heures à perdre j'en ferai peut-être un en bois. On verra ;)

 

 

 

2014-08-27 18-00-12.jpg

Je me suis occupé de nettoyer les tapis de sol... à croire qu'ils n'ont jamais vu l'eau.

 

2014-08-29 19-51-44.jpg

L'entretien est prévu pour la fin de semaine car je suis en seconde session. Je changerai les bougies à ce moment là et je verrai bien ce que ça dira. De plus, le ralenti n'est pas stable. Donc je vais nettoyer le régulateur de ralenti en espérant que ce soit ça.

Pour finir une petite photo de famille, il ne manque plus que la 4L :)

 

2014-08-31 12-47-05.jpg

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

L'entretien a été effectué avec succès.(bougie, filtres, huile moteur et BV) J'ai changé les disques et plaquettes aussi. Malheureusement, j'ai toujours une vibration lors de freinages à une vitesse supérieure à 70... Lorsque j'ai changé les disques, le porte moyeu sur lequel l'étrier de frein est fixé ne tenait plus qu'à une seule vis, le filet était bouffé. J'ai retaraudé comme j'ai pu mais la vibration est réapparue peu après. J'hésite à augmenter la section du boulon et de ce fait retarauder le porte-moyeu ou alors c'est le remplacer tout simplement.

Pour mon problème de ralenti, j'ai trouvé la solution: le connecteur de masse du régulateur de ralenti était déconnecté. De ce fait il ne servait à rien. Maintenant que je l'ai remis en place tout est rentré dans l'ordre. Par contre à froid, j'ai encore des acoups. En inspectant le moteur, j'ai remarqué qu'une sonde de température était scotchée à la durite de chauffage de l'habitacle... Apparemment c'est la sonde de température d'eau. Je prévois d'acheter un adaptateur pour l'insérer directement dans la durite.

 

 

Pour les trous que l'ancien propriétaire avait fait dans la plage arrière, j'ai trouvé une parade: je les ai "bouchés" en découpant du multiplex recouvert de tissus. Ainsi ça reste présentable sans pour autant être irréversible:

 

2014-11-09 15-00-46.jpg

La prochaine étape est de retirer les enceintes de misère qui sont dans les portières. Elles sont de piètre qualité et ça crachotte tout le temps, c'est pire que tout. Donc j'irai me racheter 4 enceintes de 10 cm pour mettre dans les emplacements d'origine. Cela me permettra de refaire le câblage proprement.

 

Voilà pour l'instant. Je mettrai plus de photos dans les jours qui viennent

Bonne soirée

Lien à poster
Partager sur d’autres sites

Bonsoir,

Bonne année a tous ;)

 

Merci :)

Je tiendrai le refroidissement à l'œil. Apparemment la voiture a subit un swap dans sa jeunesse.. Le moteur est prévu pour avoir un carburateur et non une injection ce qui fait qu'une des sonde qui devrait être fixée sur la culasse ne l'est pas. Elle est scotchée à une des durites de chauffage... Je n'aime pas trop ça mais je n'ai pas encore trouvé le raccord correspondant à la durite et au filet de la sonde. Dès que cela sera fait je vidangerai le circuit de refroidissement.

 

 

J'ai modernisé un peu l'installation audio, j'ai installé 4 enceintes de 10 cm. Malheureusement je n'ai pas encore eu le temps de refaire le cablage proprement.. Néanmoins c'est déjà un peu plus plaisant pour les oreilles. Pour boucher les trous dans les portes, j'ai trouvé un plaquage en noyer que je dois découper. Cela mettra une petite touche de "luxe" dans la clio.

2014-12-21 15-15-34.jpg2015-01-17 20-37-04.jpg

 

Par ailleurs, j'ai des vibrations lorsque je freine aux environs à partir de 70 km/h. Je suppose que je dois avoir un étrier grippé. De plus les freins arrière font du bruit. Donc une révision globale du système de freinage est au programme après ma session de janvier.

 

Dans le but de laisser la voiture dans l'esprit des 90s, j'ai trouvé des caches jaunes pour les feux avant:

 

2014-12-30 11-14-01.jpg2014-12-30 22-46-45.jpg

Les prochaines étapes seront de remplacer les parechocs(back to black) et trouver des enjoliveurs soleils en 13 pouces. J'ai abîmé le parechoc avant à gauche donc c'est le moment de changer.

Lien à poster
Partager sur d’autres sites

Salut,

Effectivement, c'est anachronique. Il n'empêche qu'elle me plait bien avec les feux jaune ;) Ca lui donne une touche un peu retro. Ce n'est qu'une maigre entorse à l'origine et de plus elle est réversible.

 

Voici les découpes des caches en noyers, il ne reste qu'à les vernir et les poser:

2015-01-19 19-08-12.jpg

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Cela fait un moment que je n'étais plus passé sur le forum..

 

2015-02-17 13-49-27.jpg

Les caches en noyer sont finis et posés sur les portes :

 

2015-02-21 16-26-30.jpg

Pour le printemps, la clio a bénéficié d'une cure de jouvence pour ses freins: les freins arrières ont été intégralement changés (tambours, roulements, cylindres et les bandes). le cylindre arrière gauche fuitait et de l'huile coulait sur les bandes de freins. De plus, j'ai constaté une usure asymétrique des bandes de freins. Est ce normal?

Lors du changement des freins, je pensais que le système de montage était Lucas (comme les plaquettes avant). J'aurais trouvé cela logique. Malheureusement, il faut être pris pour être appris, c'était des Bendix à l'arrière.

 

De plus, l'étrier avant gauche avait souffert, il était grippé. Le joint extérieur était attaqué comme on le voit sur la photo. J'ai tenté de mettre un peu de graisse en attendant de le remplacer. mais ça n'a pas servi à grand chose..

2015-01-22 11-51-25.jpg

J'ai remarqué aussi que le niveau du liquide de refroidissement avait tendance à baisser lentement. A partir de quand est ce que cela devient critique? Pour l'instant, je remets 1cm d'eau tout les 1000-1500 km

Il n'y a pas de mayonnaise dans le bouchon d'huile, je n'ai pas remarqué de fuite dans l'habitacle, par contre il y a un peu de rouille qui est sur le bas du radiateur mais je ne vois aucune trace de liquide de refroidissement sur le radiateur..

Lien à poster
Partager sur d’autres sites

Bonjour,

 

La clio a eu son controle technique du premier coup :D

J'ai voulu donner un coup de jeune à l'insigne renault du capot.

La couleur noire appliquée par l'ancien propriétaire commençait à partir.

Dès lors je l'ai repeint avec une couleur chromée. Si le résultat avant de le reposer était satisfaisant, avec le temps ce n'est pas la même chanson... La peinture chromée a mal séché malgré 48h de séchage au sec et sans poussières...

 

IMG_20150604_135036.jpg

De plus, j'ai remis les baguettes de pare-chocs avant et arrière en noir :) Je trouve que c'est plus harmonieux.

 

IMG_20150615_114042.jpg

La dernière étape de mes petites modifications sera de monter les antibrouillards avant. Je les ai déjà mais un détail me chiffonne: je voudrais câbler cela proprement.. et le faisceau n'est pas prévu pour les antibrouillards. Dès lors, je me demandais comment faire pour garder l'étanchéité dans l'habitacle et passer mes cables vers le compartiment moteur.

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Quelques news de la clio depuis le temps ;)

La clio a découvert la suisse pour la première fois et les petites routes de montagnes sinueuses. Ce fut un vrai régal :) Lors du départ nous avons fait escale à Mulhouse pour aller visiter la cité de l'automobile :) Si vous avez l'occasion d'y aller quand ils proposent des essais sur le "circuit" du musée, je vous le recommande. J'ai ainsi pu tester une mercedes 190SL :love: :love: :love: :love: C'est génial comme voiture.

 

2015-07-09 15-59-25.jpg2015-07-09 15-40-45.jpg

J'ai tout de même eu une petite frayeur après avoir descendu un col un peu plus fort, le frein avant gauche couinait lorsque je tournais à droite :int: :int: . Après démontage et inspection sur le parking de l'hotel :ange: (les gens ont du me prendre pour un fou...), rien à signaler.. Les plaquettes étaient ok et le disque aussi. Par sécurité j'ai rechassé le cylindre plusieurs fois et le bruit a disparu :p Autrement elle a roulé comme un charme. Elle a consommé très raisonnablement :6l en étant bien chargé et en roulant à 130. Ca me parait honnête.

On a aussi croisé une vieille Renault sur une aire d'autoroute :)2015-07-10 13-56-30.jpg

 

 

Malheureusement, tout n'a pas été rose ;) Au retour d'une balade en montagne, je me suis apercu que je n'avais plus de batterie. Le coupable, c'était moi... :( J'avais oublié de couper mes phares... Ca nous a valu d'être tiré par une suisse avec une honda encore plus petite que la clio xD

 

Plus récemment, j'ai remarqué qu'une fissure s'empirait sur le pare-choc avant. Il s'avère en fait que le pare-choc a été remastiqué et plus que bien. Comme je ne voulais pas changer de pare-choc, j'ai privilégié une solution un peu barbare: les colsons. Je m'explique. Tout d'abord les pare-chocs finiront à la poubelle, je ne vais pas remastiquer sur du mastic et deuxièmement c'est une solution vraiment low-cost.

avant:

2015-08-17 15-10-02.jpg2015-08-17 15-10-07.jpg

et après:

2015-08-17 16-11-35.jpg

pour les antibrouillards, j'ai confectionné des caches maison :)

 

2015-08-19 12-26-11.jpg

Pour continuer dans les bobos, c'est le pare-choc arrière qui a pris cette fois :( J'ai rencontré un poteau en bêton en faisant une marche arrière... Le poteau a gagné xD

Résultat des courses: un feu cassé, la fixation du pare-choc arrière gauche décollée et le coffre légèrement enfoncé. Je n'allais pas bien vite heureusement donc le choc n'a pas été transmis plus loin.

 

2015-10-10 17-45-49.jpg2015-10-10 17-46-01.jpg

J'avais en stock un jeu de feux arrière donc j'ai pu le remplacer de suite.

Pour le coffre, il est toujours tel quel actuellement, le feu ne touche pas le coffre quand il est fermé.

En ce qui concerne le pare-choc, je l'ai démonté pour recoller la fixation et par la même occasion faire des points de suture à la vilaine fissure qui s'est faite à cause du choc.

 

2015-10-18 17-24-39.jpg

 

2015-10-18 12-06-34.jpg

En démontant le pare-choc je me suis aperçu qu'il avait déjà été recollé et mastiqué à de nombreux endroits. Celà ne fait que confirmer mon a-priori sur ces pare-chocs.. J'en ai aussi profité pour recoller mon éclairage de plaque qui avait la bougeotte et j'ai nettoyé les lampes (ce n'était pas du luxe)2015-10-18 11-09-21.jpg2015-10-18 12-06-41.jpg

Voici l'origine de la fissure: la photo parle d'elle même

2015-10-18 11-09-18.jpg

 

2015-10-18 12-06-34.jpg

 

Le dernier point de mon post risque de créer polémique encore plus que mes colsons xD mais je me lance tout de même. Ca fait un moment que je voulais avoir des jantes dorées à la manière des speedlines. Pour être clair, je n'ai pas le budget pour des speedlines.. Alors je me suis orienté vers une solution un peu originale: des enjoliveurs avec un covering doré. C'était aussi pour moi une occasion d'essayer le covering.

 

Alors première étape: acheter les enjoliveurs les plus simples qu'il existe par chez nous... des palermos de chez AUTO5. ils ne sont pas exceptionnels mais ils restent sobres.

 

2015-10-13 19-13-26.jpg

Deuxième étape: retirer les bavures et autres éléments qui peuvent se montrer saillant lors de la pause du film

 

2015-10-13 20-28-08.jpg

Ensuite, j'ai essayé 2 manières de placer le film.

La première: poser le film et l'adapter aux formes de l'enjoliveur. Ca a marché dans une certaine mesure... l'enjoliveur s'enfonce trop avec trop peu de surface dans le trou donc le film casse...

La deuxième manière: j'ai d'abord fait les intérieurs et ensuite j'ai posé la couche "principale" du covering.

 

2015-10-18 13-21-16.jpg

 

2015-10-18 14-17-26.jpg

Et finalement j'ai fait un test sur la voiture:

 

2015-10-18 16-46-26.jpg

 

Bonne soirée

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Je me suis décidé à remédier à ce problème de phares qui restent allumés quand je les oublie :p

L'idée de ce petit projet est de couper l'arrivée des phares (+12V avant contact pour les phares) et de le commander avec le 12V après contact.

Pour être tout à fait honnête, c'est la vidéo de Mighty Car Mod qui m'a donné l'idée de le faire:

 

Donc pour ce chantier, il me fallait un relais et de quoi faire le cablage.

Pour commencer, j'ai imprimmé le cablage du comodo de phare ainsi que celui du neyman pour repérer les bons fils et ne pas faire de boulettes.

 

Ensuite j'ai démonté les commodos pour les nettoyer car ils étaient vraiment infâmes (c'est le terme le plus approprié), on ne voyait plus les stries sur la poignée des clignoteurs.

Pour cabler le relais, c'est assez simple: l'alimentation de la bobine au +12v après contact, la sortie de la bobine à la masse et les 2 autres broches +12V alimentant le comodo des phares.

Ce petit montage assez simple est efficace et me permet de laisser mes phares allumés de jour comme de nuit lorsque je roule. Et surtout de ne plus les oublier!

 

2015-11-08 11-04-53.jpg

voilà une photo du chantier... ce n'était pas très ordonné mais maintenant tout est rentré dans l'ordre ;)

et le cable de masse aussi.. je n'ai pas trouvé d'endroit plus facile pour me brancher.

2015-11-08 11-11-25.jpg

La dernière découverte du jour... est un trou! en communication directe avec le compartiment moteur :( il n'y a pas de cache pour le boucher..

Est ce que quelqu'un a aussi cet orifice à gauche de la pédale d'embrayage?

 

 

12208007_10206394110186051_1145734727_n.jpg

Il tombe à pic :) je vais m'en servir pour tirer les cables qui seront nécessaire pour les antibrouillards avant et les autres projets ;) Je n'en dit pas plus pour l'instant, les infos arriveront en temps utile ;)

 

Bonne soirée

Max

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Quelques nouvelles de la clio...

 

Elle m'a fait une drole de panne il y a deux semaines: après 200km, elle s'est arretée nette et pas moyen de la redémarrer :(

J'ai débranché la batterie et le lendemain, elle est repartie comme si de rien n'était...

Je n'avais pas pris mes outils (pour une fois) donc pas moyen de savoir ce que c'était..

 

Elle ne voulait pas reprendre, on entendait le démarreur tourner mais pas d'explosion.

 

Depuis, une fois que j'ai fait 30km, elle a plus de mal a redémarrer. Je dois insister pour qu'elle prenne, une fois démarrée plus de soucis.

Est ce que quelqu'un a déjà eu une panne du genre?

 

J'envisage un pmh ou la bobine mais vu qu'elle veut bien démarrer à froid je ne suis pas sur...

 

De plus la distri arrive à ses 5 ans donc elle sera changée sous peu ;)

Y a t il des précautions particulières pour la faire?

 

Merci d'avance

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page