Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Restauration ] Volkswagen Scirocco 1.6 GTS 1983


Messages recommandés

Bonjour a tous je m'appel Chris et j'ai 19 ans :)

 

J'ai donc récupérer une Scirocco Gts de 1983 chez un voisin.

 

Etant passionné de véhicule du groupe VAG et plus précisément du modèle Scirocco quelque soit l'année je me lance dans cette restauration.

 

La voiture est dans un état impeccable.

 

Le moteur n'est pas grippé tout comme les frein / roulement ou autre pièce en mouvement.

Aucune trace de rouille présent sur le châssis + carrosserie sauf portière passager qui elle n'est pas une portière de GTS ( il faut que j'en trouve une d'ailleurs )

 

Chose qui vont être fait prochainement car manquant pour le fonctionnement du véhicule :

- Nouvelle batterie.

- Bobine d'allumage + Doigt d'allumeur ( car manquant dans l'allumage ) + le câble entre la bobine et la tête d'allumage.

- Nettoyage du réservoir de carburant + tout le système de carburant.

- Changement des filtres si nécessaire.

- Un nouveau neiman

 

Une fois la voiture avec moteur tournant et régler voici les choses a faire :

- Changement de la serrure de coffre + les 2 poignées de portes.

- Réparation du tableau de bord car assez amocher par le temps ( Résine + ponçage + peinture brillante noir ) :/

- Réparation ou remplacement de la plaque en plastique longue derrière la banquette arrière ( même état que le tableau de bord )

- Remettre du tissue / tapis dans le coffre.

- Changement de la porte passager par une porte d'origine GTS + autocollant.

- Achat de nouvelle jantes ( Max 15pouce a déport + pneu large ).

- Combiné fileté ou pompe + suspension pneumatique si l'argent suit le projet :fuck:

 

Les 2 listes si dessus seront mis a jour si besoin.

 

Voici maintenant la partie Photo / Vidéo du projet au cour de son avancement.

 

Photo prise avant d'amener la voiture chez moi :

 

IMG_20160808_141604.jpg

 

IMG_20160809_154434.jpg

 

IMG_20160809_154520.jpg

 

J'aimerais aussi pouvoir trouver des pièces ( Neuve ou occasion facilement pour ce modèle ) Donc si vous avez des sites / annonces ou même pièces a vendre ou donner pour le projet d'un jeune de 19 ans je vous en serait grandement reconnaissant :sol::love: .

 

Affaire a suivre.

 

Merci d'avoir lu et de donner vos avis sur cette titine

 

Aller :hello:

Lien à poster
Partager sur d’autres sites
  • Réponses 184
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Voilà nettoyage de la titine fait :pt1cable:

Je vous met des photos en dessous, la Madame a déjà son charme quand elle est propre :fleur:

 

 

IMG_20160819_185811.jpg

 

IMG_20160819_185851.jpg

 

IMG_20160819_185739.jpg

 

IMG_20160819_185951.jpg

IMG_20160819_190049.jpg

 

Pour les personnes connaissant bien ce moteur ( 1l6 me semble ) et qui a vue d’œil verrais des pièces manquante merci de me tenir au courant :D

Par exemple -> Batterie lol / Bobine d'allumage / ect

Je me demande aussi si a la suite tu tuyau d'air en bas a gauche si il manque quelque chose (mm) mais je ne trouve pas quoi :)

 

Voilà d'autre photo arriverons par la suite :D

Lien à poster
Partager sur d’autres sites

Alors voilà le temps de récupérer le livre de la voiture + quelques pièce de l'ancien proprio j'ai pris quelque autre photo et fait quelques petit travaux cité en dessous :

- Sablage de la tâte de culasse

- Démontage frein arrière complet pour vérification

 

Et donc voilà les photo avec leur petite histoire :)

 

Voilà une fois la tête de culasse démonter c'est en très bonne état :D

 

IMG_20160823_180613.jpg

 

Le Carbu dans un état correct.

 

IMG_20160825_102832.jpg

 

Remontage de la tête de culasse une fois sablé ( seras peint en rouge )

 

IMG_20160825_101818.jpg

 

Démontage des freins arrière donc tambour bien rouiller

 

IMG_20160825_101211.jpg

 

Mâchoire + Cylindre avant nettoyage

 

IMG_20160825_101257.jpg

 

Après nettoyage

 

IMG_20160825_101452.jpg

 

Par contre les cylindre ne fonctionne plus comme il faut ( 1 seul piston sur 2 bouge ) Donc démontage + nettoyage complet prévue et si cela ne donne rien je change complètement tout le kit de frein )

 

Pour les personne connaissant bien les allumage de ce type et qui pourrais m'aider a savoir quel câble va sur qu'elle cylindre se serait top et déjà une bonne chose pour moi :)

 

IMG_20160825_102840.jpg

 

 

La suite arrive donc plus tard :)

Bonne journée a tous en espérant que ce projet vous plait.

Lien à poster
Partager sur d’autres sites

Pour ton allumeur, personne ne pourra te dire ce qu'il faut... Précisémment puisque c'est la position de ton allumeur qui déterminera celle de chaque fil

 

Cylindre n•1 au plus près du volant moteur

Pour le rotor, tu dois avoir les chiffres indiqué correspondant au cylindre.

Le cylindre n•1 est au plus près du volant moteur donc à droite sur ta photo.

Seul ton allumeur te déterminera la position des fils sur la tete de rotor, si tu ne l'a pas démonté il doit être et on peut le supposer bien calé, change déjà rupteur, condensateur, tete d'allumage, faisceau bougies, et bougies.

Lien à poster
Partager sur d’autres sites

Bon courage pour la suite.

Cette Sirocco mérite qu'on la fasse revenir à la vie :jap: .

Merci :)

Et oui je la voyait tout les jours depuis 10 ans au même endroit et je me suis décidé de l'acquérir :D

Pour ton allumeur, personne ne pourra te dire ce qu'il faut... Précisémment puisque c'est la position de ton allumeur qui déterminera celle de chaque fil

 

Cylindre n•1 au plus près du volant moteur

Pour le rotor, tu dois avoir les chiffres indiqué correspondant au cylindre.

Le cylindre n•1 est au plus près du volant moteur donc à droite sur ta photo.

Seul ton allumeur te déterminera la position des fils sur la tete de rotor, si tu ne l'a pas démonté il doit être et on peut le supposer bien calé, change déjà rupteur, condensateur, tete d'allumage, faisceau bougies, et bougies.

D'accord merci pour les informations Je vais me pencher la dessus une fois les pièces reçu :D

Lien à poster
Partager sur d’autres sites

Rebonjour tout le monde je viens au nouvelle :hello:

 

Donc aujourd'hui j'ai démonté la colonne de direction pour changer le Bloque Volant + Neiman ( Et oui j'en ai chier :pt1cable: )

Donc ensuite je suis aller acheter un Bloque Volant + Neiman d'occasion.

 

Tout est remonté sauf dans la voiture :W

Je bloque sur le remontage du bas niveau ressort qui me casse les ... hein :jap:

Donc tout seul pour mettre en place la colonne + le ressort et le faire entrer dans le truc bidule du bas tout en poussant et en tournant c'est impossible.

 

Donc je vais ressayer demain a 2 pour voir si ça va mieux.

 

Juste une petit photo de la colonne démonté avec le neiman défoncé :kaola:

 

 

IMG_20160831_172646.jpg

 

Ensuite j'ai aussi mis une bobine d'allumage par contre du coté ou il y'a 3 broches il y'en a une je vois pas ou la brancher, Hmm Masse ?

Sinon prochaine chose c'est le montage d'un doigt d'allumeur la seul chose manquante

 

Ensuite c'est test de tout l’électrique puis voir qu'elle câble va a qu'elle cylindre sinon ça risque pas de marcher :pouah:

 

Donc je vous tiens au courant par la suite :hello:

Lien à poster
Partager sur d’autres sites

 

Des ronal teddy. :D

 

Moi j'adore. :o

C'est vrai que c'est original et que ça donne un petit style mais je pense resté dans un truc sobre niveau jante :D

Petite ( 14 / 15 pouce max ) Un déport assez marqué. j'en avais trouvé des pas mal a 85 euros la jante :jap:

 

Ensuite cela ne m'empêche pas de prendre des Ronal Teddy par la suite :bounce:

Lien à poster
Partager sur d’autres sites

C'est vrai que c'est original et que ça donne un petit style mais je pense resté dans un truc sobre niveau jante :D

Petite ( 14 / 15 pouce max ) Un déport assez marqué. j'en avais trouvé des pas mal a 85 euros la jante :jap:

 

Ensuite cela ne m'empêche pas de prendre des Ronal Teddy par la suite :bounce:

 

 

Après y'a pas de déport mais jantes tôle + enjo Mercedes moi j'aime bien. :jap:

 

http://i77.servimg.com/u/f77/15/03/00/26/imgp4215.jpg

Lien à poster
Partager sur d’autres sites

 

Après y'a pas de déport mais jantes tôle + enjo Mercedes moi j'aime bien. :jap:

 

http://i77.servimg.com/u/f77/1 [...] gp4215.jpg

J'ai toujours eu envie d'avoir des jantes a déport et vu que c'est pas sur la Laguna que je vais en mettre bah ça seras sur la Scirocco :pt1cable:

 

Sinon j'ai vu pas mal d'autres belle a restauré :hap:

 

2 Ford Capri ( je ne connais pas l'année )

1 Ford Sierra 2l GT ( je ne connais pas l'année )

Les 3 la sont chez la même personne ou j'ai acheter le Scirocco

 

1 4x4 je connais pas la marque car il est bien cacher :fuck:

Et une voiture aussi assez ancienne avec une marque inconnu pour moi, c'est un D devant sur la calandre :spamafote:

Lien à poster
Partager sur d’autres sites

Je reviens au nouvelle après le double changement de Neiman car le premier a griller :D

 

Donc j'ai fait quelques test pour voir ou j'en suis :p

 

Pompe a essence = Ok l'essence arrive comme il faut

Faire tourner le moteur pour voir si tout tourne sans blocage ( Comme un démarrage normal mais sans essence ) = Moteur tourne +Allumage aussi.

 

Par contre le soucis maintenant c'est que je n'ai aucune étincelle au bougie :/

Donc en gros je pense qu'il me manque quelques chose car j'ai des câble pas branché ( Photo demain )

 

Et aussi j'ai ma bobine d'allume qui a 2 broche d'un coté = Ok

Mais 3 broche de l'autre coté mais que 2 câble a pouvoir brancher donc une borne en trop ..

 

Si quelqu'un pourrais m'éclaircir sur le modèle de bobine qu'il me faut :p

 

Bonne soirée a tous le projet ne s’arrête pas neortic23.gif.3cff22466306bd879144a66df18a749d.gif

 

alh.gif.e94ca330a8c354196a9a852212042fd2.gif

Lien à poster
Partager sur d’autres sites

Salut,

 

Elle est de quand exactement ?

Combien de kW sur la CG ?

 

Je crois savoir que vers mi 1983 VW a remplacé le 1.6 85ch par un 1.8 90ch ( comme sur la Golf 2 )

Salut,

 

Sur la CG ( Allemande ) le premier achat du véhicule a été fait le 29/03/1983 donc ça doit être peu après la sortie de la voiture donc je suppose que c'est bien un 1l6 85ch.

Pour les KW c'est marquer : K63/5600 c'est un 1577cm²

 

Si tu as des renseignement a me fournir sur le moteur ou même la voiture ( Astuce ou autre ) je suis preneur :p

 

La me faut surtout comme marquer au dessus trouver la bonne bobine d'allume a savoir une a 4 broche total 2 de chaque coté :miam:

Lien à poster
Partager sur d’autres sites

Salut Chris!

 

J'ai exactement la meme! 1.6 85ch Moteur FR, sortie d'une grange chez des personnes assez agees elle n'avait fait que 1000km sur les 10 dernieres annees, ce qui fait qu'aujourd'hui elle n'a que 85000 kms, completement d'originie. Par contre j'ai un peu de rouilles sur les ailes arrieres...

 

Tu te posais la question pour ton circuit d'air en bas a gauche je te confirme qu'il ne manque rien ;)

 

Si tu as besoin de renseignements n'hesites pas si je peux aider...

 

Elle a combien de kms la tienne?

 

 

Ronnie :D

Lien à poster
Partager sur d’autres sites

Salut Chris!

 

J'ai exactement la meme! 1.6 85ch Moteur FR, sortie d'une grange chez des personnes assez agees elle n'avait fait que 1000km sur les 10 dernieres annees, ce qui fait qu'aujourd'hui elle n'a que 85000 kms, completement d'originie. Par contre j'ai un peu de rouilles sur les ailes arrieres...

 

Tu te posais la question pour ton circuit d'air en bas a gauche je te confirme qu'il ne manque rien ;)

 

Si tu as besoin de renseignements n'hesites pas si je peux aider...

 

Elle a combien de kms la tienne?

 

 

Ronnie :D

Salut Ronnie merci pour ton message et je suis heureux de savoir que tu en a une aussi et en plus la même tu va pouvoir m'aider un maximum :bounce:

 

Dommage tes ailes arrières :/

 

Sinon merci de l'info pour le circuit d'air je suis soulagé :lol:

 

La mienne a 151890 Km :ouimaitre:

 

 

IMG_20161012_163834.jpg

 

Sinon vu que tu a la même je me pose la question si j'ai la bonne bobine d'allumage :/

 

Sur la bobine 2 Broche d'un coté = ok mais 3 de l'autre coté pour 2 cable sur la voiture ( voir photo )

Donc si tu pourrais voir sur la tienne comment ça se présente ( avec une photo si possible et le modèle de la bobine :sol: )

 

 

IMG_20161012_173311.jpg

 

Et puis ici aussi a coté du cerveau frein j'ai 3 cable non brancher et je me demande si il y'a quelque chose ici :int:

 

 

IMG_20161012_173338.jpg

 

Sinon pour la suite de la restauration j'ai rebrancher mon Neiman tout neuf :pt1cable: J'ai pu tester de faire tourner le moteur ( sans le faire démarrer ) tout tourne nickel.

Niveau Electrique tout est Ok -> Feux avant / Arrière, Clignotant, Radio, Essuie glace, Plafonnier, feux de plaque, ect ...

Je suis joyeux de voir la madame s'éclaircir manque plus qu'elle se réveil de l'intérieur :miam:

 

IMG_20161012_163905.jpg

Lien à poster
Partager sur d’autres sites

Bonjour tout le monde :)

 

Pas de gros travaux effectuer sur le Scirocco pour le moment.

 

Par rapport a ma question sur la bobine j'ai vu a la casse sur une Golf 2 que c'était brancher pareil donc une broche sans câble et ça me rassure donc :fuck:

 

Ensuite j'ai fait quelques test de vérification par rapport a mon manque d'étincelle ( Batterie limite vide )

 

J'ai testé la Bobine ( en Ohm ) Et ça sort logiquement ce qu'il faut donc elle est bonne.

Niveau câble de branchement a la bobine tout a l'aire ok chaque cable sort une valeur correct.

Tout les boitier Electrique sont en place et brancher, Mais je me demande maintenant si il me manque pas des fusibles donc si quelqu'un aurais une photo ou un schéma ou même si @Ronnie59 pourrais se réveiller et venir m'éclaircir :eek:

 

Maintenant je vais voir commencer par acheter une nouvelle tête d'allumeur + 4 câble qui vont de celle-ci a la bougie pour un bon départ :pt1cable:

Cette aprem je pense démonter un peu l’intérieur de l'allumage pour voir si il n'y a pas de soucis vu qu'il était rester ouvert pendant de longue années :

 

J'attend toujours une aide par rapport a mes 3 câble non brancher a coté de mon Cerveau Frein :ouimaitre:

Aussi j'ai une petite cosse ( accrocher a la vise qui maintien le plateau de l'allumage ) qui n'a aucun branchement donc une masse ? :sarcastic: Une idée ?

 

Sinon j'ai débloqué mes cylindre de frein arrière + nettoyage complet et remontage par contre manque de liquide de frein donc ça freine plus :lol:

 

Petit détail mais qui fait une grosse différence pour moi la lamelle du clapet d'essence -->

 

 

IMG_20161015_132506.jpg

 

Voilà :bounce:

Lien à poster
Partager sur d’autres sites

Salut Chris,

 

Voici quelques photos de ma bobine, avec ses connecteurs. J'espere que tu peux y voir ce que tu veux et sur une des photos tu vois le numero de reference Bosch.

Sur la mienne donc qui est d'origine, tu as bien un connecteur double et 2 connecteurs simples.

 

default-6224646def.jpg?v=1

default-6224645aa8.jpg?v=1

default-6224644e48.jpg?v=1

default-6224643a93.jpg?v=1

default-6224642674.jpg?v=1

 

 

Pour les 3 connecteurs a cote du cerveau frein, pareil j'ai 3 connecteurs qui sont lies ensemble et qui ne servent a rien, je ne sais pas a quoi ils servent... Je vais essayer de regarder de plus pres wink.gif?f-ed=1

 

default-6224641e07.jpg?v=1

 

 

Tu en es ou ?

 

 

A+

 

 

Ronnie

Lien à poster
Partager sur d’autres sites

Salut Chris,

 

Voici quelques photos de ma bobine, avec ses connecteurs. J'espere que tu peux y voir ce que tu veux et sur une des photos tu vois le numero de reference Bosch.

Sur la mienne donc qui est d'origine, tu as bien un connecteur double et 2 connecteurs simples.

 

https://aws-cf.caradisiac.com/p [...] ef.jpg?v=1

https://aws-cf.caradisiac.com/p [...] a8.jpg?v=1

https://aws-cf.caradisiac.com/p [...] 48.jpg?v=1

https://aws-cf.caradisiac.com/p [...] 93.jpg?v=1

https://aws-cf.caradisiac.com/p [...] 74.jpg?v=1

 

 

Pour les 3 connecteurs a cote du cerveau frein, pareil j'ai 3 connecteurs qui sont lies ensemble et qui ne servent a rien, je ne sais pas a quoi ils servent... Je vais essayer de regarder de plus pres http://staticclub.caradisiac.c [...] gif?f-ed=1

 

https://aws-cf.caradisiac.com/p [...] 07.jpg?v=1

 

 

Tu en es ou ?

 

 

A+

 

 

Ronnie

Salut Ronnie.

 

Merci pour les photos ça me rassure sur le point de la bobine et des câbles a coté du cerveau frein :pt1cable:

 

Par contre pour ta bobine du coté ou il y'a les 2 connecteur simple tu a aussi une broche non brancher ? :spamafote:

Si tu pourrais me faire une photo de se coté la pour voir comment les 2 sont brancher :ouimaitre:

 

J'en suis au point ou j'ai démonter mon Allumage et qu'il est pas vraiment en bonne état donc pour 100 euros je préfère en acheter un tout neuf pour être sur que ce soit pas la le soucis que j'ai pas d'étincelles :D

 

Je changerais aussi les câble de bougie par la même occasion.

 

Voilà Voilà

 

Chris

Lien à poster
Partager sur d’autres sites

Salut Chris,

 

Desole pour le delais ! Voila d'autres photos de la bobine. Comme sur la tienne du cote ou il y a 3 broches, seulement 2 connecteurs simples sont branches.

 

Connecteur double (ici debranche)

 

IMG_2993.jpg

 

2 connecteurs simples branches + 1 fiche non utilisee:

 

IMG_2995.jpg

 

Je pense que tu as peut etre deja resolu le probleme et/ou trouve reponse ailleurs mais...

Ou en es-tu de ton allumage ??

Hate que tu la demarres!

 

A+

 

Ronnie

Lien à poster
Partager sur d’autres sites

Salut Chris,

 

Desole pour le delais ! Voila d'autres photos de la bobine. Comme sur la tienne du cote ou il y a 3 broches, seulement 2 connecteurs simples sont branches.

 

Connecteur double (ici debranche)

 

IMG_2993.jpg

 

2 connecteurs simples branches + 1 fiche non utilisee:

 

IMG_2995.jpg

 

Je pense que tu as peut etre deja resolu le probleme et/ou trouve reponse ailleurs mais...

Ou en es-tu de ton allumage ??

Hate que tu la demarres!

 

A+

 

Ronnie

Salut Ronnie et merci pour les photos :D

 

Au niveau de mon allumage il avais pris l'eau et donc été en mauvaise état et donc je vais le changer par un neuf :)

 

J'ai aussi hâte qu'elle démarre :)

 

J'ai démonter et nettoyer les frein et nettoyer un peu le compartiment moteur le temps que je commande mon nouvelle allumage + câble de bougie.

Lien à poster
Partager sur d’autres sites

Bonjour tout le monde. Pour commencer je vous souhaite a tous une Excellente année 2017 que vos projet Auto / Moto ou même tout autre projet vous réussis toutestcompris.gif.c06b2aa7ffb164b7c3beaa99197d6159.gif

 

Pour ma part je reprend petit a petit cette restauration ( oui je la lâche pas 1293283431_jeunepassioner.gif.9353bf0f6317daedface36f62a2ec996.gif

 

Donc j'ai reçu quelques pièces qui sont déjà remonter :

 

- Allumage complet + Distributeur d'allumage + Faisceaux de câble de bougie.

- Nouveau Neiman.

 

Toutes l'électricités fonctionne a merveille toutestcompris.gif.c211923057844907bb65b1949e85d1cf.gif

 

Ensuite je viens de commander une nouvelle bobine d'allumage car j'avais une bobine avec les genre de pointes dedans pour le branchement hors il me faut des têtes creuse v'la la loose neortic23.gif.d3da363892e1eee7f2a3471b4f4574a5.gif

 

Si quelqu'un aurais un schéma de branchement par contre pour les câble par rapport au distri d'allumage qui va au Bougie ça serait cool car la j'en ai aucune idée vue que les ancienne n'était pas brancher :/

 

Si quelqu'un aussi aurais le degrés de calage de l'allumage pour ce moteur ( 1.6 me semble c'est un 75Kw ) Sur le scirocco de 1983/84 GTS

 

Je sais que le @Ronnie59 a ça vu qu'il a la même donc si tu vois ce message j'ai besoin d'aide mon amis :D

 

Donc voilà pour l'avancement de la restauration :) [:titi dessin:8]

Lien à poster
Partager sur d’autres sites

Salut !

 

Belle bête.

 

Par contre, elle n'a pas tapé?

 

Car je vois un truc bizarre sur l'une de tes photos.. comme une déformation :

 

 

Sans titre.png

Salut merci :)

 

Et oui je pense que c'est un choc mais d'ou il viens bonne question :/

C'était déjà comme ça quand je l'ai récupérer.

 

Je vais biensur essayer de rattraper la bosse si c'est bien le cas car bon c'est tellement net qu'on croirais que c'est normal :mouais:

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...