Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Présantation] Renault 9 TXE 1984


Messages recommandés

Bonjour à tous :)

 

je vous présente ma Renault 9 TXE de Novembre 1984 année 85

 

avec le fameux 1.7l F2N en 82cv :sol:

 

Elle à 153 000 km au conteur,

 

IMG_0404.jpg

 

Elle à pas mal d'options pour l'époque

 

Vitres électriques / centralisations / ordinateur de bord/ comte tours etc..

 

IMG_0407.jpg

 

 

IMG_0411.jpg

 

Le nouveau moteur 1.7l de la régie Renault :sol: le Cléon n'a qu'à bien se tenir :o :q

 

 

IMG_0410.jpg

 

Aussi confortable qu'une Jaguar :p

 

 

IMG_0413.jpg

 

C'est bien une TXE !

 

 

IMG_0405.jpg

 

Prêt à entrer dans son terrier

 

 

IMG_0406.jpg

 

IMG_0414.jpg

La malle entièrement garnis SVP

 

Mai mamie 9, attenant une bonne revision avant de reprendre la route :)

Lien à poster
Partager sur d’autres sites
  • Réponses 94
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Belle auto,ce que tu cites comme option dans ta R9,sont des équipements en serie,beaucoup de personnes se trompent en disant cela,par contre elle pouvait recevoir la peinture metal,car celle ci etait bien en option,contre supplément,et sûrement d'autres équipements!

Lien à poster
Partager sur d’autres sites

Superbe :love:

 

C'est rare une R9 TXE, surtout phase 1.

 

Ton ordinateur de bord marche t-il ?

 

Tu aurais pas par hasard des sur-tapis du genre Renault Boutique adapté pour R9 ? Si ça passe autour des rails des sièges c'est sans doute le cas. Je recherche des infos dessus ;)

 

Bonne route avec !

Lien à poster
Partager sur d’autres sites

 

:hello:

 

C'est bien éclairé quand même. :oui:

 

 

J'ai quand-même une ampoule d'un des boutons de vitres à changer !

Superbe :love:

 

C'est rare une R9 TXE, surtout phase 1.

 

Ton ordinateur de bord marche t-il ?

 

Tu aurais pas par hasard des sur-tapis du genre Renault Boutique adapté pour R9 ? Si ça passe autour des rails des sièges c'est sans doute le cas. Je recherche des infos dessus ;)

 

Bonne route avec !

 

l'ordinateur en lui m'aime oui, mai le débitmètre non :( tous reste à zero.

La distance parcourue à lair de marché :)

 

J'ai l'heure est la température extérieur :) mai le nivaux de carburant varie selon son humeur :non:

 

Oui j'ai les sur-tapis, mai il me manque le conducteur :(

Lien à poster
Partager sur d’autres sites

Malheureusement c'est un grand classique le débitmètre ne marche pas. Je suis sur une piste pour comprendre la raison la plus probable qui le rend inopérant.

 

Le tapis conducteur il devait être bien usé sans doute. Tu aurais des photos des autres tapis en place ? :)

 

 

Faudrait voire comment c'est foutu à l'intérieur.

 

Le tapis conducteur va aitre dur à trouver je pense :(

 

Je ferait des photos ce week-end :)

Lien à poster
Partager sur d’autres sites

Quelqu'un en a ouvert un et a découvert le fonctionnement, c'est un système de lecture optique, une diode envoie un signal à un émetteur, ce signal est interrompu par une roue ( soit la forme de la roue, soit un élément réfléchissant qui renvoie le signal à un émetteur) qui tourne lors du passage du carburant.

 

Le dysfonctionnement serait dû au dépôts d'essence qui perturbent la lecture, pas tant la carte électronique. A priori pas de pièces endommagées par la composition d'essence, mais pas sûr non plus, je ne sais pas s'il y a des joints en caoutchouc mais l'éthanol pourrait être corrosif, mieux vaut éviter l'E10 et l'E85 ;)

 

Au dos du débitmètre il y a une membrane mais je n'ai pas encore compris son rôle.

Lien à poster
Partager sur d’autres sites

Non du tout, sur la tienne il doit être dans le compartiment moteur, mais logé en bas côté passager entre la chapelle d'amortisseur et le cache courroie de distribution, alors que sur les millésimes précédents, comme la mienne, il est accroché au sommet de la chapelle d'amortisseur passager, beaucoup plus accessible.

Lien à poster
Partager sur d’autres sites

Quelqu'un en a ouvert un et a découvert le fonctionnement, c'est un système de lecture optique, une diode envoie un signal à un émetteur, ce signal est interrompu par une roue ( soit la forme de la roue, soit un élément réfléchissant qui renvoie le signal à un émetteur) qui tourne lors du passage du carburant.

 

Le dysfonctionnement serait dû au dépôts d'essence qui perturbent la lecture, pas tant la carte électronique. A priori pas de pièces endommagées par la composition d'essence, mais pas sûr non plus, je ne sais pas s'il y a des joints en caoutchouc mais l'éthanol pourrait être corrosif, mieux vaut éviter l'E10 et l'E85 ;)

 

Au dos du débitmètre il y a une membrane mais je n'ai pas encore compris son rôle.

 

De toute manière, sur les anciennes voitures, c'est only SP98, avec éventuellement de l'additif plombé. :oui:

Lien à poster
Partager sur d’autres sites

Non du tout, sur la tienne il doit être dans le compartiment moteur, mais logé en bas côté passager entre la chapelle d'amortisseur et le cache courroie de distribution, alors que sur les millésimes précédents, comme la mienne, il est accroché au sommet de la chapelle d'amortisseur passager, beaucoup plus accessible.Je

 

 

OK je regarderai ca se week-end :)

De toute manière, sur les anciennes voitures, c'est only SP98, avec éventuellement de l'additif plombé. :oui:

 

Oui car ça ne vaut pas le coup de bousiller des durites, et le moteur tourne mieux qu'avec du SP95.

 

 

De tout façon pas de E10 ou de E85, sur des voiture d'avant 2000 :o

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page