Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ma super 5 GTX bleu ozone


Messages recommandés

  • Réponses 279
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Commence par gratter les masses, sur le tablier a coté de la batterie, des deux cotés.

 

Et voir les cosses du démarreur, dans quel etat elles sont.

 

Tu as un multimetre a disposition? Tu as quel voltage a ta batterie moteur en marche et moteur eteint?

Lien à poster
Partager sur d’autres sites

salut ! meme soucis avec ma r19 gtx moteur f2n ! des qu'il fait froid , j'ai du mal à lancer le moteur comme si la batterie etait HS :??: des qu'elle démarre, plus de soucis ! meme si je coupe le moteur de suite , elle redemarrera de suite comme si de rien n'était ! bon , une batterie neuve ou bien chargée arrange les choses mais on dirait que le probleme vient d'ailleurs ! du démarreur par ex , qui se gripperait à froid car à chaud je n'ai absolument aucun soucis ! :)

Lien à poster
Partager sur d’autres sites
Invité §bib543NN

Bonne initiative de lui consacrer un topic ;)

 

La couleur n'est pas commune et lui va comme un gant à cette gtx.

En plus l'intérieur a bien vieilli (tiens pour une fois :ange: ) et est très propre !

 

très belle Supercinq !

Bonne suite pour les bricoles qu'il te reste à faire !

Lien à poster
Partager sur d’autres sites

Merci de vos commentaires et conseils :bien:

Effectivement elle présente bien et fait tourner les têtes sur son passage mais malheureusement elle n'est pas exempte de défauts loin de là :D

Alors bilan du WE : je n'ai pas eu de souci de démarrage car en m'en servant tous les jours ca n'a pas l'air de se reproduire néanmoins j'en ai parlé à un voisin qui connait un peu le sujet ( il a eu 2 GTX et une R21 à F2N ) et lui me dit qu'il y a de grandes chances que le problème vienne d'une prise d'air au carbu et me conseille d'au moins changer la cale isolante au pied du carbu ( dans un 1er temps ) et surtout de ne pas me faire trop d'illusions car si il n'a pas encore trop les symptômes du voilage ça ne saurait tarder :cry:

L'idéal serait de le démonter et voir dans quel état il est ( ne l'ayant jamais fait j'ai pas osé encore :non: )

De plus après avoir fait un peu de ville ( embouteillages touSSa ) alors là la conso est carrément délirante romainrd.gif.ddc9373864e583267da59a0972bfd7cf.gif

Du coup je crois devoir me pencher plus rapidement que prévu sur ce sujet :spamafote:

Lien à poster
Partager sur d’autres sites

Il a raison sur un point: ca arrivera tot ou tard c'est clair!

 

Sur ma Clio, le carbu neuf que j'ai monté commencait a se voiler apres 30 000 Kms seulement...

 

Par contre, je ne suis pas d'accords avec lui, changer la calle isolante sous le carbu ne donnera rien car sur les Z10 elle ne se voile pas.

 

Et la nouvelle calle n'empeche pas la déformation, donc ca sert a rien...

 

Pire encore, meme si ca servait a quelque chose, mettre un calle neuve, donc droite sur un carbu voilé, ca empire la chose...

 

Pour moi, ce n'est pas un soucis de prise d'air que tu as, mais ca arrivera bien asser tot surement!

Lien à poster
Partager sur d’autres sites

Ok dommage qu'on ne soit pas plus près tu aurait pu m'orienter au mieux :spamafote:

En tout cas pour l'instant, à part une conso excessive en ville ( environ 15 l :buzz: ) le carbu a encore l'air de tenir bon, je suppose qu'il a deja du etre changé ou tout au moins rectifié au cours des 22 dernieres années cependant je n'ai aucune trace ni aucune facture allant dans ce sens :non:

Je vais peut etre tenter un démontage histoire de voir réellement ce qu'il en retourne et je pense à terme investir dans un carbu neuf car j'aimerai fiabiliser la voiture au maximum .

Sinon je viens d'aller faire un tour avec et elle a démarré au quart de tour ce soir :bien:

 

Lien à poster
Partager sur d’autres sites

Je crois savoir que le problème est moins flagrant sur les weber que sur les solex montés sur les super 5 :D

Mon père avait une 11 TXE et j'ai pas souvenir qu'on avait étés emmerdés avec le carbu :voyons:

Edit ; je viens de lire le topic de ta 11 et effectivement ca à l'air bien pourri les weber aussi :ange:

Lien à poster
Partager sur d’autres sites

1506430399_ae92.gif.cb8e7e35918f36d6f621f4ce0ba3b4c1.gif je me tâte à prendre le carbu neuf qui est sur Ebay, je pense que ca peut toujours servir d'avoir du stock dans ce genre de pièces mais y a pas les cales :sic:

http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=160654540748&ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1423.l2649

Et il n'est pas précisé avec ou sans direction assistée ( la mienne est sans DA ) y a t-il une différence ?

@ Alfox penses tu que ca vaut le coup ?

Lien à poster
Partager sur d’autres sites
Tiens,je pensai que les dernières GTX de type SAGA,avaient de série la direction assistée!

 

C'etait une option afra.gif.ba5289c25aa16c6b58e508407ecf30bb.gif

 

je c pu essaie de retrouver mon topic de la baccara (environ 600 euros ) pour voir j'ai encore celui de la baccara il avait 50000 km si ca t'interresse ?

 

 

Je viens de voir 550 euros avec remise ca pique :sic:

Pour le tient faut voir si il est pas trop voilé encore y a peut etre moyen de le ratrapper :??:

Après c'est une question de prix :D

Tout ce que je veux c'est d'en avoir un correct d'avance le jour ou le mien viendra a me lacher que je soit pas pris de cours

Lien à poster
Partager sur d’autres sites

Bah ce sont des refab. (repere 889 pour R21) qui honnêtement, ne marchent pas super super.

 

Ça marche, mais le fonctionnement est moins agréable que le 932 d'origine.

 

Ces carbus la font un mélange trop pauvre, meme en mettant les gicleurs du 932, j'avait un méchant trou lors des démarrage en premiere!

 

Je l'ai revendu fissa, j'en ai encore un autre, qui attends dans sa boite, "au cas ou"... :D

Lien à poster
Partager sur d’autres sites
Bah ce sont des refab. (repere 889 pour R21) qui honnêtement, ne marchent pas super super.

 

Ça marche, mais le fonctionnement est moins agréable que le 932 d'origine.

 

Ces carbus la font un mélange trop pauvre, meme en mettant les gicleurs du 932, j'avait un méchant trou lors des démarrage en premiere!

 

Je l'ai revendu fissa, j'en ai encore un autre, qui attends dans sa boite, "au cas ou"... :D

 

Ok c'est noté ;)

Je vais donc me mettre en quète d'un 932 d'origine quite à lui faire subir une resto et un kit de joints neufs pour parer à toute eventualité d'une future panne :D

Bon sinon demain pose de disques ventilés et plaquettes neuves ainsi que les roulements avant ( marre de se bruit de réacteur :pfff: )

 

Lien à poster
Partager sur d’autres sites

Ca y est voiture récupérée

Disques t plaquettes neufs, roulements et du coup j'ai même fait les amortisseurs ( ca change la vie d'ailleurs :bien: ) la voiture demarre nickel ( batterie plus puissante inside ), beaucoup moins de bruits de roulement, bref impeccable jusqu'a ce que j'arrive à la maison et là le drame warior67.gif.71e1b839cad8e7701ad079549595d2be.gif

2011112517_15_22.jpg.8309c80133d5644d1f4f4b669868bea6.jpg

Ces cons ils ont mal remis les enjos du coup y en a un qui s'est fait la malle sur l'autoroute ( m'en suis même pas apercu :??: ) c'est un peu pour ça que je deteste ces trucs d'ailleurs jamais foutus de tenir en place :pfff:

Trop dégouté !

Même si j'avais dans l'idèe de remettre des JA ca fait vraiment c.... :o

Lien à poster
Partager sur d’autres sites
Ca y est voiture récupérée

Disques t plaquettes neufs, roulements et du coup j'ai même fait les amortisseurs ( ca change la vie d'ailleurs :bien: ) la voiture demarre nickel ( batterie plus puissante inside ), beaucoup moins de bruits de roulement, bref impeccable jusqu'a ce que j'arrive à la maison et là le drame warior67.gif.71e1b839cad8e7701ad079549595d2be.gif

https://aws-cf.caradisiac.com/prod/mesimages/710086/2011112517.15.22.jpg

Ces cons ils ont mal remis les enjos du coup y en a un qui s'est fait la malle sur l'autoroute ( m'en suis même pas apercu :??: ) c'est un peu pour ça que je deteste ces trucs d'ailleurs jamais foutus de tenir en place :pfff:

Trop dégouté !

Même si j'avais dans l'idèe de remettre des JA ca fait vraiment c.... :o

 

:pfff::pfff: pour en trouver un c pas facile

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page