Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Présentation Daimler : Daimler 3.6 1989


Messages recommandés

J'ai exactement le même problème que toi sur mon 230CE.

 

Elle a encore un peu de gaz R12 dans les circuits.

 

Sinon, tu as le R413 qui est compatible chez n'importe quel pro si ton circuit est étanche.

 

J'ai 1100 grammes a recharger sur mon coupé... la belle affaire !

 

Merci pour le R413, j’en avais jamais entendu parler. En même temps, je suis plus focus sur mes trains roulants.

J’ai appris que pour certains silentblocs il faut tomber le train avant complet... c’était pas prévu mais bon, je ferai ça tranquille cet hiver. L’urgence c’est le pont, train arrière au passage, ensuite le train avant puis la clim.

 

Si jamais, j’ai vu qu’il y a une daimler 3.6 mise en vente dans la collection trigano. Estimée 6-8000€, 40kkm. Si j’avais su, j’aurais pas pris la mienne ?

Quelqu’un sera à la vente ?

Lien à poster
Partager sur d’autres sites
  • Réponses 84
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Voilà, celle-ci. Les boiseries n'ont pas l'air d'origine, et y'a plus les tapis en lambswool. Dommage... On verra à combien elle part, mais je sais à combien je m'arrêterai :o

 

J'ai sorti la mienne ce week end. Toujours un plaisir de la sortir, même pas 35° sans clim.

On m'a complimenté une fois arrivé sur place, les gens estiment que "la noire est vraiment sympa, mais celle-ci c'est un autre niveau", ou "eh il est trop bien ton intérieur !"

 

Je suis passé la laver en rentrant, j'ai quand même l'impression que j'ai un léger soucis d'étriers, je pense que je vais refaire tout ça cet hiver aussi. Le châssis complet sera neuf !

 

A787DDBD-D24C-40F9-8AD5-A707BD1D1502.jpg

 

 

116A5F75-E648-49F2-902D-794F2EEBE8D9.jpg

 

 

0D1565A3-9F66-4515-8F51-3E974FA6FBA5.jpg

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Quelques nouvelles de l'engin.

J'ai passé 4 jours dessous, à refaire "tout" le train arrière.

Elle est montée sur le pont jeudi, on a d'abord fait juste les roulements de roues. Ca faisait moins symphonie de merguez en ruine majeure, mais ça ronflait toujours bien. On a aussi changé l'amortisseur avant que je n'arrivais pas à avoir : un coup de péteuse et c'était fait.

 

 

Donc vendredi, on attaque le gros du boulot : dépose du train arrière.

 

 

 

C6D03DC1-1051-430B-85B1-ED556C166B86.jpg

 

 

519B1648-64E5-4C6C-A46D-71DA5CE1A99F.jpg

 

 

46C494CC-612D-4CAC-90DC-B99ACB632D8F.jpg

 

 

Une fois l'engin posé sur le plan de travail, on s'est attelés à tout éclater. Démonter les bras, plaques, et autres merdes soudées à la rouille sur le pont.

Un axe supportant le bras gauche résistait. On a tout essayé, mais impossible de le sortir, il restera là dedans à vie.

 

 

7F3F384C-BC88-4BC9-BC59-809D9676AA6F.jpg

 

On a également du sortir l'artillerie lourde pour la tulipe du pont

 

 

FE95741C-E997-4238-BF0E-A7B4621DE583.jpg

 

F9934C43-EFD6-41F3-965B-A35DF851E50B.jpg

 

Elle par contre, elle est sortie.

 

 

On a quand même bien disséqué le train arrière au bout du compte, mais c'était déjà le soir.

 

B772328C-D8A4-4650-970C-346A7835A393.jpg

 

 

864135B8-3E19-458C-B30B-8063BE418B38.jpg

 

Le pont a été rapidement ouvert et démonté le samedi matin

 

50312FFB-3767-4536-8479-D52D2BE0DB15.jpg

 

2125C5E0-C739-4270-B1AC-AC407D846D23.jpg

 

Pour vous donner une idée de l'état du machin et du boucan dans la voiture en roulant, voici le bruit que faisait un des roulements de sortie de pont :

 

 

 

J'ai ensuite phosphaté toutes les pièces du train arrière, repeint certaines d'entre elles, on a remplacé tous les roulements, joints etc, remis les 2l d'huile dans le machin, et on a pu recommencer à assembler le train arrière

 

3441E458-5168-4949-BDAD-E4388817D4E9.jpg

 

 

 

CD252066-A205-46C6-B073-2DC20C5B7FF0.jpg

 

Restait ensuite à le remonter sur la caisse :

 

 

0446DE56-A6B2-426F-B63F-5DDA7697C4A6.jpg

 

 

27F7FBF8-E9CB-46C5-B69C-88C2E834D5C9.jpg

 

 

Une fois le train arrière de nouveau fixé, on a dû :

- remettre l'arbre en place

- reconnecter les freins

- remettre la pompe a essence et le filtre en place

- reconnecter le frein à main

- remettre les supports d'échappement en place

 

Et tadam :sol:

 

BC2AC658-B2F6-4727-8702-5C9180581ECC.jpg

 

Puis un essai routier.

Bonne nouvelle : le bruit a presque disparu. Mauvaise nouvelle : le bruit a PRESQUE disparu :cyp: .

En roulant normalement, ça va, aucun bruit. Sauf entre 50 et 70 en stabilisé, entre 60 et 40 en frein moteur, et un peu vers 100kmh :ddr: .

 

Malheureusement, rien à faire de plus, les dents sont trop usées (on s'en doutait au moment où on a ouvert le pont)... Au moins la plupart des silentblocs du train arrière sont neufs, sauf ceux qui ne sont pas sortis, sauf ceux pour lesquels SNG Barratt n'a même pas été foutu de vendre des pièces conformes (quand le SB tombe à travers son logement sous le simple effet de la gravité, c'est qu'il y a une légère erreur de fabrication quand même :buzz: ).

 

 

Prochaine étape : réfection du système de freinage arrière (étriers, disques, plaquettes, flexibles), qui fait du bruit (enfin que maintenant j'entends).

 

Ensuite si les bruits disparaissent on passera à l'avant, sinon j'y foutrai le feu :jap:

 

Les découvertes pendant cette opération sont :

- le joint de carter et le joint de sélecteur de boite fuient

- la crémaillère pisse

- j'ai une fuite d'un truc quelque part à l'avant droit

- mon voyant "ABS Failure" (et probablement le "Brake Failure" aussi) vient au moins en partie du capteur d'ABS arraché à l'arrière gauche

- les faisceaux sont vraiment merdiques sur ces bagnoles

- la roue arrière gauche est voilée

 

Enfin, une photo faite ce matin dans son élément naturel : la ferraille rouillée en attente de recyclage.

 

26A69629-24CC-456F-BBCF-2FC8BBAA9DF7.jpg

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Quelques nouvelles de l'engin.

J'ai passé 4 jours dessous, à refaire "tout" le train arrière.

Elle est montée sur le pont jeudi, on a d'abord fait juste les roulements de roues. Ca faisait moins symphonie de merguez en ruine majeure, mais ça ronflait toujours bien. On a aussi changé l'amortisseur avant que je n'arrivais pas à avoir : un coup de péteuse et c'était fait.

 

 

Donc vendredi, on attaque le gros du boulot : dépose du train arrière.

 

 

 

C6D03DC1-1051-430B-85B1-ED556C166B86.jpg

 

 

519B1648-64E5-4C6C-A46D-71DA5CE1A99F.jpg

 

 

46C494CC-612D-4CAC-90DC-B99ACB632D8F.jpg

 

 

Une fois l'engin posé sur le plan de travail, on s'est attelés à tout éclater. Démonter les bras, plaques, et autres merdes soudées à la rouille sur le pont.

Un axe supportant le bras gauche résistait. On a tout essayé, mais impossible de le sortir, il restera là dedans à vie.

 

 

7F3F384C-BC88-4BC9-BC59-809D9676AA6F.jpg

 

On a également du sortir l'artillerie lourde pour la tulipe du pont

 

 

FE95741C-E997-4238-BF0E-A7B4621DE583.jpg

 

F9934C43-EFD6-41F3-965B-A35DF851E50B.jpg

 

Elle par contre, elle est sortie.

 

 

On a quand même bien disséqué le train arrière au bout du compte, mais c'était déjà le soir.

 

B772328C-D8A4-4650-970C-346A7835A393.jpg

 

 

864135B8-3E19-458C-B30B-8063BE418B38.jpg

 

Le pont a été rapidement ouvert et démonté le samedi matin

 

50312FFB-3767-4536-8479-D52D2BE0DB15.jpg

 

2125C5E0-C739-4270-B1AC-AC407D846D23.jpg

 

Pour vous donner une idée de l'état du machin et du boucan dans la voiture en roulant, voici le bruit que faisait un des roulements de sortie de pont :

 

 

 

J'ai ensuite phosphaté toutes les pièces du train arrière, repeint certaines d'entre elles, on a remplacé tous les roulements, joints etc, remis les 2l d'huile dans le machin, et on a pu recommencer à assembler le train arrière

 

3441E458-5168-4949-BDAD-E4388817D4E9.jpg

 

 

 

CD252066-A205-46C6-B073-2DC20C5B7FF0.jpg

 

Restait ensuite à le remonter sur la caisse :

 

 

0446DE56-A6B2-426F-B63F-5DDA7697C4A6.jpg

 

 

27F7FBF8-E9CB-46C5-B69C-88C2E834D5C9.jpg

 

 

Une fois le train arrière de nouveau fixé, on a dû :

- remettre l'arbre en place

- reconnecter les freins

- remettre la pompe a essence et le filtre en place

- reconnecter le frein à main

- remettre les supports d'échappement en place

 

Et tadam :sol:

 

BC2AC658-B2F6-4727-8702-5C9180581ECC.jpg

 

Puis un essai routier.

Bonne nouvelle : le bruit a presque disparu. Mauvaise nouvelle : le bruit a PRESQUE disparu :cyp: .

En roulant normalement, ça va, aucun bruit. Sauf entre 50 et 70 en stabilisé, entre 60 et 40 en frein moteur, et un peu vers 100kmh :ddr: .

 

Malheureusement, rien à faire de plus, les dents sont trop usées (on s'en doutait au moment où on a ouvert le pont)... Au moins la plupart des silentblocs du train arrière sont neufs, sauf ceux qui ne sont pas sortis, sauf ceux pour lesquels SNG Barratt n'a même pas été foutu de vendre des pièces conformes (quand le SB tombe à travers son logement sous le simple effet de la gravité, c'est qu'il y a une légère erreur de fabrication quand même :buzz: ).

 

 

Prochaine étape : réfection du système de freinage arrière (étriers, disques, plaquettes, flexibles), qui fait du bruit (enfin que maintenant j'entends).

 

Ensuite si les bruits disparaissent on passera à l'avant, sinon j'y foutrai le feu :jap:

 

Les découvertes pendant cette opération sont :

- le joint de carter et le joint de sélecteur de boite fuient

- la crémaillère pisse

- j'ai une fuite d'un truc quelque part à l'avant droit

- mon voyant "ABS Failure" (et probablement le "Brake Failure" aussi) vient au moins en partie du capteur d'ABS arraché à l'arrière gauche

- les faisceaux sont vraiment merdiques sur ces bagnoles

- la roue arrière gauche est voilée

 

Enfin, une photo faite ce matin dans son élément naturel : la ferraille rouillée en attente de recyclage.

 

26A69629-24CC-456F-BBCF-2FC8BBAA9DF7.jpg

 

 

beau boulot bravo autofrancaise1l43.gif.990a72a21f9a1eac40525035e7db17b7.gif

 

si vous jetez la facel je suis preneur :love:

Lien à poster
Partager sur d’autres sites

Ah ben bonne nouvelle, je vais tenter ça comme ça alors.

Mais avant tout, je refais mes freins arrières, là j'en ai marre des cuicui :cyp:

Tiens si tu veux un peu plus de détails sur la procédure ça pourra t être utile :D

 

On peut éventuellement prendre moins de risques lors de plusieurs étapes, mais ça a moins de piquant :sol:

Lien à poster
Partager sur d’autres sites

wow c'est du gros matos à sortir :D

J'espère ne jamais me lancer là dedans ...

j'ai juste remplacé l'huile du différentiel AR et rien que ça c'était bien pénible, faut lever, faut baisser, faut virer, faut lever, faut baisser etc

Par contre je dois avoir de la chance car je n'ai aucun bruit de pont (elle a pourtant 225 000 km), je n'ai qu'un bruit vers 110 km/h mais ça fait plus un bruit d'échappement (chicane ?) en résonance avec la route.

 

Dernièrement j'ai fait une première vidange de la bva avec changement du filtre, et pareil le joint du carter SNG Barratt est un peu trop étroit, du coup faut bricoler pour le tendre, des heures de perdu pfff (le joint remplacé datait de ... 1996 ...)

par contre l'effet a été immédiat sur le comportement de la bva : le 4e rapport s'engage sans l'a-coup que j'avais précédemment.

L'huile était encore bien rouge mais métallisée, avec un dépôt métallique gris qui s'est déposé partout, je compte faire 4 nouvelles vidanges à intervalle rapproché pour avoir une huile bien propre (huile Repsol Dexron 3 homologuée par ZF à 5€ le litre).

Lien à poster
Partager sur d’autres sites

 

Bonne nouvelle : le bruit a presque disparu. Mauvaise nouvelle : le bruit a PRESQUE disparu :cyp: .

En roulant normalement, ça va, aucun bruit. Sauf entre 50 et 70 en stabilisé, entre 60 et 40 en frein moteur, et un peu vers 100kmh :ddr: .

 

 

 

Il y a énormément de pièces qui peuvent générer des bruits à l'AR, tu peux vérifier le jeu des 4 cardans par exemple. Il faut que ces cardans soient régulièrement graissés.

Lien à poster
Partager sur d’autres sites

Petite astuce pour la vidange de la BVA : si on lève l'avant de la voiture et en laissant couler jusqu'à une semaine (ou tant que ça goutte) on peut récupérer plus de 6L sur les 8L ! et les derniers cl récupérés sont les plus dégueux, les plus foncés. Petit rappel : une huile propre doit être rouge très clair genre grenadine mais avec beaucoup d'eau.

 

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...