Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

plus de marche arriere sur mon bateau


Invité §geg572iT

Messages recommandés

Invité §geg572iT

bonjour a tous. je viens d'acheter un bateau amorceur de marque le pelican. hors le problème est que je n'ai pas de marche arriere. ma telecommande est une SANWA 400 le recepteur est un SANWA rx 611 et le variateur est un simprop cr 20-10-ap en mode arret les deux leds verte sur le variateur s'allument en vert des que je met la marche avant la led forward devient rouge et le moteur tourne mais des que je met marche arriere les deux leds s'eteignent et apres un court instant elle se r'allulment en vert mais le moteur ne tourne pas. j'ai essayer le moteur en direct il tourne dans les deux sens . j'ai essayer un autre serveau sur le recepteur pareil , j'ai essayer un autre petit moteur pareil . est ce quelqu'un peut me dire ce que c'est . merci. ce n'est certainement pas du materiel de haut de gamme mais je suis atteint d'un cancer et je me detend au bord de l'eau alors ce bateau est pour moi tres apprecier . merci de me repondre

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...