Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

R5 MAXI TURBO DIAC


Messages recommandés

  • Réponses 7,8K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

Aile vernie Roue arrière toujours en cours ...  

Super content que ça vous plaise !    Roue arrière en cours :  

Plus qu'à refaire la peinture de l'aile et surtout trouver une solution pour ramener le côté droit du pare choc en arrière...  J'ai vissé la caisse, je collerai l'aile en place après  

 

Salut!

 

Mince, c'est une arnaque un peu là. Tu vas faire quoi du coup? Tu te lances quand même, tu t'abonnes ou tu lâches l'affaire?

 

Moi aussi, colis parti. J'appréhende le n°43...

 

 

salut , j ai annulé car quand je les ai appelé , ce matin , ils m annoncaient deux numeros de plus en rupture , ils m ont pris pour un con , tant pis pour eux !!!

Lien à poster
Partager sur d’autres sites

Salut!

 

Tu as de la veine de l'avoir déjà reçu. Moi, je l'aurais au mieux la semaine prochaine...

 

C'est sur que l'on en a pour un moment de travailler sur l'avant! C'est d'ailleurs sympa de la voir prendre forme au fur et à mesure.

A propos pas de R5 au 1/43 dans le paquet !! chez tatayoyo ils mentent comme ils envoient mal les colis LOL :lol: :lol: :lol:

Lien à poster
Partager sur d’autres sites

Hello tutti,

 

Colis reçu ce jour!!! à première vue pas de soucis avec le numéro 43.

Au moins un avantage d'être abonné ;)

Donc effectivement je (re)confirme; pas de 1/43 dans le paquet

 

 

 

 

Je ferais des photos dans la soirée, lorsque j'aurais réalisé le montage.

 

Bon moment en perspective :love:

Lien à poster
Partager sur d’autres sites
Invité §bon651bI

Montage du 44 et première déception, le mecanisme de la pédale d'accélérateur est mal moulé, les ressorts de rappel ne tiennent pas terrible et la pièce n'occupe pas le logement réservé.

Obligé de renforcer à la super glue !

DOMMAGE

Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

j'ai réalisé le montage des N° 38 à 43, et au risque de décevoir les déçu, qui voient en nous des marchands de salades, le montage des étriers avant est très mauvais en qualité, j'ai peur de mettre le ressort en compression et tout cela n'est tenu que par 2 vis qui fixent le haut de l'amortisseur dans la cloche, là ou ce trouve le plus de contrainte !!

Je crois que dès les premières pressions sur l'auto que les deux vis vont aller à l’arrachement.

ET que dire des pièces moteur du jour, absolument dégueulasse et je pèse mes mots .

 

 

IMG_3620.jpg

 

 

IMG_3621.jpg

 

 

IMG_3624.jpg

 

 

IMG_3625.jpg

 

 

IMG_3622.jpg

 

 

IMG_3626.jpg

 

 

IMG_3629.jpg

 

 

IMG_3628.jpg

 

Mais nous serons bien obligés de faire avec :pfff: :pfff: :pfff: :pfff: :pfff: :pfff: :pfff:

Lien à poster
Partager sur d’autres sites

Montage du 44 et première déception, le mecanisme de la pédale d'accélérateur est mal moulé, les ressorts de rappel ne tiennent pas terrible et la pièce n'occupe pas le logement réservé.

Obligé de renforcer à la super glue !

DOMMAGE

 

 

Idem pour moi :(

Lien à poster
Partager sur d’autres sites

Moi j'ai le soucis de numéro 42-43 ... :-(( je me fournis chez mon marchand de journaux qui la commande que pour moi ...

J'ai envoyé un mail à altaya j'attend une reponse avec impatience !

Ils m'ont répondu qu'il y aurait les pièces manquantes dans les prochains numéros :??:

Lien à poster
Partager sur d’autres sites

Re,

 

Bon le moment de plaisir n'aura pas duré très longtemps.... mais ce fut sympathique quand même ;)

Concernant la cloche de maintien de la suspension, celle-ci sera rigidifiée avec les joues d'ailes qui viennent se fixer par dessus.

Mais j'avoue que les ressort sont extrêmement rigides! A voir lorsque tout sera monté.

 

Concernant la qualité des pièces en plastique, on reste sur des soucis de qualité d'ébavurage, ça c'est claire, donc de la retouche sur les finitions pour les plus intransigeant!

 

Pour le montage du jour, je rejoins patoruzu, il faut y aller molo pour monter les axes, mais pas de gros soucis rencontrés.

Concernant le boitier à fixer derrière le pédalier, j'ai eu également un petit soucis; la pédale d'accélérateur bloquait le poussoir, il n'y avait donc pas le "clic" "clic" (on/off) qui s'entendait.

De plus la vis rp08 fournie pour la fixa

tion n'avait pas assez de prise et donc le boitier ne tenait pas bien.

J'ai résolu le soucis en deux temps:

- Premier temps, j'ai bien centré/calé les interrupteurs pour que les poussoirs soient bien libre dans leur logement et ai centré au mieux le boitier. Une fois tout calée correctement j'ai fait des essais accélération/ frein.

Les poussoirs fonctionnent bien le clic/clic se fait bien entendre.

 

- Deuxième temps: j'ai remplacé la vis RP08 par une RP03 de rabe (elle à un diamètre un peu plus large) et là plus de soucis de maintient du boitier, celui-ci est bien plaqué et ne bouge plus.!

 

Place aux photos!

 

 

 

20160204_204617.jpg20160204_204607.jpg20160204_204151.jpg20160204_204128.jpg20160204_204203.jpg20160204_204134.jpg20160204_204419.jpg20160204_204548.jpg

Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

j'ai réalisé le montage des N° 38 à 43, et au risque de décevoir les déçu, qui voient en nous des marchands de salades, le montage des étriers avant est très mauvais en qualité, j'ai peur de mettre le ressort en compression et tout cela n'est tenu que par 2 vis qui fixent le haut de l'amortisseur dans la cloche, là ou ce trouve le plus de contrainte !!

Je crois que dès les premières pressions sur l'auto que les deux vis vont aller à l’arrachement.

ET que dire des pièces moteur du jour, absolument dégueulasse et je pèse mes mots .

 

 

IMG_3620.jpg

 

 

IMG_3621.jpg

 

 

IMG_3624.jpg

 

 

IMG_3625.jpg

 

 

IMG_3622.jpg

 

 

IMG_3626.jpg

 

 

IMG_3629.jpg

 

 

IMG_3628.jpg

 

Mais nous serons bien obligés de faire avec :pfff: :pfff: :pfff: :pfff: :pfff: :pfff: :pfff:

T'as de beaux slicks tu sais... ;) ;) ;) ;)

Lien à poster
Partager sur d’autres sites

salut les amis abygail.gif.b8917eca21205fa6b8297c5911eddc6e.gif

 

bien content pour ceux qui ont reçu leur colis ;)

J'ai récupéré le 44 hier et j'ai la même impression pour les petits ressorts de rappel.

 

Petite question à francois0159 : quel côté as tu en double ? 2 fois les pièces R ou 2 fois les pièces L ? Si tu as les L, j'ai encore un collègue qui a deux fois les R, on pourrait se débrouiller ;)

Lien à poster
Partager sur d’autres sites

Pardonnez mon ignorance concernant le n°44 mais à quoi sert cette pièce à ressort et le rapport avec l'accélérateur comme l'indique bonnetrouge35?

Tel que je vois le montage réalisé hier, l'accélérateur commande uniquement le contacteur?

Merci pour votre éclairage!

Lien à poster
Partager sur d’autres sites

Pardonnez mon ignorance concernant le n°44 mais à quoi sert cette pièce à ressort et le rapport avec l'accélérateur comme l'indique bonnetrouge35?

Tel que je vois le montage réalisé hier, l'accélérateur commande uniquement le contacteur?

Merci pour votre éclairage!

 

 

C'est censé faire joli... ;)

Lien à poster
Partager sur d’autres sites

Re,

 

Bon le moment de plaisir n'aura pas duré très longtemps.... mais ce fut sympathique quand même ;)

Concernant la cloche de maintien de la suspension, celle-ci sera rigidifiée avec les joues d'ailes qui viennent se fixer par dessus.

Mais j'avoue que les ressort sont extrêmement rigides! A voir lorsque tout sera monté.

 

Concernant la qualité des pièces en plastique, on reste sur des soucis de qualité d'ébavurage, ça c'est claire, donc de la retouche sur les finitions pour les plus intransigeant!

 

Pour le montage du jour, je rejoins patoruzu, il faut y aller molo pour monter les axes, mais pas de gros soucis rencontrés.

Concernant le boitier à fixer derrière le pédalier, j'ai eu également un petit soucis; la pédale d'accélérateur bloquait le poussoir, il n'y avait donc pas le "clic" "clic" (on/off) qui s'entendait.

De plus la vis rp08 fournie pour la fixa

tion n'avait pas assez de prise et donc le boitier ne tenait pas bien.

J'ai résolu le soucis en deux temps:

- Premier temps, j'ai bien centré/calé les interrupteurs pour que les poussoirs soient bien libre dans leur logement et ai centré au mieux le boitier. Une fois tout calée correctement j'ai fait des essais accélération/ frein.

Les poussoirs fonctionnent bien le clic/clic se fait bien entendre.

 

- Deuxième temps: j'ai remplacé la vis RP08 par une RP03 de rabe (elle à un diamètre un peu plus large) et là plus de soucis de maintient du boitier, celui-ci est bien plaqué et ne bouge plus.!

 

Place aux photos!

 

 

 

20160204_204617.jpg20160204_204607.jpg20160204_204151.jpg20160204_204128.jpg20160204_204203.jpg20160204_204134.jpg20160204_204419.jpg20160204_204548.jpg

 

 

J'ai également reçu,mon colis ce jour

Merci pour ces photos :jap:

Montage demain,voir après

Bonne continuation a vous tous http://stkr.es/p/1luv

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...