Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
S-Max

Problème acceleration S-Max ???


Invité §tri053xL

Messages recommandés

Invité §tri053xL

Bonjour,

 

J'ai depuis peu un S-Max TDCI 125 CH, il est d'octobre 2006 et à 28 000 kms.

 

Il a un comprtement moteur très curieux.

 

Après chaque passage de vitesse, il se passe environ 2 secondes ou on a l'impression que le moteur s'etouffe, et puis d'un coup, la puissance arrive.

 

Ayant eu plusieurs voitures TDI ou même TDCI (j'avais un C-Max 115 CH avant le S-Max), je n'ai jamais eu ce problème sur les autres véhicules.

 

Alors avez vous les mêmes symptômes, est ce le moteur 125 CH qui veut ça, et est ce que le 140 CH fait la même chose.

 

Merci par avance.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Abi535rI

Bonjour,

 

Je viens d'acquérir un S-Max 125 Titanium début février et je retrouve exactement le même comportement moteur : Il semble y'avoir un "trou" à l'accélération de qq dixièmes de seconde.

L'ennuyeux c'est que l'on cale facilement à faible vitesse et que cela devient dangereux lorsqu'on a besoin d'accélération (à l'entrée d'un rond-point par exemple ...). De plus, lorsque le régime moteur s'élève, l'accélération devient généralement trop importante et le véhicule difficilement contrôlable !

J'étais sur des moteurs TDI avant et pas de soucis.

Avez-vous eu des nouvelles sur ce problème ?

Je dois voir mon concessionnaire le 22/02.

A suivre ...

 

Dams

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...