Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Sur les routes de Bohême : 1928 Camion tchèque Praga AN8


philX
 Partager

Messages recommandés

  • Réponses 189
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

.

On commence par un montage lancé puis interrompu il y a fort longtemps et que je tiens absolument à terminer.

 

Les anciens s'en rappelleront peut-être, mais les nouveaux ne doivent pas le connaître.

 

Donc, je commence par un résumé en images de ce qui a déjà été fait et j'enchaîne sur la suite et je l'espère, la fin de ce montage … :)

 

Avant de commencer une nouvelle Vintage à la suite … ;)

Lien vers le commentaire
Partager sur d’autres sites

Commencer avec des photos d'un ancien montage mais sans pouvoir les'mettre ça fait un peu désordre :lol: :lol:

As tu essayé d'utiliser un hébergeur de photos comme Flickr? C'est gratuit et tu n'as pas de problèmes comme l'hébergement sur FA ;)

 

Sinon je suis installé à côté de Seb et Roland et suis patient également ;)

Lien vers le commentaire
Partager sur d’autres sites

Commencer avec des photos d'un ancien montage mais sans pouvoir les'mettre ça fait un peu désordre :lol: :lol:

As tu essayé d'utiliser un hébergeur de photos comme Flickr? C'est gratuit et tu n'as pas de problèmes comme l'hébergement sur FA ;)

 

Sinon je suis installé à côté de Seb et Roland et suis patient également ;)

 

 

Flickr, c'était gratuit... maintenant au delà de 1000 photos il faut payer un abonnement !

 

 

 

Sinon, vivement le retour des images !

Lien vers le commentaire
Partager sur d’autres sites

Oui ,c'est un peu le bazar sur le fofo cet aprem! :non:

 

Toujours pas revenu à la normale à c't'heure … :\

 

je suis installé , mais la télé elle ne veut pas marcher :cyp: :cyp: :cyp: :cyp: :cyp:

 

Votre demande est prise en compte … Un technicien va intervenir incessament … :ange:

 

As tu essayé d'utiliser un hébergeur de photos comme Flickr? C'est gratuit et tu n'as pas de problèmes comme l'hébergement sur FA ;)

 

Sinon je suis installé à côté de Seb et Roland et suis patient également ;)

 

Pas trop envie d'être flické … :biggrin:

Et puis je trouve l'hébergeur photos du Forum bien pratique quand il veut bien marcher … :ange:

 

Je m'assois aussi, attentif :) :) :)

 

Bienvenue … :)

 

Sinon, vivement le retour des images !

 

Oui, vivement ...

 

 

En tout cas, suite à mon bug informatique, toutes mes photos maquettes sont maintenant en lieu sûr sur clef USB (montages terminés, montages en cours et doc pour montages futurs) … :)

 

.

Lien vers le commentaire
Partager sur d’autres sites

Je ne peux pas valider les photos, mais j'ai vérifié sur l'I-Pad de ma femme que vous les voyez quand même.

 

Donc je commence light mais avant de poursuivre, il faudra régler ce point.

 

 

J'ai environ 70 photos à publier et je n'ai pas envie de bosser pour rien et de devoir tout recommencer … :D

 

.

Lien vers le commentaire
Partager sur d’autres sites

Je vois parfaitement les photos !!!!!!!!!!!!!! J'aime beaucoup la "gueule" du petit camion :) C'est ce modèle que tu as en kit ? Au 1/24ième ?

 

Oui, Yann, c'est un modèle approchant qui est au 1/24, un montage abandonné depuis au moins 3 ans, que j'ai repris depuis quelque temps et maintenant j'en suis à 80% d'avancement et je veux le terminer … :)

 

.

Lien vers le commentaire
Partager sur d’autres sites

.

Bon, je suis allé sur le Topic des dysfonctionnements du Forum et le Bug est parfaitement identifié.

 

Lorsqu'on poste des photos sur son propre Topic, le bandeau cliquer-valider-modifier apparaît sur la photo comme d'hab, mais il est inopérant.

Impossible de le faire disparaître.

Le posteur voit ce bandeau à demeure, mais les lecteurs ne le voient pas.

 

Comme je suis le posteur ça me fait suer d'avoir ce bandeau sur 70 photos de mon Topic.

 

Et comme j'en ai un peu marre de perdre du temps au lieu de maquetter, j'ai donc supprimé le post de début du sujet et je reprendrai le tout dans quelques jours, dés que le bug sera résolu.

 

Merci de votre compréhension … :jap:

 

.

Lien vers le commentaire
Partager sur d’autres sites

Dommage… Parce qu'on les voyait tes images :cry:

 

 

 

Je sais, mais moi, je voudrais bien les voir correctement aussi.

 

Eh oui, de temps en temps, en vacances, je relis mes Topics ou je les fais lire à des proches … ;)

 

Ce n'est que partie remise et en attendant la fin du bug, je retourne jouer au Mikado … :)

 

.

Lien vers le commentaire
Partager sur d’autres sites

.

Bon alors, le bug va et vient … :\

 

Ce qui est dingue c'est que ce bug a commencé à se manifester le 28 au soir à l'exact moment ou j'ai commencé ce nouveau Topic … :\

 

J'aurais posté un jour plus tôt, c'était tout bon … Pas de chance … :\

 

Les photos buggées (quasi toutes), le posteur les voit mal … :\

 

Les lecteurs les voient bien ... :) … Par contre, ils ne peuvent pas les agrandir … :\

 

Les administrateurs semblent dépassés par les évênements, et menés en bateau par les développeurs (une société externe, j'ai cru comprendre).

 

Il y a sur le "Topic des disfonctionnements du Forum", un impressionnant tableau des bugs à régler en priorité et celui-ci n'en fait pas partie, même si les râleurs sont nombreux.

 

Par ailleurs, il nous est certifié que la correction du bug sera rétroactive, c'est à dire que les photos postées avant le correctif seront corrigées automatiquement et reviendront à la normale ... :??:

 

Je sais que les promesses n'engagent que ceux qui les écoutent, mais je ne vois pas trop comment on pourrait faire autrement que de faire semblant de les croire.

 

En effet, quand on passe plus de temps sur le Forum qu'à l'établi, il commence à y avoir un sérieux problème.

 

Fin du Hors-Sujet …

 

Donc, je publie et advienne que pourra … :)

 

Dites moi ce que vous voyez et je poursuivrai par petits paquets ... :)

 

 

 

PS : Dans le pire des cas, je pourrai toujours me créer un 2ème profil pour consulter mon propre Topic, un comble :D

 

.

Lien vers le commentaire
Partager sur d’autres sites

.

Sur les routes de Bohême : 1928 PRAGA Typu AN8

 

 

Et hop, le revoilà ce kit commencé dans un autre topic et jamais achevé.

Vu que l’ancien topic était un sacré foutoir, je poste d’abord un résumé du début du WIP dans l’ordre logique et je pense terminer le montage à la suite.

 

Les débuts de la firme Praga datent de 1907, lorsqu’elle acquiert une licence pour assembler à Prague (province de Bohême, Empire Austro-Hongrois) des modèles de la firme milanaise Isotta-Fraschini.

 

Les affaires de Praga marchent bien et à partir de 1911, la firme conçoit et produit ses propres véhicules.

 

En 1919, le Traité de Versailles démantèle l’empire Austro-Hongrois et donne naissance, entre autres, à la République Tchécoslovaque, qui possède déjà une solide industrie automobile composée d'une dizaine de marques, dont Praga.

En 1928, PRAGA présente son modèle AN8. De conception résolument rustique, il est parfaitement adapté aux routes rudimentaires de son pays

 

Je n'ai pas trouvé de photos du modèle AN8 réel, mais voici quelques productions de la firme Praga, à l'époque :

 

 

 

PR58.jpg

 

 

PR38.jpg

 

PR37.jpg

 

.

Lien vers le commentaire
Partager sur d’autres sites

.

En zamac pré-peint : chassis, trains roulants, roues, capot, radiateur, cabine, mais benne et bâche, sont en plastique non peint.

 

Je précise que c'est du zamak et non pas du white-metal.

Le zamak s'injecte sous pression comme pour les kits plastique.

Le white metal se coule à la pression atmosphérique comme pour les kits résine.

 

La peinture noire du zamac s'en va en grattant avec l'ongle. Donc bain général d'acétone et retour à la case départ: me revoilà avec un classique kit à ébarber, reboucher, enduire et peindre.

La peinture verte de la cabine a l'air de mieux tenir, donc on la garde pour l'instant, même si elle n'est pas terrible.

La spécificité de ce kit, c'est que toutes les pièces sont assemblées par clipsage. Même 2 pièces en métal sont liaisonnées par un clip plastique.

2 inconvénients majeurs :

- inesthétique et infidèle au modèle d'origine (les clips ne correspondent à aucune pièce réelle du véhicule 1/1)

- impossible de faire un pré-assemblage à blanc pour vérifier les ajustages (le clipsage est irréversible). J'ai déjà cassé 2 ergots en plastique en voulant le faire. Il faut peindre et assembler, point. C'est du One Shot

Donc l'assemblage doit être repensé pour permettre des ajustements corrects.

Après avoir essayé sans succès la soudure, je me rallie au collage.

Mais collage zamac = danger. Grattage de l’oxydation juste avant de coller, puis colle epoxy bi-K.

 

 

PR5.jpg

 

 

 

PR6.jpg

 

.

Lien vers le commentaire
Partager sur d’autres sites

.

Oui merci, j'ai effacé la photo masquée et je l'ai rechargée depuis l'ordi ...

 

Je suis branché en visiteur anonyme sur un I-Pad juste à côté de l'ordi pour pouvoir vérifier mes publications en temps réel … ;)

 

Un peu con de devoir en arriver là … :bah:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager



Maquettes ou Kits à monter
×
×
  • Créer...