Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant moteur Mini Cooper S R56


Invité §dud421bi

Messages recommandés

Invité §dud421bi

Bonjour,

 

Je viens de récupérer ma mini cooper S R56 (61000KM) pour un problème d'électronique lié à l'antivol. BMW m'a aussi changé le tendeur de chaine de la courroie de distribution. Bref 637 euros de facture alors qu'ils m'avaient dit dans les 500 euros.

 

Mon père est allé la chercher et au démarrage de la voiture un voyant moteur de couleur jaune s'est allumé à moitié plein. C'est marqué sur la notice la puissance du moteur n'est plus pleinement disponible...J'aimerai savoir ce qui ne va pas....

 

Merci d'avance

 

Ca commence à me souler....

 

Cordialement

Lien à poster
Partager sur d’autres sites

Certaines concessions ont le don de créer un nouveau problème après en avoir réparé un, j'espère que tu n'es pas tombé sur ce genre, équitablement réparti sur tout le territoire

 

Sinon ce voyant moteur peut s'allumer après résolution de problème le temps que le moteur se fasse aux nouvelles pièces (50-100km), donc pas de panique dans l'immédiat

Lien à poster
Partager sur d’autres sites
Invité §dud421bi

Bon finalement, comme Seachange l'avait prédis :) Le voyant s'en enlever le soir même. J'ai rouler sur autoroute à 180 km/h, vitesse de croisière quoi ^^et le voyant est parti comme par magie.

 

Bon j'espère qu'il ne reviendra pas de si tôt.

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §Ano660Nn

Bonsoir,

 

J'ai une mini cooper S 175 r56 2007. Ce matin, mon voyant moteur s'est allumé, la voiture roule très bien, pas de perte de puissance, rien d'anormal. J'ai fait un petit diag en attendant d'aller chez BMW et le résultat est le suivant : " O2 dysfonctionnement du circuit du chauffage du capteur " .

La voiture a plus de 100 000 km au compteur, j'ai supprimé le défaut et il est réapparu quelques heures plus tard. Je réfléchis encore à changer la sonde lambda ou autres sondes.

 

Si quelqu'un a déjà ce soucis, je suis preneur.

 

Merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...