Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Fuite disjoncteur/conjoncteur


Invité §teo567rN

Messages recommandés

Invité §teo567rN

Bonjour !

J’ai un problème sur ma Xantia 2l HDI de 2000 au niveau du disjoncteur/conjoncteur. Il y a une grosse fuite d’huile hydraulique. Je ne sais pas exactement d’où ça vient mais je crois que c’est la pièce qui a un tuyau attaché.

 

J’ai parlé avec un mécano et il m’a dit que si le disjoncteur tombe en panne, tout le reste le suivra.

Je voudrais savoir si c’est vraiment si grave et qu’est ce que je peux faire car je ne veux pas changer la voiture. Elle a 276000km mais je crois qu’elle peut plus.

Merci d’avance !xantia%20fuite[1].jpg

Lien à poster
Partager sur d’autres sites
Invité §Pun145RP

Bonjour !

J’ai un problème sur ma Xantia 2l HDI de 2000 au niveau du disjoncteur/conjoncteur. Il y a une grosse fuite d’huile hydraulique. Je ne sais pas exactement d’où ça vient mais je crois que c’est la pièce qui a un tuyau attaché.

 

J’ai parlé avec un mécano et il m’a dit que si le disjoncteur tombe en panne, tout le reste le suivra.

Je voudrais savoir si c’est vraiment si grave et qu’est ce que je peux faire car je ne veux pas changer la voiture. Elle a 276000km mais je crois qu’elle peut plus.

Merci d’avance !color].jpg

 

 

Hello !! fake07.gif.871bd862198fd798de7094062603e709.gif

Ta photo ne passe pas. Renommes la en supprimant ce que j'ai mis en rouge

Lien à poster
Partager sur d’autres sites
Invité §teo567rN

Bonjour!

J'ai regardé de nouveau et je ne peux pas identifier l'origine de la fuite. J'ai essuyé un peu l'endroit mais je ne vois rien. en tous cas, l'huile coule (je crois) au niveau du tuyau et au niveau de la sphère. J'ai fait plusieurs photos mais l'endroit est un peu caché donc les images ne sont pas très claires.

J'ai lu aussi dans une autre discution qu'en mode route, je dois entendre un clic chaque 5-6 sec, moi j'entends le clic chaque 13-14 sec en mode route et 4-5 sec en mode hauteur max.

J'ai observé aujourd'hui que losque j'ai mis la voiture descendre du mode hauteur max en mode route, il y a eu que l'arrière qui est descendu (j'ai attendu 1-2 min, mais d'habitude elle descend aprés quelques sec). J'ai du la mettre en position basse (et elle est descendue de suite) et aprés en position route (et elle est montée après quelques sec).

Je suis vraiment enquiet à cause de ce problème et je ne sais pas quoi faire.

Merci de m'aider!

P.S. J'ai roulé avec la voiture donc il y a de l'huile un peu partout.

Lien à poster
Partager sur d’autres sites

 

le claquement de ton CJ/DJ ne fait que donner une idée de l'état de la sphère qui est dessus. Si ça claque toutes les minutes, c'est bon, si ça claque tous les 4/5 secondes, elle est HS.

a priori, la tienne est relativement arrivée au bout du rouleau...

 

mais pour revenir à ta fuite, il n'y a que toi qui puisses regarder si le tuyau en caoutchouc est fissuré ou pas !

ça va être assez simple de le voir, tu mets ta voiture en position haute, tu mets des chandelles pour sécuriser le tout, tu nettoies ton CJ/DJ et le tuyau, et tu regardes d'où ça fuit !

au besoin, tu bouges légèrement le tuyau pour voir si la fissure ne s'ouvrirait pas légèrement et ça permettrait de la localiser.

 

Lien à poster
Partager sur d’autres sites
Invité §teo567rN

J’ai trouvé la source de la fuite. En haut du D/C il y a deux tuyaux métalliques (un gros et un finn). C’est le gros qui fuit.

Qu’est ce que je peux faire pour remédier cette fuite et est-ce que c’est grave ce que se passe avec mon D/C ?

IMG_0001.jpg.a741c781c8c7e981d713a8749fb13b91.jpg

Lien à poster
Partager sur d’autres sites
Invité §teo567rN

Merci pour le lien !

Ce soir j’ai démonté le gros tuyau métallique du D/C.

IMG_0016.jpg1..jpg.1154f4a7eb09cc41c2d1f37d7b3d75d7.jpg

 

IMG_0018.jpg.64c7cc5220af592bca7ad40c22bd6d67.jpg

 

Dans le trou j’ai trouvé le petit truc en fer.

 

IMG_0021.jpg.232021f6a76b2d696e804cddfea53bbf.jpg

 

Est-ce que je dois changer le tuyau et le truc en fer ?

Est-ce que vous savez si je peux trouver que cette petite pièce ?

Merci d’avance!

Lien à poster
Partager sur d’autres sites

wallole.gif.2af2f313dc728b553329be6f040957ab.gif

 

je pense que c'est le "p'tit truc en fer" qui fait l'étanchéité de ton tuyau... à moins qu'au bout du tuyau il n'y ait un manchon en caoutchouc, un peu comme sur les canalisations de suspension

 

avais-tu essayé de resserrer un peu le tuyau, avant de le démonter, pour voir si ça fuyait encore ?

 

sinon, vas chez Citroën avec ton "p'tit truc en fer" :lol: et imprimes ton avant-dernière photo

ils devraient mieux te renseigner...

 

honda-forever.gif.d06ccacecc536ded2830570348a58cd3.gif

Lien à poster
Partager sur d’autres sites

wallole.gif.2af2f313dc728b553329be6f040957ab.gif

 

j'ai récupéré les photos pour éventuellement les intégrer dans un tuto.

 

si le "joint" est en fer, on peut imaginer qu'avec l'âge il se détériore et laisse passer du LHM.

 

peut-être qu'avec un peu de téflon ( souvenir, souvenir Pascal ) on pourrait colmater cette fuite.

 

car il n'est pas sûr que chez citroën ils aient cette petite pièce, notre joint LHM vert ils ne l'ont pas !!

Lien à poster
Partager sur d’autres sites

wallole.gif.2af2f313dc728b553329be6f040957ab.gif

 

j'ai récupéré les photos pour éventuellement les intégrer dans un tuto.

 

si le "joint" est en fer, on peut imaginer qu'avec l'âge il se détériore et laisse passer du LHM.

 

peut-être qu'avec un peu de téflon ( souvenir, souvenir Pascal ) on pourrait colmater cette fuite.

 

car il n'est pas sûr que chez citroën ils aient cette petite pièce, notre joint LHM vert ils ne l'ont pas !!

 

 

:lol: oui François, et ça tient toujours !!! :lol:

Lien à poster
Partager sur d’autres sites
Invité §teo567rN

Je m’excuse pour le retard.

J’ai reçu le devis du garagiste pour les réparations ; environ 700€. Il m’a dit que il faut changer le C/D avec le tuyau métallique car il y a eu un changement de je ne sais pas quoi et il ne peut pas changer que le tuyau ou que le C/D. Comme défaut, la petite durite (la p’tit truc en fer) était cassé (probablement j’ai trop serré la visse) et il l’aurait changé mais le problème c’est que cette durite n’existe pas comme pièce de rechange chez Citroen. Moi je l’ai cru car par rapport aux autres qui pour le remplacement du câble de masse ils m’ont fait payer 250€ et en plus ils m’ont rendu la voiture avec l’aigue du spido bloqué à 220km/h. Mais en revenant au C/D, j’ai donné le feu vert au mécano pour commander les pièces et faire les réparations.

Lien à poster
Partager sur d’autres sites

Je m’excuse pour le retard.

J’ai reçu le devis du garagiste pour les réparations ; environ 700€. Il m’a dit que il faut changer le C/D avec le tuyau métallique car il y a eu un changement de je ne sais pas quoi et il ne peut pas changer que le tuyau ou que le C/D. Comme défaut, la petite durite (la p’tit truc en fer) était cassé (probablement j’ai trop serré la visse) et il l’aurait changé mais le problème c’est que cette durite n’existe pas comme pièce de rechange chez Citroen. Moi je l’ai cru car par rapport aux autres qui pour le remplacement du câble de masse ils m’ont fait payer 250€ et en plus ils m’ont rendu la voiture avec l’aigue du spido bloqué à 220km/h. Mais en revenant au C/D, j’ai donné le feu vert au mécano pour commander les pièces et faire les réparations.

 

 

 

 

 

 

dommage car tu aurai pu trouver c'est piece la en casse auto pour beaucoup moin cher 1906046582_bolidesdeseries.gif.ff9236edcd89b12a0a2c9add33823fa7.gif

Lien à poster
Partager sur d’autres sites
Invité §Pun145RP

Je m’excuse pour le retard.

J’ai reçu le devis du garagiste pour les réparations ; environ 700€. Il m’a dit que il faut changer le C/D avec le tuyau métallique car il y a eu un changement de je ne sais pas quoi et il ne peut pas changer que le tuyau ou que le C/D. Comme défaut, la petite durite (la p’tit truc en fer) était cassé (probablement j’ai trop serré la visse) et il l’aurait changé mais le problème c’est que cette durite n’existe pas comme pièce de rechange chez Citroen. Moi je l’ai cru car par rapport aux autres qui pour le remplacement du câble de masse ils m’ont fait payer 250€ et en plus ils m’ont rendu la voiture avec l’aigue du spido bloqué à 220km/h. Mais en revenant au C/D, j’ai donné le feu vert au mécano pour commander les pièces et faire les réparations.

 

 

Si il n'est pas trop tard et si tu est un peu bricoleur, annules tout et change la durite toi même. T'en as pour maxi 10 euros en casse

alh.gif.8c1dc8b81c6a60ba12e1573c8cd5b8ee.gifalh.gif.8c1dc8b81c6a60ba12e1573c8cd5b8ee.gif

Lien à poster
Partager sur d’autres sites
Invité §dud243XT

Bonjour à tous,

Je rencontre actuellement le même problème : fuite sur le tuyeau d'alimentation du C/D (je vous passe la misère pour y avoir accès !).

Il se trouve qu'un des vis de fixation du C/D sur le bloc n'était plus en place ! d'où les vibrations et la fuite ...

Mon second soucis est qu'aucune des casses de mon département (22) ne possède de Xantia phase 1 en hydractive ...

 

Quelqun aurait-il une piste pour trouver ce fameux tuyau et la petite pièce métalique en occas ?

(suis preneur de toute autre solution...)

Lien à poster
Partager sur d’autres sites
Invité §GRE082sT

bonjour voila j ai une fuite au niveau du disconnecteur j ai changer joint tout nettoyer mes il fuit toujours je suit bloquer si vous avez une solution je suit preneur merci =) j ai une xantia break .

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...