Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Qui possède une Ford escort ?


Messages recommandés

  • Réponses 2,8K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Hello :coucou:

 

Moi c'est une 1.8 16v de 92, par contre pas de point délicat à déplorer jusqu'ici (touchons du bois). Mais l'idée d'un topic Escort est sympa :oui:

 

Moi mon point délicat c'est le confort. Des fois j'ai vraiment l'impression que ca tape derrière. J'ai changé les amortisseurs, et ca le fait toujours...

Sinon j'en suis content, mais je trouve qu'elle consomme un peu beaucoup, surtout en ville, mais c normal.

Lien à poster
Partager sur d’autres sites

Ah ça oui c'est un vilain tape-cul... Tu es en 13 pouces ou en 14? La mienne ne dépasse pas vraiment 9 litres en ville, je crois que je ne suis jamais arrivé à 10, et sinon c'est souvent du 7,65 en mixte (je tombe toujours sur ce chiffre!). Autrement je trouve que les ouvrants aiment bien être graissés souvent et que les serrures sont sensibles au grippage (moi ça m'est arrivé sur celle du bouchon de réservoir, j'avais l'air bête). Ah, et puis tant que j'y pense la boîte est peu agréable et mon synchro de seconde est plus chatouilleux que les autres (une vidange a bien aidé d'ailleurs, mais ça reste une boîte désagréable à froid).

Lien à poster
Partager sur d’autres sites

Ah ça oui c'est un vilain tape-cul... Tu es en 13 pouces ou en 14? La mienne ne dépasse pas vraiment 9 litres en ville, je crois que je ne suis jamais arrivé à 10, et sinon c'est souvent du 7,65 en mixte (je tombe toujours sur ce chiffre!). Autrement je trouve que les ouvrants aiment bien être graissés souvent et que les serrures sont sensibles au grippage (moi ça m'est arrivé sur celle du bouchon de réservoir, j'avais l'air bête). Ah, et puis tant que j'y pense la boîte est peu agréable et mon synchro de seconde est plus chatouilleux que les autres (une vidange a bien aidé d'ailleurs, mais ça reste une boîte désagréable à froid).

 

 

Tu m'étonnes !

Pareil pour la 2 qui grippe.

Et moi c'est la serrure du coffre qui merdouille.

D'ailleur pour parler du coffre, les verins ne le retiennent plus du tout, j'ai plus de dégivrante arrière...

 

:voyons:

Lien à poster
Partager sur d’autres sites

Bonjour Monsieur lapinlov, ça avance cette XR3?

 

Bi2no2 pour ta boîte une petite vidange ne serait pas du luxe et ça ralentirait les dégâts pour pas cher + (éventuellement Mecacyl paraît que c'est génial mais là j'ai pas testé...). Moi j'ai enfin pu remettre la seconde en arrivant sur les ronds-points grâce à ça :lol:.

Un vérin ça se "déclipse" en deux secondes dans une casse, pas le choix faut le changer.

Pour ma serrure grippée j'ai fait un truc efficace : dépose-la carrément si tu peux et, clé dedans, manoeuvre-la complètement immergée dans un bain d'huile moteur. Un peu gore mais maintenant ça marche mieux que jamais.

Lien à poster
Partager sur d’autres sites

Bonjour Monsieur lapinlov, ça avance cette XR3?

 

Bi2no2 pour ta boîte une petite vidange ne serait pas du luxe et ça ralentirait les dégâts pour pas cher + (éventuellement Mecacyl paraît que c'est génial mais là j'ai pas testé...). Moi j'ai enfin pu remettre la seconde en arrivant sur les ronds-points grâce à ça :lol:.

Un vérin ça se "déclipse" en deux secondes dans une casse, pas le choix faut le changer.

Pour ma serrure grippée j'ai fait un truc efficace : dépose-la carrément si tu peux et, clé dedans, manoeuvre-la complètement immergée dans un bain d'huile moteur. Un peu gore mais maintenant ça marche mieux que jamais.

 

 

Je vais essayer de faire tout ca, je te tiens au courant.

Lien à poster
Partager sur d’autres sites

Ok, pour la vidange tout est sur l'avant de la boîte, pas de bouchon de vidange à proprement parler mais un "bonhomme de verrouillage" protubérant en bas qui se desserre avec une clé à oeillet. Et le remplissage (bouchon plat affleurant clé allen) nécessite une seringue en tôle avec tuyau souple (moins de 20 euros dans n'importe quel supermarché, te fais pas avoir ou tu vas ramer ;) .

Ouais, en fait quand j'y réfléchis mieux c'est une voiture sans soucis pour ceux qui aiment bricoler :lol:

Je ne te fais pas l'insulte de te demander si tu as vérifié le fusible de lunette dégivrante (n°1) sous le tableau de bord au niveau de ton genou gauche.

 

Lien à poster
Partager sur d’autres sites

Ok, pour la vidange tout est sur l'avant de la boîte, pas de bouchon de vidange à proprement parler mais un "bonhomme de verrouillage" protubérant en bas qui se desserre avec une clé à oeillet. Et le remplissage (bouchon plat affleurant clé allen) nécessite une seringue en tôle avec tuyau souple (moins de 20 euros dans n'importe quel supermarché, te fais pas avoir ou tu vas ramer ;) .

Ouais, en fait quand j'y réfléchis mieux c'est une voiture sans soucis pour ceux qui aiment bricoler :lol:

Je ne te fais pas l'insulte de te demander si tu as vérifié le fusible de lunette dégivrante (n°1) sous le tableau de bord au niveau de ton genou gauche.

Ok, pour la vidange tout est sur l'avant de la boîte, pas de bouchon de vidange à proprement parler mais un "bonhomme de verrouillage" protubérant en bas qui se desserre avec une clé à oeillet. Et le remplissage (bouchon plat affleurant clé allen) nécessite une seringue en tôle avec tuyau souple (moins de 20 euros dans n'importe quel supermarché, te fais pas avoir ou tu vas ramer ;) .

Ouais, en fait quand j'y réfléchis mieux c'est une voiture sans soucis pour ceux qui aiment bricoler :lol:

Je ne te fais pas l'insulte de te demander si tu as vérifié le fusible de lunette dégivrante (n°1).

 

Pourtant tu l'as fait... :lol:

 

Je l'ai contrôlé et mon garagiste à même regardé, et il m'a dit que ca passait jusqu'au niveau du coude en caoutchouc flexible qui conduit les fils au niveau de l'ouverture du coffre. (au niveau du toit juste avant le coffre), mais que c'est surement à l'intérieur que le contact n'est plus.

 

Lien à poster
Partager sur d’autres sites

Ah eh bien il se peut que la piste "imprimée" sur ta vitre soit coupée à un endroit. Certains garagistes savent réparer ça proprement.

Désolé j'ai juste vu que tu étais de 84 et ma soeur de 84 ne sait sûrement même pas où se trouvent les trucs dont on parle, alors j'ai pris trop de précautions...

Lien à poster
Partager sur d’autres sites
Invité §PIK105Kg

Je possède une Ford Escort ph5 de 1991 totalisant 180000km. Elle est doté du moteur CVH 1.6EFi de 105ch qui équipait les XR3i ph4. C'est une voiture très marrante à conduire de par son bruit hallucinant, 92db à 4725tr/min avec une maigre insonorisation, on se croit dans une voiture de rally, en plein centre ville dans des rues étroites, le bouquant que fait la ligne fait retourner les gens 50mètres à l'avance :W

 

C'est une Ghia avec DA, VE, FC, Peinture métalisé. Ca été ma première voiture et je m'en serts de temps en temps pour le fun. Pas contre la mienne consomme énormément, autant que ma probe V6 et même plus, doit y avoir un bon réglage à faire, car je ne fais guère plus de 450km avec le plein (j'en fais pas loin de 700 avec mon 2L 16S...)

 

Ca était ma première voiture et au lycée j'avais de quoi faire le kakoo :D J'étais de loin le plus rapide (930kg pour 105ch, sa boite courte et ses jantes en 13", ils pouvaient s'accrocher les autres avec leur twingo et leur clio diesel :W A c'était l'époque jeune branleur, notre lycée était juste a côté d'une 2x2voies, je vous laisse imaginer.

 

Voici quelques photos de ma bête

 

http://site.voila.fr/tortuflette/escort/escortdevant2.jpg

 

http://site.voila.fr/tortuflette/escort/Escortprofil2.jpg

 

Avec le "A" d'abrouti et tout ^^

http://site.voila.fr/tortuflette/escort/Escortarriere.jpg

 

http://site.voila.fr/tortuflette/escort/escortinter.jpg

 

http://site.voila.fr/tortuflette/escort/escortmoteur.jpg

 

 

Elle est a vendre 1000€ si ça interesse quelqu'un. C'est pas une annonce déguisé, si ça convient pas au modéro il peut effacer ma dernière ligne.

Lien à poster
Partager sur d’autres sites
Invité §lap602fX

Bonjour Monsieur lapinlov, ça avance cette XR3?

 

Bi2no2 pour ta boîte une petite vidange ne serait pas du luxe et ça ralentirait les dégâts pour pas cher + (éventuellement Mecacyl paraît que c'est génial mais là j'ai pas testé...). Moi j'ai enfin pu remettre la seconde en arrivant sur les ronds-points grâce à ça :lol:.

Un vérin ça se "déclipse" en deux secondes dans une casse, pas le choix faut le changer.

Pour ma serrure grippée j'ai fait un truc efficace : dépose-la carrément si tu peux et, clé dedans, manoeuvre-la complètement immergée dans un bain d'huile moteur. Un peu gore mais maintenant ça marche mieux que jamais.

 

C'est au point mort pour l'instant : j'attends des pièces qui viennent d'Angleterre et d'autres sont bloquées par UPS (ils bossent pas le samedi et moi je bosse toute la semaine :mad: )

 

Pour la serrure grippée, t'as trouvé ça tout seul ou t'as lu un de mes topics ? :ange:

Lien à poster
Partager sur d’autres sites

C'est au point mort pour l'instant : j'attends des pièces qui viennent d'Angleterre et d'autres sont bloquées par UPS (ils bossent pas le samedi et moi je bosse toute la semaine :mad: )

 

Pour la serrure grippée, t'as trouvé ça tout seul ou t'as lu un de mes topics ? :ange:

 

Ah non non, j'ai trouvé ça tout seul, promis-juré, sinon j'aurais mis copyright lapinlov juste après :D. Faut croire qu'à rouler dans les mêmes engins on développe les mêmes stratégies de démerde...

Lien à poster
Partager sur d’autres sites

Moi ma mienne elle est de 1994, c'est un moteur 1600 cc DOHC 16 V et y'en a pour 90 ch. C'est mon pôpa qui me l'a donné quand j'ai eu mon permis et ca fait trois ans déja que je la traîne, je suis parti en vacances avec sans problème, mais maintenant j'évite car sur l'autoroute, elle vibre beaucoup vers 130 km/h. J'ai des pneus usées à l'arrière, seraient-ils la cause de tout cela ?

Lien à poster
Partager sur d’autres sites

Moi ma mienne elle est de 1994, c'est un moteur 1600 cc DOHC 16 V et y'en a pour 90 ch. C'est mon pôpa qui me l'a donné quand j'ai eu mon permis et ca fait trois ans déja que je la traîne, je suis parti en vacances avec sans problème, mais maintenant j'évite car sur l'autoroute, elle vibre beaucoup vers 130 km/h. J'ai des pneus usées à l'arrière, seraient-ils la cause de tout cela ?

Et l'équilibrage, tu l'as fait contrôler pour commencer?

Je sais je suis lourd avec mes questions basiques...

P.S. normalement on monte toujours les meilleurs pneus à l'arrière, même si c'est tentant de permuter avant-arrière pour faire durer l'ensemble. Economie dangereuse.

Lien à poster
Partager sur d’autres sites

Et l'équilibrage, tu l'as fait contrôler pour commencer?

Je sais je suis lourd avec mes questions basiques...

 

c'est pas si basique que ca, parce que je me souviens pas de l'avoir demané exprès. Mais quand il change les pneus ils le font pas ?

En même temps mes pneus je les ai changé ya deux ans et demi...

En tout cas les amortisseurs sont neufs ?

Je vais bientot changer les pneus arrières de toute façon, je demanderai pour l'equilibrage a ce moment la.

Lien à poster
Partager sur d’autres sites

c'est pas si basique que ca, parce que je me souviens pas de l'avoir demané exprès. Mais quand il change les pneus ils le font pas ?

En même temps mes pneus je les ai changé ya deux ans et demi...

En tout cas les amortisseurs sont neufs ?

Je vais bientot changer les pneus arrières de toute façon, je demanderai pour l'equilibrage a ce moment la.

Que tu le demandes ou pas ils te le feront, de toute façon!

Lien à poster
Partager sur d’autres sites

Voici l'escort de bi2no2

 

http://site.voila.fr/tortuflette/escort/DSCN0586webb.jpg

 

http://site.voila.fr/tortuflette/escort/DSCN0588webb.jpg

 

ah ben lerci beaucoup

comment as tu fais ?

Meme avec Photoshop j'etais au minimum qualité !

Lien à poster
Partager sur d’autres sites
Invité §sit688mf

Salut,

 

J'ai une 1.8D, 252000km et pas de problèmes particulier. Juste l'entretien, un roulement AR, les bras de suspension AV et les amortisseurs AR.

Pour le reste (embrayage, frein AR, amortisseur AV, ...) c'est d'origine.

 

Par contre, c'est un vrai veau.......jamais rien conduit de pire.....

 

A+

Lien à poster
Partager sur d’autres sites
Invité §Nic355yZ

Pinaise elle est superbe cette escort !

 

Inscrit sur le forum depuis ce jour mais le parcourant depuis 1 an environ, je possede aussi une Ford Escort

 

Escort 1,6L 16V de Janvier 94

(d'ailleur c'est une mk5 ou 6 ?)

134000 Km achetée le 17 Juillet 2004 a 125000.

Faisceau d'allumage a 130000.

 

Mon Opinion.

C'est ma premiere voiture ;) Pour l'instant pas un pépin ni un seul flash :p pour l'instant :p

J'adore cette voiture et l'accélération qu'on a en seconde et en 3eme quand le couple maxi est atteint (3000 rpm d'apres la RTA si je n'mabuse). Je conduisais la Polo 1,9 Diesel de ma mere avant et évidemment ça me change. D'accord elle trouvait son couple a plus bas régime mais les accélérations étaient plutot longue et le diesel ça saoule faut passer les rapports tout d'suite :p

Une sonorité agréable.

Un confort tres moyen a cause des suspension rigides et du faible maintien des sieges.

Position assez basse rappellant que l'on est dans une voiture a tendance sportive.

 

C'est une voiture que j'envisage de remplacer par une mk7 (>96 c'est ça ?) en raison du prix frisant le ridicule maintenant ...

En résumé: une voiture plaisante. Moteur 16 soupapes pour une somme modeste. Mécanique agréable a regarder ... j'adore regarder ce moteur double arbre a came brillant. Au moins sur cette voiture on voit l'moteur! J'en revant tellement depuis que j'etais petit. Sur les voitures récentes on voit pu la mécanique c'est une plaque de plastique dans certains cas ...

 

Voila ;)

 

PS : J'ai un gros soucis de bruit a l'accélération et la décélération qui semble venir de l'échappement (vraiment comme si y'avait quelque chose qui racle par terre). Je viens de changer la ligne (intermédiaire + catalyseur) sauf le collecteur biensur et c'est toujours pareil. Donc d'apres mes recherches ça peut venir d'une fuite au raccord du collecteur d'admission mais sinon ? Vu que c'est une injection électronique ça peut pas etre un probleme de réglage du mélange ... Ca pétarade vraiment et ça se sent surtout quand on embraye lentement en arrivant a un rond point par exemple ... Si quelqu'un pouvait m'aiguyer ça serait sympa ;)

 

A bientot !

Lien à poster
Partager sur d’autres sites
Invité §Bru688sD

Moi, j'ai une escort 1.8d de 92 elle fait 60cv din et elle avance pas

Elle a 240 000 km

Par contre ca avance pas et surtout quand elle est froide

Mais sinon je trouve que c'est une voiture economique et l'entretienest tres raisonnable

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page