Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème ouverture du coffre Mégane 2


Invité §Meg011WS

Messages recommandés

Invité §Meg011WS

Bonjour à tous,

 

En février dernier, j'ai fait l'acquisition d'une mégane 1,9 dci 120 cv sport dynamique. Non seulement la ventilation ne fonctionne pas mais aujourd'hui j'ai un nouveau problème : le coffre.

A chaque fois que j'appuie sur le bouton Start pour démarrer le véhicule, la porte du coffre s'ouvre. Quelques fois c'est l'inverse, il s'ouvre quand j'éteinds la voiture. A chaque fois, je suis obligé de refermer le coffre et ensuite quand je veux l'ouvrir, je ne peux plus le faire moi-même. Il faut que je redémarre pour qu'il s'ouvre à nouveau. C'est pénible !

 

Avez-vous déjà eu ce problème ? Avez-vous pu le résoudre sans passer par le garage ?

 

Merci

Lien à poster
Partager sur d’autres sites

Bizarre ton histoire :voyons: Car il n'y a pas de relation entre le bouton start et le hayon. Il faut juste une confirmation de fermeture (contact électrique) du hayon pour autoriser le démarrage.

 

Peux-tu refaire le test calmement pour observer ce qui se passe et ce qui s'affiche au tableau de bord ?

Lien à poster
Partager sur d’autres sites
Invité §Meg011WS

Il arrive également que lorsque j'ouvre simplement la porte, le coffre s'ouvre. Si je veux démarrer, l'odinateur me demande d'inserer la carte.

Hier, avant de partir, j'ai dû encore refermer le coffre, j'ai démarré et j'ai roulé à peine 5 mètres qu'il s'est ouvert, je l'ai refermé et suis repartie, il s'est à nouveau ouvert toujours en mettant un message d'alerte sur l'ordinateur "Coffre ouvert". Tout en laissant la voiture tourner, je suis donc retournée vers le hayon et cette fois-ci, je l'ai levé et appuyé sur le bouton d'ouverture de coffre. Il y a eu le clac habituel d'ouverture ou fermeture, je l'ai refermé et j'ai pu rentrer chez moi tranquillement.

 

Lien à poster
Partager sur d’autres sites

Il arrive également que lorsque j'ouvre simplement la porte, le coffre s'ouvre. Si je veux démarrer, l'odinateur me demande d'inserer la carte.

Hier, avant de partir, j'ai dû encore refermer le coffre, j'ai démarré et j'ai roulé à peine 5 mètres qu'il s'est ouvert, je l'ai refermé et suis repartie, il s'est à nouveau ouvert toujours en mettant un message d'alerte sur l'ordinateur "Coffre ouvert". Tout en laissant la voiture tourner, je suis donc retournée vers le hayon et cette fois-ci, je l'ai levé et appuyé sur le bouton d'ouverture de coffre. Il y a eu le clac habituel d'ouverture ou fermeture, je l'ai refermé et j'ai pu rentrer chez moi tranquillement.

Je penche pour un problème de réglage mécanique de l'anneau sur lequel s'accroche la serrure du hayon. Cet anneau doit être mal positionner et un effort minime suffit pour déverrouiller la serrure. Ou bien la serrure est HS

 

Peut être un problème sur le capteur main libre du coffre ou sur la télécommande ?

 

Etrange qu'il te demande d'insérer la carte...Tu as essayé de changer la pile de ta carte main libre ?

Non c'est "normal" Le mode "main libre" impose d'insérer la carte si la serrure du hayon "voit" la serrure comme déverrouillée

 

Voir Problème d'ouverture ou de fermeture du hayon pour plus de détails.

 

Lien à poster
Partager sur d’autres sites
Invité §Meg011WS

Je reviens toujours sur le problème de ma mégane. Le problème du coffre c'est par période ! Ca l'a encore fait pendant une semaine et depuis quelques jours elle réagit encore autrement avec la carte. En ayant la carte dans ma poche, je n'ai même pas le temps de toucher la poignée de la porte que la voiture réagit déjà ! Elle fait deux "clac" d'ouverture comme si elle s'ouvrait. Pareil quand je veux fermer la voiture, je ferme la porte, je n'ai même pas le temps d'appuyer sur le bouton de fermeture sur la carte, qu'elle fait deux "clac" de fermeture, les clignotants s'activent comme une fermeture normale.

Je pense qu'il va déjà falloir que je change la pile pour voir si c'est ça le problème.

Lien à poster
Partager sur d’autres sites
Invité §Meg011WS

Bonjour,

 

Finalement, le problème est tout simple : la mégane n'aime pas le froid. Elle délire quand les températures sont en dessous de 0 et ne fait plus rien au dessous de 0.

Pour le coffre, je pense qu'il y a tout de même un problème dans le système de fermeture mais également à cause du froid, le système devient plus sensible avec les quelques vibrations de la carosserie.

 

Lien à poster
Partager sur d’autres sites
Invité §inv571nh

bonjours à tous, j'ai acheté une mégane 2 DCI 120 et moi aussi j'ai un problème avec mon coffre. moi ce n'est pas dût au froid, à chaque fois que je démarre la voiture ,le coffre s'ouvre. je suis obligé de descendre du véhicule pour le refermer. si ça peut vous aidez, je n'ai pas de kit main libre. auriez-vous une idée pour résoudre ce problème . merci

Lien à poster
Partager sur d’autres sites
Invité §kst464fG

Idem sur ma megane RS, depuis quelques temps, mon coffre s'ouvre à chaque fois que je démarre... Et de temps en temps, le coffre ne s'ouvre pas quand j'appuie sur le bouton.. Je penche pour un soucis sur le bouton d'ouverture qui déconne... Si quelqu'un a résolu le soucis, je suis preneur de la solution !

Lien à poster
Partager sur d’autres sites

salut,

ce probleme est connu sur les Meganes 2, c'est la serrure du hayon arrière (soit la serrure elle-même, soit le connecteur de la serrure).

Je recommande de changer la serrure et de refaire la connexion du connecteur.

Il y a un bon tuto sous le lie suivant : http://megane2.superforum.fr/t10133-changer-la-serrure-du-coffre

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...