Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C3

C3 problème voyant batterie allumé


Invité §joj821Ih

Messages recommandés

Invité §joj821Ih

bonsoirs a tous j'ai un souci avec ma C3 2004, j'ai mon voyant batterie qui s'allume aprés 4 minutes que le moteur tourne le voyant s'allume j'ai voulu brancher un condensateur pour la son.

j'ai tout débrancher tout rebrancher et le problème persiste.

que dois-je faire?

Avez vous déjà rencontré se problème?

Merci d'avance

bonne soirée tout le monde

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pun145RP

j'ai essayer avec un testeur sur la batterie moteur éteint et moteur allumé et sa augmente moteur tournant c'est bien que l'alternateur marche non?!? sa craint de roulé comme sa??

 

Ca ne veut pas pour autant dire que l'alternateur fonctionne bien !! Si t'as 11.5 V moteur éteint et 12.5 moteur tournant, ton alternateur est bien mort, pourtant, la tension est montée !!!!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pun145RP

Tu prends la tension moteur à l'arrêt. Normalement, tu devrais avoir entre 12.5 et 12.9.

Tu reprends la tension moteur tournant. Normalement, tu devrais avoir aux alentour de 14 V

 

Si tu n'as pas ces 14 V En charge, c'est que ton circuit de charge à un soucis. Pour savoir si c'est un problème d'alternateur, prends la tension sur l'alternateur lui même moteur tournant. Si tu manque de place, sers toi de câbles pour faire le relevé de tension. Si la tension est toujours faible, ton alternateur est mort. Si ta tension est bonne que en sortie d'alternateur, c'est que tu as un problème de faux contact. Il faudra dans ce cas contrôler les points de masse et les fixations du câble de borne positive (donc les cosses de batterie, les fixations des fils sur l'alternateur, l'état des câbles, ect...)

 

Sinon, si moteur tournant tu as bien 14 V, c'est que la batterie à un problème (commence déjà par vérifier l'état des cosses). Soit elle ne prend plus la charge, soit elle prend la charge, mais se décharge à vue d'œil (j'ai déjà eu ça, une batterie qui se vidait toute seule en deux minutes). Il faudra donc la remplacer (10/15€ en casse)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pun145RP

Sa craint de roulé comme sa?

 

Si la batterie ne se recharge plus, oui, ça craint. En roulant, tu vas décharger ta batterie et quand elle sera vide, tu n'auras plus de feux, plus de clignotants et ton moteur finira par caler. Tu auras l'air malin en beau milieu de la route, dans le noir, sans aucun feux de signalisation.

Quand ça t'arrive, t'es vraiment dans la meu !!!!!!! alh.gif.8c1dc8b81c6a60ba12e1573c8cd5b8ee.gifalh.gif.8c1dc8b81c6a60ba12e1573c8cd5b8ee.gif

Lien vers le commentaire
Partager sur d’autres sites

Invité §joj821Ih

Bonsoir tout le monde désolé de répondre que maintenant mais avec les fête et le boulot pas trop le temps de me mettre sur le forum.

Donc je viens pour vous dire que le voyant s'allume a cause d'un faut contact. vive l’électronique. Merci pour vos réponse rapide.

J'éspere que vous avez passée de bonne fête.

Passez un bon reveillon et a l'année prochaine

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...