Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

PT 2.2 CRD - Turbo défectueux, problème d'injecteurs?


Invité §Amo265hn

Messages recommandés

Invité §Amo265hn

Bonjour à tous les pitistes! :love:

 

Voilà bien longtemps que je parcours le forum, juste pour le plaisir car depuis 4 ans que je le possède, mon PT 2.2 CRD touring ne m'a jamais enquiquiné! :)

Jusqu'à aujourd'hui...

 

J'ai pu lire des choses approchantes sur les autres topic, mais pas ces symptômes là exactement, voici mon problème:

 

Tout a commencé avec un bruit anormal lors du déclenchement du turbo. Auparavant, le sifflement mélodieux me ravissait, mais un jour il a fait place à un soufflement curieux qui semblait sortir du tableau de bord, j'ai même cru un temps que ça soufflait pas les aérateurs, mais non... => je ne m'en suis pas inquité plus que ça.

 

Quelques temps plus tard (1 mois?), le turbo s'est mis à déconner, c'est à dire que subitement, alors que je roulais, il refusait de s'enclencher alors qu'il venait de le faire juste avant, me faisant plafonner à 3000 tours... j'ai constaté qu'en coupant le contact et en redémarrant, le turbo repartait normalement, puis redéconnait un peu plus loin, etc.

Très peu de temps après, le témoin moteur s'est allumé, puis éteint quelques kms plus loin, puis rallumé, puis éteint à nouveau, etc.

 

Là, pas dhésitation: Je me suis donc rendu chez mon garagiste qui a diagnostiqué un problème d'injecteurs (il n'a pas branché la valise, il n'en est pas équipé) et m'a annoncé la couleur: 4 injecteurs à changer à 500€ pièce environ, hors main d'oeuvre...

J'aimerais vos avis éclairés sur son diagnostique!

 

J'ai lu qu'il y avait beaucoup de soucis sur la durite de turbo, mais le fait qu'en coupant le contact et en redémarrant de suite le turbo "reparte" normalement me paraît exclure la possibilité de la durite fendue, non?

 

J'aimerais beaucoup vos avis sur la question avant de valider le changement des 4 injecteurs!

Merci beaucoup!

:jap:

Lien à poster
Partager sur d’autres sites
Invité §pim810Ek

pareil :)

c'est la durite de turbo , ce sont exactement les symptomes que j'ai eu sur le mien:

-le soufflement ,

-la perte de peche ,

-le voyant,

-ainsi qu'un petit ecoulement d'huile sous la voiture due a la dechirure de la durite

en plus , tu expliquera a ton "mecano" , que les injecteurs se changent a l'unité et oui ,

moi aussi ,( diable qu'est ce que j'ai eue comme ennuie :lol: ) , j'ai eu un injecteur qui a laché et on ne

change que le malade : en passant , un injecteur refait a neuf est tout aussi erfficace et fiable qu'un neuf ,

et deux fois moins cher : facture a 250 € environs ( mais je l'ai posté ça , je sais plus ou :??: )

travail d'ailleur realisé par un specialiste dieseliste mercedes : villebenoit à sens ( pub :D )

Lien à poster
Partager sur d’autres sites
Invité §Amo265hn

Merci pour ces premiers éléments de réponse! :)

Mon mécano est un de ces mécanos généralistes à l'ancienne, un p'tit vieux du village assez débrouillard et, en principe, assez compétent, mais peut-être que là, ça le dépasse... :ange:

 

Lien à poster
Partager sur d’autres sites
Invité §Riv346ua

Bonjour à tous,

 

Je trouve dans vos postes des problèmes assez similaires au mien avec quelques nuances qui m'inquiètent, si vous pouvez m'aider et me rassurer :

 

J'ai posé le PT (2.2l CRD 2006) au garage hier pour un roulement avant et la courroie d'alternateur avec les galets, Tout marche super bien sauf que depuis

===> Le turbo semble ne plus fonctionner, plus le petit sifflement agréable vers les 2500/3000 tours, perte évidente de patate et l'aiguille du compte tour passe maintenant facilement dans le rouge sans la puissance qui va avec!!

 

Je n'ai pas ressenti les symptômes que vous décrivez pour la durite (soufflement, voyant) tout s'est arrêté d'un coup (plus de sifflement et plus de patate).

 

Pensez vous qu'ils aient pus débrancher quelque chose au garage?

 

pensez-vous a un problème du durite ou plus grave??

 

Merci pour votre aide

Lien à poster
Partager sur d’autres sites
Invité §pim810Ek

ramene ton pt chez le garagiste , et explique ton probleme

precise bien que c'est depuis son intervention , sinon la facture va etre salée

 

c'est quand meme etrange que sans le turbo , tu arrive a entrer en zone rouge

meme avec le turbo, mon pt n'y va pas ,sauf sur les trois premiers rapports de boite :p

Lien à poster
Partager sur d’autres sites
Invité §Riv346ua

Merci Pimmousse89 de ta réponse rapide,

 

J'ai vu le garagiste aujourd'hui pour lui expliquer la situation et il me dit qu'en effet la coïncidence est étrange mais qu'en changeant un roulement on ne touche normalement pas à la zone prés du Turbo (en effet et la courroie d'alternateur alors?). il me dit également que ça arrive souvent sur tout type de marques (Audi, BMW, ... Citroen...etc) et que c'est souvent pas grand chose (Durite déchirée ou déboitée, débimètre..) il me fait le Check gratuit demain et je croise les doigts pour que ce ne soit pas grave. sinon je me débrouillerai seul avec les Tutaux qu'on trouve sur les Forums.

 

Je vous tiens au courant

 

 

Lien à poster
Partager sur d’autres sites
Invité §Riv346ua

Bonjour à tous,

avec un peu de retard, voici la suite de l’histoire.

Le garagiste après avoir essayé le PT (2,2L CRD 2006) sur plusieurs kilomètres n’a rien senti de particulier, moteur assez puissant, monte bien dans les tours… pour lui aucun problème et pareil pour d’autres personnes qui l’on essayé. Sauf peut-être ma petite amie qui a l’habitude de le conduire et qui a ressenti une différence.

Pas vraiment rassuré, après quelques jours de conduite je ne peux m’empêcher de penser que le problème persiste.

 

Pour rappeler les Symptômes :

• Diminution des accélérations (on a l’impression d’être passé de 150 à 120 CV ou moins)

• Consommation légèrement en augmentation (en moyenne à 7,9L, je passe à 8,7)

• Un peu moins de couple

 

Apres avoir parcouru les Forums, 3 pistes se présentent :

• Durite du Turbo

• Valve EGR

• Débimètre

 

Aujourd’hui avec un cousin Mécano, les symptômes lui faisant plus penser au débimètre, nous l’avons démonté et nettoyé (avec du nettoyant à frein car souvent les débimétres s’encrassent). Apres l’avoir remonté et après essai toujours la même mauvaise impression. Il m’a donc simplement demandé de le débrancher et là… Bingo !! Le PT retrouve ses accélérations foudroyantes !

C’est donc bien le débimètre et je suis bon pour 200-300€ en le montant moi-même (tres simple) je vais essayer de n’acheter que le capteur et de le monter dans le boitier.

 

Je vous tiens au courant lorsque j’aurai fait la réparation.

 

Lien à poster
Partager sur d’autres sites
Invité §mon234HI

http://www.oscaro.com/debitmetre-de-masse-d-air-chrysler-pt-cruiser-pt-cruiser-3926-7983-1810-gt

stardust06.gif.f5cdb7ffc0fe6e0eed32a4dc3c18eb6f.gif tiens voila pour ton debimetre

mais comme c'est du bosch

essais d'aller directement chez un revendeur bosch

la ça sera encore moins chere a3_isa.gif.0c04cc0f70272ae387b435aaad49efc7.gif

autrement oui si tu as la possibiliter de ne changer que la sonde fait le

car une sonde c'est moins de 100 euro en moyenne :jap:

Lien à poster
Partager sur d’autres sites
Invité §ptd248KR

Bonjour,

Je suis possesseur d'un PT cruiser 2.2 limited de 2004 acheté en 2006. J'ai le même problème que toi (enfin le début). Une impression de souffle par les aérateurs dès que le turbo s'enclenche. A priori les durites de turbo sont OK. Peux-tu me dire si ton problème est résolu et quelle en est la cause ?

Merci d'avance.

 

Lien à poster
Partager sur d’autres sites
Invité §mon234HI

salut pt01

on dit durite du turbo

mais cet en realitée celle qui vient de l'echangeur qui se fend

regade juste derriere le radiateur en bas

la tu as une grosse durite qui vient de l'echangeur c'est elle qui deconne bien souvent :jap:

Lien à poster
Partager sur d’autres sites
Invité §mon234HI

faut voir comme dit plus haut dans le post

debimetre vanne egr

capteur de turbo

tu as aussi la wasguette du turbo

tu vois tu as pleins de possibilitée

j'ai fais un topic pour savoir relever tes codes erreurs sur ton piti

regarde le et essais de voir si tu en as

si ton probleme et electrique tu auras des codes peut etre un peut etre plusieur

voila ce que je peux dire

car je donnes pas mal d'info sur les forums

mais je n'ai jamais de retour a part dimitry qui a pris le temps de me dire pour son compteur qu'il remarchait apres lui avoir dit comment faire :jap:

Lien à poster
Partager sur d’autres sites
Invité §ptd248KR

Bonjour,

J'ai trouvé l'origine du problème, c'est réparé par mes soins grâce au forum. Durite du turbo fendue, j'avais mal vu la 1ère fois, il a fallut que je démonte- remplacement de la durite, commandée chez PTCompagny, 8 jours de délai. La bête fonctionne parfaitement.

Merci pour ton aide.

Lien à poster
Partager sur d’autres sites
Invité §jul045RJ

bonjour

j'ai eu le meme probleme de sifflement j'ai donc changer la durite qui etait felée mais pas de chance le sifflement continue quelqun serais me donner un ptit coup de main pour savoir quelle marche a suivre maintenant

j'ai retrouver le punch mais le cruise control ne s'allume toujour pas et le sifflement et toujour la

merci

Lien à poster
Partager sur d’autres sites
Invité §ulr877CO

j'arrive peut-être un peu tard mais bon: sur le mien, c'était à peu près les mêmes symptômes (voir post "galère de turbo PT Cruiser).

C'était bien LA durite récurrente, mais avec un trou minuscule très difficile à voir et non pas une fissure. Une fois changée, tout est redevenu nickel !

Lien à poster
Partager sur d’autres sites
Invité §Mik181Ug

Bonjour je suis proprio d un pt de 2003 2.2 crd de 330000 km qui fume bleu alors j avais une fuite a un injecteur j ai changer les joints maintenant nikel mais elle fume tj et il y a toujours un manque de puissance donc cela pourrait il venir de la fameuse durite dont vs parlez car j ai un petit bruit de sifflement mais pas énorme

Lien à poster
Partager sur d’autres sites
Invité §Amo265hn

Bonsoir à tous!

Je retombe sur ce "vieux" thread et je me rends compte que je n'ai pas communiqué l'issue du problème, pardonnez-moi!

C'est bien de savoir demander mais il convient également de savoir informer, pour aider la communauté, et là, j'ai péché!!!

Le problème que je décrivais donc au début de ce thread ne provenait ni des injecteurs, ni de la durite de turbo (qui tient toujours bon à l'heure où j'écris), mais de la vanne EGR qui était HS!

---> bien vu pas059!!!

 

Sitôt changée, tout est rentré dans l'ordre, mais la facture a été quelque peu salée, un peu plus de 500€, en partie en raison de 3 heures de "recherche de panne" facturée par le garagiste du patelin d'à côté...

Voilà donc l'issue du problème.

Si en lisant les symptômes que je décrivais au tout début du thread, vous reconnaissez le problème que vous rencontrez et que votre durite de turbo est en bon état, ne cherchez plus: c'est votre vanne EGR qui a rendu les armes!

Bien amicalement.

Lien à poster
Partager sur d’autres sites

Salut et merci pour l'info, je vais surveiller la mienne de près du coup.

Par contre en relisant ton premier post, (ainsi que de très nombreux autres) je me rends compte que les injecteurs ont souvent bon dos avec les garagistes !! Et qu'ils semblent pressés de remplacer toute la petite famille alors qu'un injecteur se change à l'unité sans aucun problème...

Ouvrons l'oeil !!

Lien à poster
Partager sur d’autres sites
Invité §Amo265hn

Ben oui tu parles, c'est facile à changer et ça gonfle bien la facture!

Pour ne pas tomber dans le piège, il suffit de démonter le capot de protection moteur (juste 2 coups de clé de 10 à donner!) et de vérifier visuellement l'état des bestioles!

Un injecteur défectueux suinte et génère un dépôt noirâtre, résidu de combustion (calamine). Si vos injecteurs sont "propres", le doute est permis!

Lien à poster
Partager sur d’autres sites
Invité §Ano061ss

salut pt01

on dit durite du turbo

mais cet en realitée celle qui vient de l'echangeur qui se fend

regade juste derriere le radiateur en bas

la tu as une grosse durite qui vient de l'echangeur c'est elle qui deconne bien souvent :jap:

 

Bonjour je suis m56 j'ai tous les voyants qui s'allument pensez vous que c'est la fameuse durite. Du mal à passer les vitesses. Merci de votre réponse les garagistes ne trouvent rien ma voiture a 11 ans.

Lien à poster
Partager sur d’autres sites
Invité §Ano061ss

salut pt01

on dit durite du turbo

mais cet en realitée celle qui vient de l'echangeur qui se fend

regade juste derriere le radiateur en bas

la tu as une grosse durite qui vient de l'echangeur c'est elle qui deconne bien souvent :jap:

 

Bonjour je suis m56 j'ai tous les voyants qui s'allument pensez vous que c'est la fameuse durite. Du mal à passer les vitesses. Merci de votre réponse les garagistes ne trouvent rien ma voiture a 11 ans.

Lien à poster
Partager sur d’autres sites

Les symptômes pour une durite de turbo:

-limitation de le puissance moteur à chaud, plus d'accélération, vitesse limitée entre 120-130 km/h sur autoroute.

-ronflement sourd qui vient du moteur;

-fumée noire à l'échappement;

-voyant moteur allumé au tableau de bord, et uniquement lui.

J'ai roulé pendant un an comme ça, à froid il fonctionnait normalement pendant 5 minutes.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...