Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

moteur qui se coupe net en marche!!


Invité §cal551yI

Messages recommandés

Invité §cal551yI

Bonjour, mon santa fé a le moteur qui se coupe d'un coup , tout seul, en marche!! ce qui est super dangereux évidemment

ça m'était arrivé 2 fois,y a quelques mois , le voyant check s'était allumé; mais mon garagiste n'avait rien trouvé

 

là ça vient de m'arriver 2 fois de suite; voyant "check" allumé; direction la valise chez un garagiste: on a changé le filtre gasoil; mais ça continue, à régime plus élévé cette fois ci: + de 3000tr/mn.

mon garagiste m'a dit peut être problème électronique, commencer par tester avec mon autre clé; car quand ça m'arrive; je ne peux pas redémarrer dans la foulée; mais après avoir enlevé la clé , fermé et rouvert le véhicule, il redémarre mais se recoupe de nouveau

 

quelqu'un a t il eu la même chose et est ce un problème connu chez Hyundai? pour le savoir avant d'y aller et ressortir avec la méga facture qui ne résoudra pas mon pb

Lien à poster
Partager sur d’autres sites
Invité §cal551yI

merci pour vos réponses; je vais voir ça, alors

 

alors aujourd'hui, j'ai changé de clé et pris l'autre; mais tjs pareil

et j'ai fait le plein et là le témoin "check" s'est éteint!!! mais rebelotte; le moteur se recoupe et le témoin s'est rallumé!

Lien à poster
Partager sur d’autres sites
Invité §geg572mh

:jap: Si c'est un santa fé 1 jusqu'a 2005 , il faut regarder du côté du réservoir dont la crépine de pompe primaire se colmate a cause du délitement du revètement intérieur du dit réservoir , si c'est santy II , c'est du côté du capteur de vilebrequin qu'il faut chercher , panne insidieuse connue des concess , plutôt des chefs mécanos dignent de ce nom :jap:adrien_sans_voiture.gif.fd5ff3e8bd5e6aa9e76536854b71ec6f.gif

 

 

:jap: Problème connu depuis des années , pour la prise en charge c'est voyante29435.gif ; voir sur ces liens :

 

http://forum-auto.caradisiac.com/marques/kia/sujet405.htm

 

http://forum-auto.caradisiac.com/marques/kia/sujet2274.htm

 

http://forum-auto.caradisiac.com/marques/kia/sujet210.htm

 

Et vous pouvez trouver idem sur le topic HYUNDAI , date 2007 amel_the_white.gif.f3c7e24bd385b02c6706393c608f8e4c.gifavantime52.gif.104b079376c6513af1d53ee80069d72b.gif

 

http://forum-auto.caradisiac.com/marques/hyundai/sujet87.htm

 

1 er signalement sur le forum SANTA FE en Janvier 2007 :

 

http://forum-santafe.aceboard.fr/43755-2663-8891-0-Bruit-bizzarre-roulant.htm

Lien à poster
Partager sur d’autres sites
Invité §cal551yI

merci gege; c'est bien un santa fé d 'octobre 2004 ; donc àpriori ce serait ça; donc je vais voir ce que me dit ma concession mardi prochain et je reocurs possible car de toute évidence, pb connu chez hyndai et donc vice caché

Lien à poster
Partager sur d’autres sites
Invité §cal551yI

ça doit être exactement ça: revêtement du réservoie; car y avait un bruit style ventilo mais pas moteur éteint et depuis que ça me l'a fait la 1ere fois, plus de bruit!

ben me voilà avec des arguments de pointe pour mon garagiste; étant une femme, je passerai pas pour une "charlot"!

 

Lien à poster
Partager sur d’autres sites

suffit de regarde par la trappe de carburant, tu sens l'odeur du gasoil si il y a pas une odeur de dissolvant de peinture. ça arrive quand on roule peut où rester longtemps stoker avec beaucoup de gasoil dans le réservoir.

le gasoil bio français tourne et une pâte bruyante se forme sur les parois du réservoir.

Lien à poster
Partager sur d’autres sites
Invité §Eri677Cz

Bonjour je possède un trajet hyunday,et mon moteur se coupe en roulant .mon garage ma fait changer la pompe de gavage et fait un nettoyage de reservoir mais malgré cela quand j ai repris mon véhicule en roulant juste sur un rond point le moteur se met à caler et impossible de le redémarre.retour au garage le lendemain il le redémarre il vont l essayer même pb en roulant il se met à caler sans pouvoir le redémarrer. Il y a t'il quel qu' un qui a eu le meme pb pour pouvoir aider le garage et surtout pour récupérer mon véhicule merci pour toute information

Lien à poster
Partager sur d’autres sites
Invité §tha017zK

Bonjour,<?xml:namespace prefix = "o" ns = "urn:schemas-microsoft-com***office" /?>

Mon Santa a eu plusieurs coupures nettes du moteur et je vous l'assure cela fait peur et c'est extrêmement dangereux. J'ai donc emmené le véhicule chez Hyundai qui m'a gentiment dit que mon Santa fe était "mort", injection a refaire entièrement !! Le commercial m'attendait a l'autre bout du comptoir pour me proposer un IX35 a 30 K€ et me reprendre par charité mon Santa a 1300 € avec ses 217000 Kms.

Ils n'ont même pas vérifié la partie droite du réservoir, la moquette était intact et donc pas d'accès a la trappe. J'ai donc ce week end tout démonter pour voir ce qu' il se passait dans ce foutu réservoir, deux trappes et là, au secours le fond plein de résidu, comme une espèce de patte grise, pareil sur les filtres.

J'ai donc tout nettoyé, vidangé, aspiré. Il en reste encore un peu et je pense que je vais renouveler l'opération dans quinze jour.

 

Merci Hyundai, au fait des que j'ai fini d'écouter les salades du commercial qui m'a extrêmement choquer (guet-apens organisé) j'ai foncé chez Ford et je peux dire que le nouveau Kuga est a mourir de plaisir. Je n'ai pas encore fait le pas mais je pense que se ne sera qu' une question de semaine.

Lien à poster
Partager sur d’autres sites

encore un garage verreux, car les hyundai sont de bonnes voitures, par contre un petit merci pour ceux qui ton donné l'astuce n'est pas de trop,voir quelque poste plus haut , sachant que les probleme de reservoir ne se pose plus sur les nouveaux modele, je t invite a voir le sportage de kia, vu que tu meprise hyundai, car chez ford ce n'est pas le ciel bleu non plus.

Lien à poster
Partager sur d’autres sites
Invité §Fin155JQ

Bonjour

Mon Santa fe s'arrête pendant que je roule ça fait comme ci le moteur s'étouffe et ça coupe tt plus rien et j'ai le voyant check qui s'allume

Est ce que klk1 peut m'aider et me dire ce que je dois faire vérifier où changer chez le garagiste

Merci pour vos réponses

Lien à poster
Partager sur d’autres sites
Invité §Ano488fi

regarde voir du cote du capteur pmh,il peut causer ce genre de souçis.

 

Bonjour j'ai le même souci mais le garagiste a changé deux capteurs et là ça s'est encore coupé sur l'autoroute, je ne vous dis c'est super dangereux

précision: avant ça arrivait chaque 5km mais depuis le changement de capteurs, c'est encore arrivé après avoir parcouru 200km

Lien à poster
Partager sur d’autres sites
Invité §Ano285jL

Bonjour j'ai le même souci mais le garagiste a changé deux capteurs et là ça s'est encore coupé sur l'autoroute, je ne vous dis c'est super dangereux

précision: avant ça arrivait chaque 5km mais depuis le changement de capteurs, c'est encore arrivé après avoir parcouru 200km

 

Bonjour, même problème coupure moteur puis impossible de redémarrer au bout de quelques réparations nous avons trouvé le problème il s'agit du capteur vilebrequin ou appelé aussi capteur PMH une fois changer tout redevient normal il est différent du capteur arbre à came

Lien à poster
Partager sur d’autres sites
Invité §Ano668dg

bonjour, j'aune laguna 2 2.2 dci 150 cv de 2003, en ce moment le moteur se coupe en plein route et sur le champ ne démarre pas mais après quelque heure elle redémarre comme c'est de rien était, après quelque km elle s’arrête aussi c'est la mème chose je ne sais pas d’où viens le problème je souhaite trouve des réponses avec vous. quand le moteur coupe j'ai juste le voyant moteur qui allume et après plus rien.

Lien à poster
Partager sur d’autres sites

bonjour

j'ai eu de ce problème avec ma mondéo....à 130 sur autoroute...

j'ai cédé le véhicule à un ami qui a trouvé la panne ;;;en achetant des relais à la casse ;;20 euros!!!

chez Ford ils voulaient me changer tout ou presque pour 2000 euros..

Lien à poster
Partager sur d’autres sites
Invité §Ano668dg

bonjour, vous au moins vous allez sur autoroute moi je juste quelque km et op e moteur s’arrête et j'essaie de la redémarre sur place sa marche pas mais après quelque heures elle démarre normalement je roule avec quelque km et elle s’arrête aussi , donc le problème persiste a chaque fois. je ne sais pas si sa vient des relais ou peut être des capteurs soit PMH soit capteur position vilebrequin.

bien cordialement

Lien à poster
Partager sur d’autres sites
Invité §Ano668dg

bonjour, vous au moins vous allez sur autoroute moi je juste quelque km et op e moteur s’arrête et j'essaie de la redémarre sur place sa marche pas mais après quelque heures elle démarre normalement je roule avec quelque km et elle s’arrête aussi , donc le problème persiste a chaque fois. je ne sais pas si sa vient des relais ou peut être des capteurs soit PMH soit capteur position vilebrequin.

bien cordialement

 

pardon je voulais dire capteur position d'arbre a came

Lien à poster
Partager sur d’autres sites

Bonjour a tous ,, j'ai un Santa fe 2003 ,,, il y a déjà un mois ,, que j'ai le problème elle cale seule en roulant ,, danger sur autoroute ,,

bref ,, j'ai changer 2 fois filtre gasoil. ,, j'ai remarquer des résidus en vidant le filtre ,, aujourd'hui 27 mai 2020 ,,, mon ami avais passer

la balises ,,,, code erreur U009 ,, ce code & asser vaste en réponses ,,,? mon ami mécano me dis ,, UN CAPTEUR SUR LE MOTEUR

OU CREPINE ENCRASSER ,,, CAR DEFOIS ELLE CALE TRES TRES SOUVENT ENTRE 2 A 6 FOIS DANS LA JOURNEE ,,

 

DEFOIS PENDANS 2 JOURS ELLE VA PAS CALER ???? JE COMPREND PLUS RIEN, MERCI DE ME RENSEIGNER CORRECTEMENT SVP

MERCI BEAUCOUP

 

VEVE30

Lien à poster
Partager sur d’autres sites
Invité §Ano243lh

Bonjour, j'ai eu le même problème et j'ai réussi a le résoudre sans trop de difficulté. J'avais une durite de dépression de la vanne egr qui était coupé et une partie plastique derrière le refroidisseur qui avait cassé coût de l'opération 0,90€ et une bonne heure de travail.

 

 

quotemsgg=40135,25,1925094]Bonjour a tous ,, j'ai un Santa fe 2003 ,,, il y a déjà un mois ,, que j'ai le problème elle cale seule en roulant ,, danger sur autoroute ,,

bref ,, j'ai changer 2 fois filtre gasoil. ,, j'ai remarquer des résidus en vidant le filtre ,, aujourd'hui 27 mai 2020 ,,, mon ami avais passer

la balises ,,,, code erreur U009 ,, ce code & asser vaste en réponses ,,,? mon ami mécano me dis ,, UN CAPTEUR SUR LE MOTEUR

OU CREPINE ENCRASSER ,,, CAR DEFOIS ELLE CALE TRES TRES SOUVENT ENTRE 2 A 6 FOIS DANS LA JOURNEE ,,

 

DEFOIS PENDANS 2 JOURS ELLE VA PAS CALER ???? JE COMPREND PLUS RIEN, MERCI DE ME RENSEIGNER CORRECTEMENT SVP

MERCI BEAUCOUP

 

VEVE30[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité §Ano243lh

Bonjour, j'ai eu le même problème et le même code erreur U0009 12 et j'ai réussi a le résoudre sans trop de difficulté. J'avais une durite de dépression de la vanne egr qui était coupé et une partie plastique derrière le refroidisseur qui avait cassé coût de l'opération 0,90€ et une bonne heure de travail.

 

 

quotemsgg=40135,25,1925094]Bonjour a tous ,, j'ai un Santa fe 2003 ,,, il y a déjà un mois ,, que j'ai le problème elle cale seule en roulant ,, danger sur autoroute ,,

bref ,, j'ai changer 2 fois filtre gasoil. ,, j'ai remarquer des résidus en vidant le filtre ,, aujourd'hui 27 mai 2020 ,,, mon ami avais passer

la balises ,,,, code erreur U009 ,, ce code & asser vaste en réponses ,,,? mon ami mécano me dis ,, UN CAPTEUR SUR LE MOTEUR

OU CREPINE ENCRASSER ,,, CAR DEFOIS ELLE CALE TRES TRES SOUVENT ENTRE 2 A 6 FOIS DANS LA JOURNEE ,,

 

DEFOIS PENDANS 2 JOURS ELLE VA PAS CALER ???? JE COMPREND PLUS RIEN, MERCI DE ME RENSEIGNER CORRECTEMENT SVP

MERCI BEAUCOUP

 

VEVE30[/quotemsg]

Lien à poster
Partager sur d’autres sites

Bonjour, j'ai eu le même problème et le même code erreur U0009 12 et j'ai réussi a le résoudre sans trop de difficulté. J'avais une durite de dépression de la vanne egr qui était coupé et une partie plastique derrière le refroidisseur qui avait cassé coût de l'opération 0,90€ et une bonne heure de travail.

 

 

quotemsgg=40135,25,1925094]Bonjour a tous ,, j'ai un Santa fe 2003 ,,, il y a déjà un mois ,, que j'ai le problème elle cale seule en roulant ,, danger sur autoroute ,,

bref ,, j'ai changer 2 fois filtre gasoil. ,, j'ai remarquer des résidus en vidant le filtre ,, aujourd'hui 27 mai 2020 ,,, mon ami avais passer

la balises ,,,, code erreur U009 ,, ce code & asser vaste en réponses ,,,? mon ami mécano me dis ,, UN CAPTEUR SUR LE MOTEUR

OU CREPINE ENCRASSER ,,, CAR DEFOIS ELLE CALE TRES TRES SOUVENT ENTRE 2 A 6 FOIS DANS LA JOURNEE ,,

 

DEFOIS PENDANS 2 JOURS ELLE VA PAS CALER ???? JE COMPREND PLUS RIEN, MERCI DE ME RENSEIGNER CORRECTEMENT SVP

MERCI BEAUCOUP

 

VEVE30

 

Salut j' ai lu il y a pas mal de temps que le revêtement int du réservoir se dégradait .probleme connu chez hyundai mais ancien

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...