Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Corsa

problème régulateur de vitesse-corsa D-


Invité §inv272Pp
 Partager

Messages recommandés

Invité §inv272Pp

Bonjour , j'ai une corsa D 1.2 Cosmo de mars 2007 qui n'a encore que 7.000 km au compteur. J'ai un problème avec le régulteur de vitesse, depuis quelque temps il veut plus se déclencher. Quelqu'un ne saurait-il pas comment faire ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour , j'ai une corsa D 1.2 Cosmo de mars 2007 qui n'a encore que 7.000 km au compteur. J'ai un problème avec le régulteur de vitesse, depuis quelque temps il veut plus se déclencher. Quelqu'un ne saurait-il pas comment faire ?

 

Salut,

Est ce que quand tu l'enclenches, le voyant clignote puis s'éteint ?

Lien vers le commentaire
Partager sur d’autres sites

Non rien ne se passe quand je l'enclenche. Aucun voyant ne s'allume. Merci

 

La ca devient plus inquiétant :sic:

Tu as peut être un mauvais contact dans le commodo :??:

 

Des fois quand je le mets il ne s'enclenche pas, mais c'est parce que je fais ça à l'arrache à la va vite. Si je m'y prend comme il faut, pas de soucis.

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv272Pp

Je l'utilise pas souvent le régulateur et en plus les clignotants et les phares qui sont inclus dans le même commodo marchent très bien. Mais bon je sais pas peut être que c'est moi qui sais plis l'utilise parceque sinon je vois pas d'ou ca peut provenir

Lien vers le commentaire
Partager sur d’autres sites

Invité §wid565Qg

Bon je vous tiens au courant de l'évolution de mon problème: Puisque j'utilise pas vraiment le régulateur de vitesse, j'ai laissé courir. Ensuite ces derniers jours je me suis rendu compte que les feu stop étaient bloqués (tjrs allumés). Petite visite chez le garage et c'est le capteur qui se trouve sous le frein qui était défaillant, je l'ai changé et le tout a remarché (les feux stop et le régulateur de vitesse). Donc le problème venait du capteur de freinage... Pour une voiture qui a 11.000 km au compteur ... :pfff:

Lien vers le commentaire
Partager sur d’autres sites

Invité §wid565Qg

bizarre quand même, enfin y a la garantie 2 ans constructeur par défaut, qui est là pour ça aussi :)

 

 

Oui mais si moi j'ai acheté une voiture neuve, c'est bien parce que j'ai une allergie contre toute sorte de garagiste... Je préfère perdre mon temps ailleurs...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano018oY

Il a déjà dû voir un ou 2 guignols qui avaient le même problème :p

 

Et bien ça ma fait exactement le même problème je les fait changé rapidement mais le fait et que moi ça veux plus fonctionner du tout ?!

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...