Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème avec le bouton AC qui ne veut pas s'enclencher


Invité §Tou136bb

Messages recommandés

Invité §Tou136bb

Bonjour,

 

J'ai une Audi A3 de 2013.J'ai un problème avec ma clim. Je veux me mettre en AC. J'appuie sur le bouton AC et le voyant rouge reste enclencher même pas une seconde.

Je ne comprends pas pourquoi.

Quelqu'un pourrai m'aider s'il vous plait

 

Merci

Lien à poster
Partager sur d’autres sites

Non. Sur ta barre de climatisation, tu as, à gauche, un bouton "AUTO" pour enclencher la fonction automatique de ta clim. La diode de ce bouton s’allume quand tu appuie dessus pour enclencher cette fonction. Après, tu dois pouvoir mettre ton AC en marche.

Lien à poster
Partager sur d’autres sites
Invité §Tou136bb

Oui j'appuie sur auto pour enclencher la fonction de ma climat.

Mais quand j'appuie sur le bouton AC la diode de mon bouton s'éteint au bout de même pas une seconde

Lien à poster
Partager sur d’autres sites

Je pense que c’est un simple problème de bouton ou de diode, si, après avoir appuyé sur AC et que la diode reste éteinte, ta climatisation fonctionne quand même. Si ta clim ne s'allume pas, c'est un autre problème. Ta voiture étant de 2013, elle est peut-être encore sous garantie. Dans ce cas, direction Audi sans hésiter. Mais je dirais direction Audi dans tous les cas...

Lien à poster
Partager sur d’autres sites
Invité §pQz042Yd

salut.j'ai le même souci que votre ami Touyat.voyant du bouton a/c qui ne veut pas rester allumer.j' ai contacter Audi j’attends actuellement qu'un technicien me rappel.si problème résolu merci de faire part d'une solution.mon a3 est de 2014, sous garanti donc mais si une solution simple existait sa éviterai le déplacement en concession.

Lien à poster
Partager sur d’autres sites
Invité §oli386La

salut.j'ai le même souci que votre ami Touyat.voyant du bouton a/c qui ne veut pas rester allumer.j' ai contacter Audi j’attends actuellement qu'un technicien me rappel.si problème résolu merci de faire part d'une solution.mon a3 est de 2014, sous garanti donc mais si une solution simple existait sa éviterai le déplacement en concession.

Lien à poster
Partager sur d’autres sites
Invité §oli386La

Je reviens sur se probleme que j'ai connu.

Le bouton ne voulais pas rester allumer parce que le systeme s'etait mis en securité.je me suis pris un cailloux qui a percé le condenseur de clim,du coup fuite de gaz.

Malgré que mon audi soit sous garanti et ben ce n'est pas pris en charge car c'est un élément exterieur qui est venu causé des dommages et la douloureuse 800euros de réparation.WTF

J'ai pu faire passé ca sur mon assurance mais 300euros de franchise quand meme.voili voilou si ca peu aider

Lien à poster
Partager sur d’autres sites

Bonjour avez-vous toujours votre problème sur audi a3 de clim ?

Car celui ci vien de m'arriver et je ne c'est pas trop j'ai verifier les relais le compresseur de clim tout fonctionne mais j'ai le meme problème que vous le ac se coupe apres 1seconde sur un a3 2012 open sky merci d'avance

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai une Audi A3 de 2013.J'ai un problème avec ma clim. Je veux me mettre en AC. J'appuie sur le bouton AC et le voyant rouge reste enclencher même pas une seconde.

Je ne comprends pas pourquoi.

Quelqu'un pourrai m'aider s'il vous plait

 

Merci

 

 

Bonjour avez-vous toujours votre problème sur audi a3 de clim ?

Car celui ci vien de m'arriver et je ne c'est pas trop j'ai verifier les relais le compresseur de clim tout fonctionne mais j'ai le meme problème que vous le ac se coupe apres 1seconde sur un a3 2012 open sky merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §Ano442Pe

Bonjour, je viens d'acheter une A3 ambiente de 2011 et celle_ci souffre du même problème de bouton AC qui ne reste allumé moins d'une seconde.

 

Avezvous le diagnostique de cette panne?

 

merci

Lien à poster
Partager sur d’autres sites
Invité §Ano157Di

Bonsoir est-ce que vous avez j'avais aujourd'hui votre problème de clim j'ai le même problème

 

 

Bonjour j’ai le même problème à ce jour sur mon A4 b8 avez vous solutionné le problème

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §Ano051OT

bonjour je suis desole de veunir comme sa mes j conais rien en informatique mes jai un souci avec ma audi a3 jai le tableau de commande de clim qui ne fonctione plu et na plus de fichage ni lumiere mes le souci ses que je ne ses meme pas si sla ventilation ou lair fonction donc je pense que plus rien fonction pouvais vous maider cordialement

Lien à poster
Partager sur d’autres sites
Invité Alex
Le 02/07/2019 à 11:14, Invité §Ano824qs a dit :

jai trouve cette un mauvais placement de fusible tout fonctione nikelle

Bonjour où sont situer les fusibles s’il vous plaît car j’ai le même problème , cordialement 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page