Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probléme batterie mercedes


Invité §red405Ra

Messages recommandés

Invité §red405Ra

Bonjour à tous,

 

J’ai une Mercedes S 320 achetée neuve en 2002 et depuis cette époque je fais face à un problème de déchargement intempestif de batterie. Après avoir changé plusieurs fois de batterie et fais faire des contrôles dans deux différents garages représentant Mercedes, je suis toujours dans la même situation. Mercedes répond que pour remédier au problème il faut installer sur le véhicule un appareil qui maintient la charge de la batterie et ceci à mes frais.

 

Est il inconcevable que Mercedes puisse imposer une solution bricolée face à un problème de ce type ou le client n’est aucunement responsable.

 

En plus de toutes les pannes, à deux époques différentes, au lendemain de deux sorties de deux garages différents, le véhicule est tombé en panne. Le jour suivant de cette deuxième panne le garage concerné s’est empressé de récupérer le véhicule et après analyse ils décrétaient qu’il fallait changer le Command.

 

A partir de là j’ai laissé le véhicule chez Mercedes et confié l’affaire à la justice.

 

Aujourd’hui, j’ai besoin du témoignage de ceux qui parmi vous ont eu à faire au même problème et à l’attitude de Mercedes face à leur responsabilité.

 

merci

 

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J’ai une Mercedes S 320 achetée neuve en 2002 et depuis cette époque je fais face à un problème de déchargement intempestif de batterie. Après avoir changé plusieurs fois de batterie et fais faire des contrôles dans deux différents garages représentant Mercedes, je suis toujours dans la même situation. Mercedes répond que pour remédier au problème il faut installer sur le véhicule un appareil qui maintient la charge de la batterie et ceci à mes frais.

 

Est il inconcevable que Mercedes puisse imposer une solution bricolée face à un problème de ce type ou le client n’est aucunement responsable.

 

En plus de toutes les pannes, à deux époques différentes, au lendemain de deux sorties de deux garages différents, le véhicule est tombé en panne. Le jour suivant de cette deuxième panne le garage concerné s’est empressé de récupérer le véhicule et après analyse ils décrétaient qu’il fallait changer le Command.

 

A partir de là j’ai laissé le véhicule chez Mercedes et confié l’affaire à la justice.

 

Aujourd’hui, j’ai besoin du témoignage de ceux qui parmi vous ont eu à faire au même problème et à l’attitude de Mercedes face à leur responsabilité.

 

merci

 

 

j ai un pote qu a le meme probleme que toi avec une 280 se de 87, la batterie fait que se decharger

 

Lien à poster
Partager sur d’autres sites
Invité §bub887xg

les problèmes de consommation de courant sur les "S" sont asser connu...le comand qui consomme ( parfois juste de retirer le cd de navigation suffit pour que ca ne consomme plus. sinon une mise a jour du comand ) ou alors les combinés d'instruments peuvent être a l'origine.

 

Mercedes n'a trouvé aucun consommateur ?

 

sinon tu habites vers une ligne haute tension ou quelque chose du style ? parceque quelques fois, les ondes réveillent le "can" et a force ca décharge la batterie

Lien à poster
Partager sur d’autres sites

Faut pas les prendre non plus pour des dieux :sic:

Quand on ne sait pas, on sait pas (après on y met plus ou moins de la bonne volonté) mais ça arrive à tout le monde de sécher sur un coup, ce sont des gens comme tout le monde qui n'ont pas la réponse à tout.

 

C'est (très) emmerdant c'est sûr... :spamafote:

 

PS: redbull n'a plus rien dit depuis... c'est peut être réparé alors :)

Lien à poster
Partager sur d’autres sites
Invité §inv456cD

J'aimerais t'y voir à leur place...

 

Quand on y connait rien on se permet pas de critiquer le travail des autres :o

 

 

Bonjour à tous , c'est en cherchant des commentaires sur la bonne fiabilité des 320CDI que je suis tombé sur cette conversation. :D

Effectivement on ne peux pas avoir réponse à tout, mais depuis 3 ans que je suis proprietaire d'une 320 CDI, je n'ai eu que des pb. :??:

Surement pas de bol, puisque tout le monde à l'air satisfait de sa "S"

On ne pas dire de moi que je ne suis pas un inconditionnel de la marque, mais là, c'est la goute qui fait déborder le vase.

Outre les remplacements de pièce d'usure, en 2007 il a falut changer poulie, tendeur et couroie d'alternateur (léger bruit), la batterie qui était de l'année dernière , mais comme la voiture était sous garantie, pas de trace du chgt, donc à mes frais.

Mais la cerise sur le gateux, c'est la jambe Av droite du à des pb d'etanchéité. Sympa, juste après les vacances d'été. Surtout que le concésionnaire te dit, "Ben vous savez, elle à quand meme 140000 km et 8 ans, alors les 3 autres peuvent lacher aussi, comme ca"

140000 km, la voiture est à peine rodée !!!

En gros tous les 3 mois , la poisse me poursuit...., un pb de batterie ou alternateur affiché hier matin, peut-etre que la réparation de 2007 coté alternateur n'a pas été aussi bien faites que ca.

J'en suis meme à me demander s'il faut que je laisse tomber ma 320 pour m'acheter un vélo.

Messieurs dames, remonté moi le moral, parceque là ca va pas du tout.

 

Question : Faut-il acheter Mercedes pour être tranquille ou pour se poser la question de quand va arriver la prochaine panne?

 

Nota : Je vous ai épargné l'année d'acquisition de la voiture, qui était sous garantie parceque l'histoire serait pas mal non plus.

 

Merci de répondre sur votre sentiment de ma situation.

 

 

Lien à poster
Partager sur d’autres sites

Il y a toujours des malheureses exceptions mais des 320CDI à plus de 250 000km j'en vois pas mal! Même une à 460 000km et toujours dans un état convenable, franchement c'est de la très bonne qualité.

 

Tu n'as pas eu de chance mais peut être qu'elle a eu un mauvais entretien, rodage,...

Lien à poster
Partager sur d’autres sites
Invité §inv361kS

Tu n'as pas eu de chance mais peut être qu'elle a eu un mauvais entretien, rodage,...

 

 

Effectivement, peut-etre pas de chance, :o mais ce qui m'a décidé, c'est que l'unique et ancien propriétaire avait fait 90 000 km en 3 ans et que pendant la 4ème et 5ème année, elle n'avait roulé que 10 000 km.

Une bonne usure sur 3 ans , mais effectivement peut-etre risqué de prendre un véhicule qui n'a pratiquement pas roulé pendant 2 ans. ;)

J'ai tenté le coup et j'espère ne pas avoir à regretter. :D

 

Je suis assez conservateur et j'ai du mal à me séparer de mes acquisitions.... :D

Pour te dire, j'ai encore ma vielle W124 de 07/85 qui ne m'a pas posé autant de souci.

 

Est-ce que la robustesse et fiabilité aurrai tendance à diminuer chez MB? :??:

 

 

Lien à poster
Partager sur d’autres sites

 

Effectivement, peut-etre pas de chance, :o mais ce qui m'a décidé, c'est que l'unique et ancien propriétaire avait fait 90 000 km en 3 ans et que pendant la 4ème et 5ème année, elle n'avait roulé que 10 000 km.

Une bonne usure sur 3 ans , mais effectivement peut-etre risqué de prendre un véhicule qui n'a pratiquement pas roulé pendant 2 ans. ;)

J'ai tenté le coup et j'espère ne pas avoir à regretter. :D

 

Je suis assez conservateur et j'ai du mal à me séparer de mes acquisitions.... :D

Pour te dire, j'ai encore ma vielle W124 de 07/85 qui ne m'a pas posé autant de souci.

 

Est-ce que la robustesse et fiabilité aurrai tendance à diminuer chez MB? :??:

 

 

Quelle marque s'améliore en fiabilité avec tout l'électronique?! :blague:

 

Lien à poster
Partager sur d’autres sites
Invité §inv361kS

Quelle marque s'améliore en fiabilité avec tout l'électronique?! :blague:

 

 

C'est vrai, meme avec la valise de test, tous les problèmes électronique ne sont pas résolu.

J'avais eu un pb de régulateur et la valise avait décelé un pb de reconnaisance du positionnement du levier de vitesse. (ce qui bloquait la possibilité d'utiliser le régulateur)

Impossible de reinitialiser, il a fallu intervertir un des calculateurs avec celui d'une autre S, pour que tout revienne dans l'ordre.

 

L'électronique ca à du bon, mais ca complique pas mal. Il faut jouer d'astuce. Heuresement, les concessions ont qque fois de bons techniciens qui arrivent quand meme à perdre leur latin.

 

exemple : Pb affiché au tableau de bord et invisible sur valise de test ? Pas mal.!! :??:

 

Quand tu disais , que j'avais pas de bol !...... :D

 

 

 

 

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §rik378DM

Bonjour,

 

Mon véhicule : Mercedes Classe S 320 BVA II.

J'ai eu exactement le même problème que toi concernant la Batterie. En même temps, ce que j'ai fait moi ne réglera peut-être pas ton problème.

 

Après plusieurs TESTS, recherches, Valises, Expert Mercedes (J'y met un bémol... lol) personne ne comprends pourquoi cette batterie se vide au bout de 4 à 5 jours sans mettre le moteur.

 

Et bien J'ai Trouvé!!! (Encore une fois pour ma voiture!!!) . Mon Lecteur CD de GPS n'ejectait plus les disques. J'ai du le démonter pour récupérer le disque coincé à l'intérieur.

Manque de bol, en démontant, j'ai cassé une bricole à l'intérieur. Du coup, je ne l'ai jamais rebranché et mis de côté! COMMAND fonctionne mais sans navigation! Et SURPRISE! Plus de problème de Batterie.

Après recherche voici ce que j'apprends :

 

Le GPS, même moteur coupé tourne constamment. Et Oui ! Ce dernier vous descend de jour en jour notre petite batterie de 2 tonnes à je ne sais plus combien d’Ampère Heure !!!

 

PS : En dehors de te dire d’essayer, juste pour voir, de virer le bloc CD du GPS, j’ai pas d’autres idées pour l’instant…

 

@+

 

Lien à poster
Partager sur d’autres sites
Invité §rus706dB

bonsoir a tous

moi perso j'ai une E320 ESS/GPL de 2004

transformé depuis 2ans et demi a 130000km aujourd'huit 160000km zero probleme niveau moteur plutot niveau calculateur batterie d'ailleur petite question en passent "est ce que je peut le remplacé par un d'occas?? il me semble que oui.

il est vrai que chez MERCEDES se ne sont que des hommes comme PARTOUT mais quand vous payer 130€ l'heure de mains ou de prise diagnostic vous vous attendez a un minimum d'acceuil, de connaissance de ces proffessionel de la voiture.

moi perso je trouve les tarif + que abusé ce sont de belle voiture mais il se touche grave quand meme le + grave dans tous sa c'est qu'il ne maitrise pas parfaitement leur technologies.

je pense que c'est les S.A.V qui ne suit pas ,si vous avez de la chance vous avez un garage competent sinon c la merde pour vous préparez vos carte bleu parce que sa il le maitise bien c voleur!!!

allez sur ce j'espere ne pas avoir de couilles avec la mienne

a+

Lien à poster
Partager sur d’autres sites
Invité AUTOCOLOMBIER

Bonjour je me présente comme tout bon citoyen correct et utilisateur occasionnel de ce site, je suis un ancien professionnel actuellement retraité, à votre service ayant énormément galéré sur ce type de véhicule à l’époque, si je peux vous apporter quelques informations ce sera avec grand plaisir !

j’ai connu effectivement un tas de problèmes similaires décharge de batterie, sur une nuit voir 2 jours maximum, sur des W220 type S 320/400/500, en principe quand vous vérifiez les consommations de courant au repos c’est à dire après fermeture de la voiture et tous les calculateurs en sommeil la Conso doit-être de 70 ma maximum, je dis bien calculateurs tous en sommeil, pour cela nous fermons toutes les portes, le coffre reste ouvert mais nous le verrouillons mécaniquement par la serrure puis un coup de télécommande pour verrouiller le véhicule, au bout de 2/3 mn les calculateurs passent tous en mode sommeil, la la consommation de courant se contrôle à l’aide d’une pince ampèremètrique et doit-être de 70 ma maximum sur une S.

Alors sur ce type de véhicule plusieurs pannes se sont avérées !

une courante étant la sirène auto alimentée sous le passage de roue avant gauche, à l’arrière près du bas de caisse  les accus rechargeables sont en court-circuit et grosse consommation !

Mercedes n’a jamais trouvé cette panne pour information !

une autre étant la commande de serrure de coffre qui prend l’eau, ce phénomène provoque la commande de la pompe pneumatique de verrouillage et assistance des portes, sans arrêt et vide la batterie car cela active le SAM  de la partie arrière.

j’ai rencontré également le problème sur quelques GPS COMMAND le gros, fuite sur des Condos chimiques qui mettent en court-circuit les platines mais plus rarement !

voilà si ces conseils peuvent vous aider.

Bonne recherche à tous.

Sergio.

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Invité AUTOCOLOMBIER a dit :

Bonjour je me présente comme tout bon citoyen correct et utilisateur occasionnel de ce site, je suis un ancien professionnel actuellement retraité, à votre service ayant énormément galéré sur ce type de véhicule à l’époque, si je peux vous apporter quelques informations ce sera avec grand plaisir !

j’ai connu effectivement un tas de problèmes similaires décharge de batterie, sur une nuit voir 2 jours maximum, sur des W220 type S 320/400/500, en principe quand vous vérifiez les consommations de courant au repos c’est à dire après fermeture de la voiture et tous les calculateurs en sommeil la Conso doit-être de 70 ma maximum, je dis bien calculateurs tous en sommeil, pour cela nous fermons toutes les portes, le coffre reste ouvert mais nous le verrouillons mécaniquement par la serrure puis un coup de télécommande pour verrouiller le véhicule, au bout de 2/3 mn les calculateurs passent tous en mode sommeil, la la consommation de courant se contrôle à l’aide d’une pince ampèremètrique et doit-être de 70 ma maximum sur une S.

Alors sur ce type de véhicule plusieurs pannes se sont avérées !

une courante étant la sirène auto alimentée sous le passage de roue avant gauche, à l’arrière près du bas de caisse  les accus rechargeables sont en court-circuit et grosse consommation !

Mercedes n’a jamais trouvé cette panne pour information !

une autre étant la commande de serrure de coffre qui prend l’eau, ce phénomène provoque la commande de la pompe pneumatique de verrouillage et assistance des portes, sans arrêt et vide la batterie car cela active le SAM  de la partie arrière.

j’ai rencontré également le problème sur quelques GPS COMMAND le gros, fuite sur des Condos chimiques qui mettent en court-circuit les platines mais plus rarement !

voilà si ces conseils peuvent vous aider.

Bonne recherche à tous.

Sergio.

Bienvenu à toi et merci pour ces infos,

C'est toujours intéressant d'avoir des retours de "pro" et ici, la demande est grande,

Tu devrais te créer un profil sur le forum ! 😉

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page