Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Vidange ponts/boite transfert et divers soucis signalés


Invité §dam525TN

Messages recommandés

Invité §dam525TN

Aujourd'hui, rdv au garage pour mon grand Cherokee 3.0 crd pour divers points dont je souhaite vous faire part.

 

-Vidange pont arrière 2 litres de sae 75w140 castrol + 1 additif Mopar jusqu'au dégorgement du pont

-Vidange pont avant 2 litres de sae 75w140 castrol + 1 additif Mopar jusqu'au dégorgement du pont

 

-vidange boite de transfert, 2 litres de Mopar 245/247/249

 

Total Main d'oeuvre 83€ ttc pour tout!!! :):)

J'ai fourni les fluides moi même.

 

autres problème signalés, j'entends souffler très fort le turbo dans l'habitacle, après contrôle, la durite qui arrive au turbo a un joint rouge à l'intérieur comme une bague, avec le temps, le joint s'use, devient cassant et il faut le changer car elle laisse passer l'air.

maintenant je ne l'entends plus! (c'est un défaut du moteur 320 cdi Mercedes, donc idem pour nous autres)

 

Coût du joint 25€ pose offerte :lol::lol:

 

en manœuvre, quand je passe de neutre a drive et que j'accélère immédiatement, on sent que la transmission n'accroche pas instantanément et cela créer un léger accoup au démarrage ( si je manœuvre plus doucement, cela ne le fait jamais!) cela le fait aussi après un freinage et une réacceleration brutale, cela semble provenir d'un jeu dans la transmission.

Visiblement rien de méchant, c'est plus chiant qu'autre chose.

le patron de la concession Mercedes que je connais bien, passant plus de temps sous les voitures que dans son bureau me dit qu'il n'y a pas lieu de s'inquiéter!!!

Le petit plus, il autorise ses clients à rester à coté du meccanos qui travaille pour voir ce qu'il fait sur notre véhicule et on peut lui poser des questions, sans trop le faire chier quand même :lol::lol::lol: (uniquement dans la partie atelier rapide entretien et petites réparations)

 

c'est repartie pour un tour de Jeep :love:

Lien à poster
Partager sur d’autres sites
Invité §ant374kj

Aujourd'hui, rdv au garage pour mon grand Cherokee 3.0 crd pour divers points dont je souhaite vous faire part.

 

-Vidange pont arrière 2 litres de sae 75w140 castrol + 1 additif Mopar jusqu'au dégorgement du pont

-Vidange pont avant 2 litres de sae 75w140 castrol + 1 additif Mopar jusqu'au dégorgement du pont

 

-vidange boite de transfert, 2 litres de Mopar 245/247/249

 

Total Main d'oeuvre 83€ ttc pour tout!!! :):)

J'ai fourni les fluides moi même.

 

autres problème signalés, j'entends souffler très fort le turbo dans l'habitacle, après contrôle, la durite qui arrive au turbo a un joint rouge à l'intérieur comme une bague, avec le temps, le joint s'use, devient cassant et il faut le changer car elle laisse passer l'air.

maintenant je ne l'entends plus! (c'est un défaut du moteur 320 cdi Mercedes, donc idem pour nous autres)

 

Coût du joint 25€ pose offerte :lol::lol:

 

en manœuvre, quand je passe de neutre a drive et que j'accélère immédiatement, on sent que la transmission n'accroche pas instantanément et cela créer un léger accoup au démarrage ( si je manœuvre plus doucement, cela ne le fait jamais!) cela le fait aussi après un freinage et une réacceleration brutale, cela semble provenir d'un jeu dans la transmission.

Visiblement rien de méchant, c'est plus chiant qu'autre chose.

le patron de la concession Mercedes que je connais bien, passant plus de temps sous les voitures que dans son bureau me dit qu'il n'y a pas lieu de s'inquiéter!!!

Le petit plus, il autorise ses clients à rester à coté du meccanos qui travaille pour voir ce qu'il fait sur notre véhicule et on peut lui poser des questions, sans trop le faire chier quand même :lol::lol::lol: (uniquement dans la partie atelier rapide entretien et petites réparations)

 

c'est repartie pour un tour de Jeep :love:

 

 

 

Ok, bon a savoir cet entretien de pont + boite de transfert ;)

Le joint rouge ils me l'ont changé quand ils ont remplacé mon Turbo, et je crois que c'est grace à ce joint rouge que mon électrovanne qui se situe en dessous s'est grippé, et ils m'ont aussi dit que c'était un problème sur les moteurs 320 CDI ;) .

Ils m'ont dit qu'il fallait changer la courroie d'accessoire dans 2000 km, la tu déjà changé ?

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §har265Ne

Dans le pont arrière c'est deux fioles d'additif qu'il faut mettre et pour la quantité d'huile il ne faut pas aller au dégorgement ,mais plutôt 10 mm sous le filetage (a vérifier avec le doigt)

Lien à poster
Partager sur d’autres sites
Invité §dam525TN

bonjour

sur 10 concessions, personne te dis la même chose, 1 dose, 2 doses, aucune devant, donc, 1 dose dans chaque pont cela devrait aller dans la mesure ou je pense faire les pont tous les 25 000 kms.

effectivement pour les 100 000 kms j'en mettrai une de plus à l'arrière!

Pour le dégorgement, le temps de refermer, il s'écoule un peu d'huile.

Visiblement, aucun vis d'écoulement sous le pont arrière, tout doit se faire par aspiration?

c'est sur que la je suis a peine sous le niveau du filetage!

Lien à poster
Partager sur d’autres sites

Salut Damienleo,

Pour le niveau d'huile des ponts à environ 1cm sous l'orifice de remplissage, le vérifier avec une clé BTR...

Passer la petite partie de cette clé coudée dans l'orifice et lire le niveau...

Si tu fais le niveau d'huile à raz l'orifice, tu auras des risques de passage d'huile en bout des trompettes de pont,

juste avant les disques ou tambourds de freins pour l'AR et avant les cardans pour l'AV...

Ceci sera encore plus vrais lors des déverts ou stationnement inclinés... (expérience vécue...)

Donc ce n'est pas pour rien que le constructeur préconnise que le niveau d'huile doit se trouver à 1/2 pouce en dessous de l'orifice de remplissage. (1,2cm)

Pour le G.Cherokee, c'est 2 doses d'additif anti-friction Mopar pour le pont AR et 1 dose pour l'AV...

Mais il me semble que la Castrol possède déjà dans le bidon d'un additif anti-friction pour ponts à glissement limité.

Dans ce cas, une fiole sera suffisante...

Hanibal.

Lien à poster
Partager sur d’autres sites

... Pour la vidange des ponts, cela se fait par dépose des 10 vis de fixation des couvercles.

Cette ouverture des ponts permet de faire un vrai nettoyage de la cavité et d'éliminer les boues accumulées. (gommes)

Ces dépôts sont le fait d'amalgames d'humidité et d'huile dans lequels s'agglutinent les limailles et autres particules métalliques.

Cela permet aussi de vérifier du bon état du couple pignon d'attaque/grande courronne et que la denture ne soit pas ébréchéee et d'en apprécier les jeux entre-dents.

L'aspiration par l'orifice ne permet pas de faire ce travail pourtant indispensable... tous les 60 000km environ.

Mais ton souhait de le faire tout les 25 000km n'est pas une mauvaise chose en soit, surtout si tu roules peu.

Si ton kilométrage est assez important dans l'année, une fréquence aussi rapprochée n'est pas indispensable...

Le principal est que ces organes soient en permanence parfaitement bien lubrifiés avec le niveau requis...

Hanibal.

Lien à poster
Partager sur d’autres sites
Invité §dam525TN

Bonjour Hanibal 38

merci pour tes bons conseils, la Castrol me semble pas mal et respecte bien la preco constructeur et effectivement par aspiration c'est moins bien que par démontage intégral! n'y a t'il pas une étanchéité à refaire si tu ouvres par les 10 boulons?

Autre question, même si cela parait pas facile de dire ça sans voir ou essayer mais je ressent un accoup lors de ralentissement et d'une accélération brutale, ca cogne en dessous!!

le phénomène se produit aussi lorsque que laisse tomber le régime moteur en cote et a très faible allure au moment ou la bva rétrograde, ca cogne dessous.

on dirait que quelque chose bouge mais quoi??

Quand je manœuvre et que je passe de R ou N à drive, si je n'attends pas une seconde, la voiture démarre et j'ai un accoup!

Dans tous les cas, si je démarre calmement ou remet les gaz légèrement après un ralentissement, je ne sent rien..

La BVA se comporte bien, a froid comme à chaud, je pense rien de ce coté là!

Ce qui est sur, c'est que ce n'est pas un accoup moteur non plus, mais plutôt genre transmission, silent bloc ou autre chose qui a du jeu.

Je ne sais pas ou m'adresser dans le sud, jeep ou spécialiste 4x4?

le véhicule à 81 000kms et je fais environ 18 000 kms par an

Merci encore pour tes infos et conseils d'un passionné de Jeep

Lien à poster
Partager sur d’autres sites

Ton accoup ressemble fortement à un jeu dans un support de boite, de pont, ... et quand tu accélère doucement, il tient bon, mais si tu forces un peu plus, il bouge un peu trop au point que ca cogne quelque part en dessous. Mets ton GC sur une fosse, quelqu'un au volant, frein bloqué, vitesse sur D ou R et accélère pour faire travailler là dessous, tu dois voir bouger quelque part la boite ou le pont arrière ;)

Lien à poster
Partager sur d’autres sites
Invité §dam525TN

bonjour

je suis un peu du même avis que toi pour un support moteur ou boite...

Pour etre encore plus précis, cela se produit apres un bon freinage du genre transfert des masses vers l'avant du véhicule, et des la reacceleration, quleques choses qui bouge doit taper pour se remettre en place, mais quoi...

 

Lien à poster
Partager sur d’autres sites
Invité §dam525TN

Salut

vas chez Mercedes, tu l’achètes environ 20€ et tu le pose... De toute façon c'est le moteur du ML, donc pas de soucis, tu démontes le cache moteur en plastique et tu accèdes a la durite du turbo, environ 20 min

DamienLeo

Lien à poster
Partager sur d’autres sites

Bonjour Hanibal 38

merci pour tes bons conseils, la Castrol me semble pas mal et respecte bien la preco constructeur et effectivement par aspiration c'est moins bien que par démontage intégral! n'y a t'il pas une étanchéité à refaire si tu ouvres par les 10 boulons?

Autre question, même si cela parait pas facile de dire ça sans voir ou essayer mais je ressent un accoup lors de ralentissement et d'une accélération brutale, ca cogne en dessous!!

le phénomène se produit aussi lorsque que laisse tomber le régime moteur en cote et a très faible allure au moment ou la bva rétrograde, ca cogne dessous.

on dirait que quelque chose bouge mais quoi??

Quand je manœuvre et que je passe de R ou N à drive, si je n'attends pas une seconde, la voiture démarre et j'ai un accoup!

Dans tous les cas, si je démarre calmement ou remet les gaz légèrement après un ralentissement, je ne sent rien..

La BVA se comporte bien, a froid comme à chaud, je pense rien de ce coté là!

Ce qui est sur, c'est que ce n'est pas un accoup moteur non plus, mais plutôt genre transmission, silent bloc ou autre chose qui a du jeu.

Je ne sais pas ou m'adresser dans le sud, jeep ou spécialiste 4x4?

le véhicule à 81 000kms et je fais environ 18 000 kms par an

Merci encore pour tes infos et conseils d'un passionné de Jeep

 

Bonjour à tu trouver? J’ai exactement le même soucis que toi! Merci!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...