Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

piaggio porter 1,3 L gpl problème gpl


Invité §max680gj

Messages recommandés

Invité §max680gj

Bonjour ,

je viens d’acquérir un piaggio porter 1,3 l gpl montage type brc

je suis a la recherche de connaisseur en gpl

le problème est au démarrage

lorsque je lance le moteur il démarre pas et très souvent il y a une odeur de gaz non brûlé (gpl) au niveau de la prise d air du filtre a air

et quand le moteur tourne au démarrage une petite implosion sans flamme au niveau de la prise d 'air.

J'ai posé un réservoir essence externe pour faire un essai , démarrage moyen (16 ans sans démarrer a l'essence) mais aucun soucis après ralenti stable;

pièce remplacé:

quatre bougies changé

filtre a air contrôlé ras

 

est ce que le problème peut venir du vapo détendeur ? d'un problème de réglage?

Lien à poster
Partager sur d’autres sites
Invité §cit386Gi

??? le moteur ne démarre jamais sur le gaz, excepté sur les GPL à injection directe liquide...

Un GPL injection gazeuse il doit démarrer obligatoirement sur l'essence jusqu'à ce que le moteur soit assez chaud et que le vapo détendeur fonctionne car il est réchauffé par le moteur pour pouvoir fonctionner correctement

Lien à poster
Partager sur d’autres sites
Invité §max680gj

Merci de votre réponse

ce véhicule est bien au GPL seul c'est un véhicule qui vient de la mairie de Paris pour mon problème moteur j'ai joué avec le capteur d'arbre à came qui joue sur l'allumage maintenant le problème est résolu j'ai juste un peu de mal à démarrer à froid avec un ralenti très instable à froid mais vu qu'il y a que du GPL je pense que cela est normal

Lien à poster
Partager sur d’autres sites
Invité §cit386Gi

Merci de votre réponse

ce véhicule est bien au GPL seul c'est un véhicule qui vient de la mairie de Paris pour mon problème moteur j'ai joué avec le capteur d'arbre à came qui joue sur l'allumage maintenant le problème est résolu j'ai juste un peu de mal à démarrer à froid avec un ralenti très instable à froid mais vu qu'il y a que du GPL je pense que cela est normal

 

GPL seul à injection gaz jamais entendu parler de ça , excepté sur les chariots élévateurs qui fonctionnent au Propane et non au GPL, il est tout à fait normal que le moteur tourne comme une patate à froid sans préchauffe à l'essence vu que le gaz n'est pas gazeux tant que le vapo détendeur est froid...A noter que la pollution aux imbrûlés doit être monstrueuse à froid dans les conditions dans lesquelles vous roulez...

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...