Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème de trim sur moteur hors bord 50cv yamaha


Invité §vid063pA
 Partager

Messages recommandés

Invité §vid063pA

Quand on actionne l'interrupteur de la trim pour monter ou pour descendre le moteur il fonctionne mais s'arrête d'un coup en pleine descente ou monté et re-fonctionne 5mn après !!!

Le moteur est très chaud. On a démonté le moteur de la trim : les charbons ont l'air ok. Ne comprenons pas le problème ... Merci de votre aide !!!!!! Vida

Lien vers le commentaire
Partager sur d’autres sites

Invité §TkP371rb

regarde dans ton moteur électrique si il y a un switch thermique alors c'est lui qui coupe par sécurité parce que ton moteur chauffe

ce n'est pas obligé que ça vienne du moteur électrique peut être ton moteur est grippé sur son axe de pivot pour remonté ou descendre (l'axe ou passe le câble de direction essaie de le faire monté et descendre à la main pour voir si il est ou non grippé tu doit arrivé facilement à le bouger

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

hors bord
×
×
  • Créer...