Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Autres modèles

Ma Corrado 16V calle !!


Invité §bad313FP

Messages recommandés

Invité §bad313FP

Salut a tous !

Voila j'ai acheté une corrado 16V bon maché et j'ai fait de multiples réparation dessus, par nécessité : Les freins, les suspenssions, changé la couroie de distribution, filtre à huile etc...

Et maintenant elle roule mais alors suuuperbien, sauf qu'a un moment donné (c'etait trop bo...) elle se met à me caller en plein milieu de 2 ème... :??: (enfin elle tousse assez violement et fini par caller) comme si yavait plu d'essence qui arrivait au moteur, en plus la pompe à essence faisait un drole de bruit (disons que je l'entendais plus que d'habitude, un peut comme si elle avait de la peine, comme si les "piles" était à plat)

Tout ca après 30 min d'utilisation à peut pret, donc le moteur est déjas bien chaud...La dernière fois elle m'a lachée en plein rond point, dès que j'ai mis le pied au fond... :non: j'ai remarqué que ca se passait souvent à bas régime mais le ralentis est nickel meme à froid.

 

Et là je me suis donc dis "Ah tien ! Je change la pompe à essence et hop !Le tour est joué!" :sol:

 

Et j'ai remarqué 2 choses bizarres : Le faite d'appuyer sur l'embrayage et elle arrete de tousser, mais calle quand mème,(et plu de gaz...ou plu grand chose du moin) mais le pire c'est qu'elle redémarre sans sourciller ...Je ne sais plu quoi faire !! :pfff:

 

AIDEZ MOI SIL VOU PLÊ !!!!

Lien vers le commentaire
Partager sur d’autres sites

Invité §scl274yL

Bonjour,

 

J'ai exactement le même problème que toi, sur une 16V aussi. La seule différence est que ma pompe à essence est neuve. Je suis en train de chercher du côté des injecteurs, du filtre à essence, etc. mais je ne vois rien. Une aide serait le bienvenu donc si quelqu'un peut m'en dire plus, j'en serais ravi.

 

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Invité §kev080NZ

Bonjour,

 

J'ai exactement le même problème que toi, sur une 16V aussi. La seule différence est que ma pompe à essence est neuve. Je suis en train de chercher du côté des injecteurs, du filtre à essence, etc. mais je ne vois rien. Une aide serait le bienvenu donc si quelqu'un peut m'en dire plus, j'en serais ravi.

 

Merci d'avance.

 

 

Tu a 2 pompe a essence sur ton 16v? une dans le reservoir et une sous le chassis a coté du filtre a essence ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §kev080NZ

oui, il y a une petite pompe dans ton reservoir qui alimente la grosse a coté de ton filtre a essence

 

 

J' ai un G et j' ai 2 pompe c'est pour ça que mon message precedent etait accompagné de point d' interogation car j' etait pas sur que les 2 pompes etaient sur tout les modéle de 16.

 

Merci pour ta confirmation ;)

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §scl274yL

Oui, j'ai vérifié, j'ai bien 2 pompes. Celle en dessous du chassis est neuve, l'autre pas mais elle fonctionne. C'est la neuve qui fait du bruit (comme quand on met le contact) mais elle fait ce bruit tout le temps. J'ai remarqué aujourd'hui que les tuyaux avaient été bricolés (sûrement cassés) avec des petits tuyaux flexibles. Peut-être ai-je de l'air dans le circuit d'essence? Je vais sans doute remplacer les tuyaux qui vont de la pompe à l'injection mécanique car ca ne coûte pas encore trop cher (c'est juste une merde à transporter et à placer). Est-ce qu'il est possible que la petite pompe fasse déconner la neuve?

Merci pour vos réponses ;.)

Lien vers le commentaire
Partager sur d’autres sites

Invité §kev080NZ

Oui, j'ai vérifié, j'ai bien 2 pompes. Celle en dessous du chassis est neuve, l'autre pas mais elle fonctionne. C'est la neuve qui fait du bruit (comme quand on met le contact) mais elle fait ce bruit tout le temps. J'ai remarqué aujourd'hui que les tuyaux avaient été bricolés (sûrement cassés) avec des petits tuyaux flexibles. Peut-être ai-je de l'air dans le circuit d'essence? Je vais sans doute remplacer les tuyaux qui vont de la pompe à l'injection mécanique car ca ne coûte pas encore trop cher (c'est juste une merde à transporter et à placer). Est-ce qu'il est possible que la petite pompe fasse déconner la neuve?

Merci pour vos réponses ;.)

 

 

Si ta pompe dans le reservoir n' envoie pas assez cela ferait tourner ta pompe externe (sous chassis) un peu dans le vide ce qui expliquerait qu' elle fasse du bruit.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv480kv

bonjour je viens d'acheter il y a peu de temps une corrado 16v de 89

elle a 220 000 km le moteur tourne tres bien mais j'ai un probleme comme le votre ma pompe fait du bruit comme lorsque l'on met le contact mais quand je suis en pleine circulation la pompe s'emballe de plus en plus jusqu'a ce ke je calle si je mets pas une bonne dose vite fait...

j'ai remarqué que si le reservoir d'essence est plein,la pompe reste stable.

ce serait possible que ce soit ca ???

le filtre peut faire deconner la pompe ??

merci pour les reponses

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv268UE

Salut, exactementle même problème sur mon Corrad' 1.8l 16V de 92 . Aparament l'essence arrive jusqu'au doseur/distributeur mais rien n'en sort, du coup, rien arrive aux injecteurs. Donc, impossible de démarrer! : Peut être le plateau sond??? Si quelqu'un pouvais m'aider car je galère a fond sur cette histoire!!

Merci d'avance!!! :D

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv783ro

Salut, exactementle même problème sur mon Corrad' 1.8l 16V de 92 . Aparament l'essence arrive jusqu'au doseur/distributeur mais rien n'en sort, du coup, rien arrive aux injecteurs. Donc, impossible de démarrer! : Peut être le plateau sond??? Si quelqu'un pouvais m'aider car je galère a fond sur cette histoire!!

Merci d'avance!!! :D

 

 

 

Salut c est encore moi,je n avais pas vu ton message...

j ai changé ma pompe a essence en dessous de la caisse c est une d occasion mais elle est correcte. et depuis plus tombé en panne mais quand je suis en reserve elle tousse directement et je me dis que celui qui savais se payer une corrado a l'epoque avait les moyen de toujours avoir le plein d essence!!! cela doit etre ca la coco est prevue de tourner correctement avec un minimum de benz...

et tu parle du piston doseur,le mien perd un peu d'huile,j ai des taches sur mon filtre a air et cela peu etre du au o-ring qui se trouve sur le piston doseur et donc perte ...

 

tiens moi au courant...

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §twi138ME

j'ai actuellement un souci comme ça... (si tant est que ce soit les mêmes symptomes)

 

1er effet: le boa d'alimentation en air percé (l'ISV était tout foufou, un vrai massacre)

2ème effet kiscool: l'allumeur plus étanche (à priori une vis qui manquait)... résultat projection de gouttelettes d'huile sur les contacteurs qui vont ensuite aux bougies, les rendant totalement isolés

 

ça se manifeste par un moteur qui tousse quand l'huile est bien chaude et présente en bonne quantité dans la tête d'allumeur

 

solution: changer l'allumeur :/

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv726aD

salut a tous. j'ai moi aussi le même problème sur mon corrado depuis quelques temps. exactement les mm symptômes que vous. j'ai donc pensé a faire nettoyer mes injecteurs. (pour le prix autant en acheter des neufs) puis en l'emmenant au garage, nous avons constaté que les bougies étaient mortes. le garagiste qui avaient u un corrado ma expliqué que si les bougies sont mortes, l'essence est envoyé en plus grande quantité dans le moteur. d'ou une légère surconsommation, et peutètre une fatigue de la pompe à essence. j'ai donc changé mes bougie... au bout de quelques km et en mettant de la bonne essence la voiture est repartie de plus belles.

Lien vers le commentaire
Partager sur d’autres sites

Invité §jer857Rz

bjr a tous je viens dachter une corrado 16V et la ia un problem a froi el demare el tourne mal en dessou de 3000tours et sijla tien pa acelerer el cale et des kel chof un pe el cale toute seul et ensuite imposibl de la redemarer obliger datendre 10minute et l el redemare et sa recomece jorer vulu savoir ske sa pourer etre ma pompe a essence ? mon capteur PMH ? pe etre join de culasse ? merci de vo reponse

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv104pe

quelle saloperie, trois garages ont regarder et personne n'a rien trouvé. les pompes a essences sont bonnes, injecteurs aussi. tout marche. on m'a dit de ne rouler qu'avec du total. sinon maintenant un symptome supplémentaire : elle calle quand je tourne a gauche.. lol

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §eri346Bd

bonjour à tous!

avant de vous engager dans de nombreux frais,faites effectuer un '1551' chez vw,c'est un diagnostique réalisé avec la valise qui détectera peut-etre la cause d'une panne,je dis peut etre, car parfois elle ne détecte pas le probléme (environ 30E +essais sur route et remise à zéro)

pour ma part une sonde de T° h-s et un mauvais contact dans la soupape de ralenti!

piéces changées et c'est reparti ,mon 2L16V(type 9A) tourne comme une horloge!

vous comprendrez bien que l'on ne peut pas toujours trouver une panne en jetant un simple coup d'oeil!

la valise de diagnostique est indispensable!! ensuite libre à vous de commander et de changer les piéces vous-meme

concernant la pompe à essence,lorsque vous mettez le contact il est normal d'endentre un ''dzzzziiii-dziiiiiii",elle ammorce l'arrivée d'essence

j'ai du la changer car elle faisait un bruit pas possible ,bien audible de l'extérieur!!comme si elle broyait de la limaille de fer!

attention aussi aux tuyeaux en caoutchouc qui deviennent poreux avec le temps,et oui,c'est vieux un corrado,ils ont de la bouteille!! leurs petites artéres sont souvent fatiguées!lol!

le fameux joint de culasse: symptomes les plus courants:

consommation de liquide de refroissement(vérifier que le circuit est bien étanche)

présence de 'mayonnaise' sur le bouchon de remplissage d'huile(mélange d'huile moteur et liquide de refroidissement)

gaz d'échappement légérement blanc (là arrétez-vous de suite si vous roulez)

-température d'eau au tableau de bord plus élevé que d'habitude rarement au dessus de 90°c

-pour ma part j'y ai eu droit sur l'embranchement de l'autoroute en pleine accélérationet je ne l'ai pas vu venir (brouillard digne des campagnes écossaises sur les trois voies lol!)

- j'ai eu droit aussi au colorstat qui est resté fermé! le liquide passe par le vase d'expension(la grosse durite en bas du radiateur d'eau est toute dure vu que la circulation d'eau ne se fait pas)

certaines piéces sont disponibles hors vw(trés cher parfois,euh!! souvent) :-(

des piéces d'origines sont dispo sur de nombreus sites(oscaro.com,vag discount,etc.. je n'ai jamais eu de soucis !

voilà un petit échantillons de pannes dont j'ai été victime

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.



Newsletter Caradisiac

Abonnez-vous à la newsletter de Caradisiac

Recevez toute l’actualité automobile

L’adresse email, renseignée dans ce formulaire, est traitée par GROUPE LA CENTRALE en qualité de responsable de traitement.

Cette donnée est utilisée pour vous adresser des informations sur nos offres, actualités et évènements (newsletters, alertes, invitations et autres publications).

Si vous l’avez accepté, cette donnée sera transmise à nos partenaires, en tant que responsables de traitement, pour vous permettre de recevoir leur communication par voie électronique.

Vous disposez d’un droit d’accès, de rectification, d’effacement de ces données, d’un droit de limitation du traitement, d’un droit d’opposition, du droit à la portabilité de vos données et du droit d’introduire une réclamation auprès d’une autorité de contrôle (en France, la CNIL). Vous pouvez également retirer à tout moment votre consentement au traitement de vos données. Pour en savoir plus sur le traitement de vos données : www.caradisiac.com/general/confidentialite/

×
  • Créer...