Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

AXE CABLE DIRECTION GRIPPE


Invité §XAA846AT

Question

Invité §XAA846AT

Bonsoir a tous,

 

je suis nouveau sur le forum et pas un crack en mecanique mais bon, avec un pote, on a decidé de changer mon cable de direction car il est , comme beucoup apparemment , grippé.

 

Mon boitier est lui completement HS, donc a changer aussi.

 

apres avoir parcouru et lu la multitude de messages sur le sujet, je me suis lancé dans l'opération. c'est donc avec pas mal de WD40, un marteau et beaucoup d'huile de coude que j'ai commencé a enfoncé la tige d'inox pour la ressortir de son fourreau.j'ai coupé le cable de l'autre coté aussi.

 

elle est rentrée tant bien que mal au fur et a mesure, mais , alors qu'il ne restait plus que 4,5cm environ, j'ai la nette impression que cette tige rencontre un obstacle dans le fourreau car mes coups de marteau ne la font plus avancer d'un millimetre .

 

j'ai comme l'impression que ces coups de marteau rebondissent sur quelques chose a l'interieur du fourreau mais sur quoi ???dois je "bourriner" avec une masse ???

 

j'ai essayé en chauffant avec un chalumeau mais RAS aussi.

 

mon moteur est un yamaha 55BE si ça peut aider...

 

en tout cas , si vous avez quelques idées ou conseil, ce sera avec joie car la , je suis a la rue...je joins 2 photos.Photo03714.jpgPhoto03705.jpg

 

merci d'avance

Lien à poster
Partager sur d’autres sites

26 réponses à cette question

Messages recommandés

  • 0
Invité §bug233Se

Salut ,

As-tu essayé de le sortir de l'autre coté maintenant que tu as couper le câble?

Il est peu être possible que tu ai tordu la tige , légèrement mais assez pour créer un blocage dans le guide.

Tu as normalement 2 graisseurs au niveau du pivot , gave de graisse....

 

Bon courage

Lien à poster
Partager sur d’autres sites
  • 0
Invité §bug233Se

Salut ,

As-tu essayé de le sortir de l'autre coté maintenant que tu as couper le câble?

Il est peu être possible que tu ai tordu la tige , légèrement mais assez pour créer un blocage dans le guide.

Tu as normalement 2 graisseurs au niveau du pivot , gave de graisse....

 

Bon courage

Lien à poster
Partager sur d’autres sites
  • 0
Invité §bug233Se

Salut ,

As-tu essayé de le sortir de l'autre coté maintenant que tu as couper le câble?

Il est peu être possible que tu ai tordu la tige , légèrement mais assez pour créer un blocage dans le guide.

Tu as normalement 2 graisseurs au niveau du pivot , gave de graisse....

 

Bon courage

Lien à poster
Partager sur d’autres sites
  • 0
Invité §XAA846AT

Non , je n'ai pas essayé, donc on peut le sortir coté babord ?la tige tordue, c'est pas impossible, en tout cas j'ai encore tenté ce soir et ça n'a pas bougé d'un poil, donc je vais peut etre essayer de l'autre coté.

si vous avez d'autres avis, je suis preneur.

 

a+

Lien à poster
Partager sur d’autres sites
  • 0
Invité §XAA846AT

Non , je n'ai pas essayé, donc on peut le sortir coté babord ?la tige tordue, c'est pas impossible, en tout cas j'ai encore tenté ce soir et ça n'a pas bougé d'un poil, donc je vais peut etre essayer de l'autre coté.

si vous avez d'autres avis, je suis preneur.

 

a+

Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir,moi j'eu le meme probleme sur un Suzuki,je suis arrivée sur les conseils d'un mecano marine avec un decapeur thermique,pas avec un chalumeau tu risque de chauffer trop le metal, tu proteges bien les cables et tout ce que tu peux et tu chauffes bien le fourreau a fond,et avec une pince etau tu fais de va et viens quitte a taper avec un marteau en méme temps sur la pince et tu verras comme cela fume ,normal avec toute la salete et l'huile mais ce la seule solution,car dans le fourreau il n'a rien qui gene ,apres un bon netoyage avec du wd40 et une tige en fer et des chifons et comme neuve,ne pas oublier de bien graiser avant d'introduire le nouveau cable ,et graissage de la tige (du moteur)a ne pas confondre, tous les ans et manouvrer le volant de temps en temps l'hiver pour eviter cela a l'avenir

Tien-nous au jus

@+ Ramon

Lien à poster
Partager sur d’autres sites
  • 0

Parfois le tube est completement rouillé et félé et vu l'age de ton moteur tu devrais bien le controler car c'est lui qui supporte tout le poids du moteur,

 

peut etre serait il à remplacer

 

 

si encore en bon état une fois enlevé le cable passe dans le tube un chiffon imbibé de trichlo pour enlever la graisse , s'il y en a , ensuite prend une lime queue de rat et

 

passe la plusieurs fois dans le tube pour enlever la rouille , et re chiffon trychlo et ensuite passe bien de la graisse dans le tube avec un long tounevis avant de poser le

 

cable neuf,

 

Tu as chauffé au chalumeau !!! il me semble que de chaque coté de l'axe au niveau support il y a des coupelles en plastique !!!

 

voila les vues éclatées

 

http://www.eym.fr/crbst_141.html

Lien à poster
Partager sur d’autres sites
  • 0

Je dis bien chauffer le fourreau sur toute la longueur a FOND !!!!et ne pas taper sur la tige avec le marteau tu risque de deformer le bout,entre la tige et le fourreau il a de la marge ,la preuve que pour la rentrer on peut le faire a la main sans forcer tu verras apres ,et tu la sort coté tribord comme sur la 1ere photo va et viens en tirant en méme temps OK?

Ramon

Lien à poster
Partager sur d’autres sites
  • 0
Invité §XAA846AT

je vais voir ce que je peux faire ou pas, dailleurs, sinon, je crois que je vais etre obligé de l'amener a un professionel, ce que je voulais eviter car ça risque de me couter bonbon!

 

en tout cas , merci pour votre aide et vos reponses.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ver623HB

je vais voir ce que je peux faire ou pas, dailleurs, sinon, je crois que je vais etre obligé de l'amener a un professionel, ce que je voulais eviter car ça risque de me couter bonbon!

 

en tout cas , merci pour votre aide et vos reponses.

Au prix de l'heure de M.O, je te conseille plutôt de commander un tube guide neuf et de le remplacer

 

Ta mésaventure et un grand classique, j'ai du en parler qq fois, mais c'est perdu dans les méandres du fofo

En effet quand on tape sur la tête de la tige du câble (du coté ou il y a le trou) celle ci se deforme en champignon et a tendance a se sertir dans le foureau, et plus pn tape plus ca se verouille !

 

@+

Lien à poster
Partager sur d’autres sites
  • 0

Tu fais comme moi,BIEN CHAUFFER AU DECAPEUR ,ne pas peur du moment que le reste au tour est bien protegé,et si tu peux te faire aider a deux c'est toujours mieux,tu peux méme enfoncer une tige en fer dans le trou et faire des mouvements tout en pousant en mémé temps de l'autre coté avec une pince etau tu tires,bien syncroniser le tout,MAIS BIEN CHAUFFER!!!!et ne pas taper avec un marteau sur la tige,qu'efectivement peut se deformer.Avant de commader un tube guide fais comme cela et tu me diras des nouvelles,de toutes les façons pour demonter le tube c'est aussi tres dificile a deboulonner.Allez bon courage tu vas arriver,moi je reussi tout seul a le sortir comme cela.si tu preferes tu peux aussi le sortir coté Babord,fais le bouger dans tous les sens et tu verras le meilleur coté

Lien à poster
Partager sur d’autres sites
  • 0
Invité §XAA846AT

merci pour tout vos conseils et encouragements qui m'ont finalement réussi, j'ai enfin pu enlever la tige et tout le reste en la coupant et en la faisant sortir coté babord.je me suis bien fait ch--r mais bon, content du résultat.

 

il me faut maintenant bien nettoyé le tube car il est un peu pourri d'apres ce que j'ai pu entrevoir.

 

a y etre, je vois pas la ref de mon ancien cable, sauriez vous quelle taille et quel modele il faut pour un ultramar mazuir de 4.5OM avec un yamaha de 55ch ?

 

merci pour vos reponses

Lien à poster
Partager sur d’autres sites
  • 0

attention au modele de l'embout coté boitier de direction il y a pluseurs systemes de fixation au boitier,

 

prend ton vieux cable meme coupé et mesure la longueur ,va chez le marchand avec ,

 

en principe la référence mesure du câble est gravé sur la gaine plastique à coté de l'écrou que tu visse sur le moteur

Lien à poster
Partager sur d’autres sites
  • 0

Bravo, tu peux nous dire si le dacapeur et ma métode a fontioner? cela peut servir a d'autres,pour moi cela a marché

pour la taille du cable sont tous STANDAR,mais il te faut seulement la longueur, tu la prend du volant au tableau arriére +1 metre pour respecter la courve souvent les mesures sont en Pieds tu l'arrondis a la taille superieure ou tu mesures la longueur de ton ancien cable +la partie abimée,va a moteur de recherche Google (cable de direction pour moteur HB.) .Pour le netoyage du tube=wd40+ chiffons que tu fais passer plusieurs fois,il faut qu'a la fin tout sorte prope (ne pas oublier de bien graisser le tout avec une bonne graisse)

@+

Ramon

Lien à poster
Partager sur d’autres sites
  • 0

Il y a 2 ou 3 models de fixation au boitier

 

peut être que cela c'est maintenant standardisé mais vaut mieux vérifier quand meme

 

il y a même des adaptateurs qui sont vendus pour l'adaptation mais pas facile à se procurer,

 

son bateau n'est pas tout récent et le boitier de direction surement idem

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,surement,mais moi j'acheté un bateau en 1994 avec un moteur Selva,ensuite je changé pour un Suzuki,et maintenant j'un Mariner et pas tous de la méme cylindrée,et je toujours le méme cable,je dis bien coté moteur ,aprés du coté volant c'est vrai il'a plusieurs modeles,le mieux c'est comme dit Zoomer aller voir le marchand (a condition d'en trouver un pres de chez soi) avec l'ancien cable

Tiens-nous au courant pour les autres

Cdt.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §XAA846AT

REBONJOUR,

 

je suis allé commander un ensemble boitier (l'ancien etait mort complet) + cable chez un detaillant .marque teleflex , taille 12' , 3.66m. j'aurais tout ça dans 10 jours. (un peu long mais bon !)

 

a+

Lien à poster
Partager sur d’autres sites
  • 0

bonjour a tous je viens tout juste de regler ce probleme sur mon bateau jai demonter le systeme sous le volant qui pouse ou tire le cable j ai donc eu acces a la gaine jai rentre mon cable dans un siffon caoutchouc etancher le tuyau sur la gaine et envoye de lhuile moteur dans cette gaine ensuite jai fait cable en tapotant avec un marteau cote moteur ca c est debloquer et maintenant ma direction est super souple kenavo

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Mar356do

Bonjour, je viens d'acheter un Zodiac Mark 3 Futura SPort avec un moteur Mercury 2 temps 40ch.

Le propriétaire me signale qu'il faut que je change le cable de direction, si je me trompe pas de pièce.

Ceci serait du d'après lui à cause de l'eau salée qui a fait de la corrosion. Est-ce donc bien le cable de direction ?

Pourriez-vous me dire qu'elle pièce dois-je acheter (site internet) ? Car on m'en demande 240 euros en garage hors main d'oeuvre. Fort élevé non ?

Ce tuto de changement est valable pour ce moteur/bateau la ?

Merci mille fois d'avance pour votre aide .

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, je viens d'acheter un Zodiac Mark 3 Futura SPort avec un moteur Mercury 2 temps 40ch.

Le propriétaire me signale qu'il faut que je change le cable de direction, si je me trompe pas de pièce.

Ceci serait du d'après lui à cause de l'eau salée qui a fait de la corrosion. Est-ce donc bien le cable de direction ?

Pourriez-vous me dire qu'elle pièce dois-je acheter (site internet) ? Car on m'en demande 240 euros en garage hors main d'oeuvre. Fort élevé non ?

Ce tuto de changement est valable pour ce moteur/bateau la ?

Merci mille fois d'avance pour votre aide .

 

 

 

Bonjour ton vendeur dit que ca vient de l'eau de mer, ça c'est sur, ca vient surtout d'un manque d'entretien, surement qu'il ne la jamais démonter pour le nettoyer (a faire régulièrement tous les 3/4 ans)

Tu peut suivre ce tuto pour ton moteur comme pour n'importe le quel, tu sort la barre comme indique + haut Il faut bien sur démonter avant la barre de renvoi comme sur la photo,le câble normalement n'est pas en cause,mais seulement la tige qui va au moteur ,une fois sortir tu nettoie bien l'intérieur avec du gas-oil ou du Wd40 tu la remplir d'une bonne graisse marine et elle dois rentrer tout seule (en forçant un peu quand-même)et ça va repartir pour un bout de temps ,et les 240€ tu les gardes pour acheter des fleurs!!!

Lien à poster
Partager sur d’autres sites
  • 0

 

 

Bonjour ton vendeur dit que ca vient de l'eau de mer, ça c'est sur, ca vient surtout d'un manque d'entretien, surement qu'il ne la jamais démonter pour le nettoyer (a faire régulièrement tous les 3/4 ans)

Tu peut suivre ce tuto pour ton moteur comme pour n'importe le quel, tu sort la barre comme indique + haut Il faut bien sur démonter avant la barre de renvoi comme sur la photo,le câble normalement n'est pas en cause,mais seulement la tige qui va au moteur ,une fois sortir tu nettoie bien l'intérieur avec du gas-oil ou du Wd40 tu la remplir d'une bonne graisse marine et elle dois rentrer tout seule (en forçant un peu quand-même)et ça va repartir pour un bout de temps ,et les 240€ tu les gardes pour acheter des fleurs!!!

 

 

J'oublie de te dire que il faut la sortir cote TRIBORD!!!!sans couper le câble,mais pas en forçant sur le volant cela ne sert a rien car c'est la tige qu'il faut sortir pas le cable qui se trouve dedans ,il faut avoir la place pour les sortir quitte a déplacer le moteur sur Bâbord sans oublier de déboulonner le gros écrou cote tribord

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...