Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mécanique

avis hors bord johnson 50 cv 4 temps


Invité §Yve861Xa
 Partager

Messages recommandés

Invité §dad174wa

Bonjour

Yves ce sont des moteur Suzuki comme johnson n'a pas ces propre 4temps , ce sont des moteurs très fiables à ma connaissance.

Soulève le capot d'un suzuki tu n'auras que la couleur de différente. La conso est très raisonnable sur ce bloc

Si c'est dans l'optique d'un achat demande a ce que la turbine ,les organes d'usures soit changer mai tu peux foncer, en plus tu est sur une distribution à chaine.

 

 

saloute

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yve861Xa

merci daddyboat oui c'est pour future achats turbine changer moteur démonter car soupape tordu donc remplacer avec les ressort des autre au passage pompe a eau changer et thermostat aussi voilà pour moi novice il a l'air impeccable

Lien vers le commentaire
Partager sur d’autres sites

Oui c'est le même moteur que SUZUKI sauf les fiches de raccordement sur le faisceau electrique ,

 

ensuite la culasse du 51/70 perce souvent par electrolyse ou aussi le support arbre à came qui se fend,

 

Suzuki a par la suite rajouté une Anode dans le bloc moteur qui n'en n'avait qu'une,

 

Donc assure toi bien que l'anode du (dans) BLOC MOTEUR a été remplacée tous les ans

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yve861Xa

merci pour vos réponses les anodes on été changer j'ai demander a voir les anciennes d'ailleurs avez vous des images anode fortement attaque.

Le moteur a était entièrement démonter par un pro pour un souci de ralenti qui ne tenais pas le problème était soupape ou ressort de soupape.

Ne mis connaissent pas trop cela et il possible??

tous conseil et la bien venu MERCI

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yve861Xa

De retour avec mon moteur il a bien fonctionné au début mais la il ne veux plus monté dans les tours

Je penser que c'était une prise d'air dans le circuit d'alimentation j'ai tout remis à neuf le problème persiste :cry:

Merci

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...