Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Bougie cylindre N°3 "lavée"


Question

Salut à tous

 

voila mon soucis sur mon 3 cylindres 2T 80 cv selva portofino 1998

 

il semblerait que j'ai 1 entrée d eau dans le cylindre n°3 du bas car la bougie est "lavée" comparée aux 2 autres qui sont noires ( voir photo)

 

 

joint culasse et couvre culasse neuf N°16 et 17

 

D'après votre expérience d’où peut venir cette entrée d eau ??? joint spi n °117,36, 37,116 (voir éclaté moteur)??? ou joint culasse et couvre culasse sans pâte à joint???

j ai mis compréssio-mètre la pression reste stable à 8

 

merci

 

maritimement,

Fabien

 

bougies.jpg

eclaté moteur.png

Lien à poster
Partager sur d’autres sites
  • Réponses 49
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

Messages recommandés

  • 0

bonsoir

 

vérifier tout d'abord si la culasse est bien plane sur une vitre.Au besoin la faire rectifier chez un rectifieur auto.

 

Pas de pate a joins en plus du joins de culasse

 

Avez vous respecter les couples et ordres de serrage au changement de joins de culasse.

 

Effectivement ça peut être aussi le joins spy.

 

Ce n'est que quelques pistes

Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir pluto2

 

j'ai pas mis de pâte et j'ai pas vérifié il est vrai si la culasse était bien plane

 

je me suis juste contenté de changer les joints.

 

Pour ce qu'il est du serrage, j'ai essayé de serrer en escargot et comme j'ai pas de dynamométrique j'ai serrer sans trop forcer.

 

je vérifierais en faisant tourner avec les oreilles la bougie si elle présente odeur de mélange brulé et si étincelle franche (car au testeur bougie l'ampoule s'allume)

 

Maritimement,

 

Fabien

Lien à poster
Partager sur d’autres sites
  • 0

Je suis près d aix en Provence

Merci pour la clé mais je m en ferai prêté 1 1 par 1 pote T inquiète

j étais en vacances à ste Maxime cet été quand j avais changé les joints et c est vrai j ai pas pris la peine de le refaire à la dynamo depuis que je suis rentré...

Je vais commander le joint spi pour commencer

Et renifler la bougie après avoir fait tourner le bateau aux oreilles pour voir si l explosion dans le cylindre se fait bien

( je sais pas si c est efficace comme méthode)

Et contrôler aussi l étincelle de ce cylindre

J attend l arrache que j ai commandé pour tester la bobine 3 en les interchangeant en faisant tout ça je devrais solutionner mon problème je ne vois pas d autres causes...

 

Merci zoomer

 

Cordialement

 

Fabien

Lien à poster
Partager sur d’autres sites
  • 0

Voila essai avec les oreilles tout va bien belle étincelle

les 3 bougies sentent le mélange brûlé

La céramique des 3 est marron identique

Les bougies ne sont pas huileuse par contre le culot à vis des bougies du haut et milieu sont noire et celle du bas propre

pas de présence d eau

Donc faudra vérifier après 1 essai en mer si y a présence d eau ou pas

si oui je pense que le joint spi est en cause

Lien à poster
Partager sur d’autres sites
  • 0

salut pluto2

 

j avais changer les joints suite a 1 turbine qui a claqué et j ai fais 100m sans refroidissement, j avais changé la turbine et le moteur ratatouillait donc journée foutue

en rentrant, j'avais démonté couvre culasse et culasse et surprise joint culasse percé à 2 endroits... 1 pas récent (car ferraille du joint rouillé) et 1 autre récent donc changement.

 

le moteur apres tournait mieux

 

voila pour l historique.

 

 

Salut MENGARO

 

on parle du joint spi vilo pas celui de l arbre d hélice.

 

Cordialement,

 

Fabien

Lien à poster
Partager sur d’autres sites
  • 0

C'est bien de celui la que je parle

 

 

 

Tu veux plutot dire Mayo sur l arbre moteur car pour moi l arbre d hélice est celui qui supporte l hélice et les pignons de marche avant /arrière et crabot

 

Et l arbre moteur part du vilo jusqu'au crabot/pignon de l embase

Pour info c est 1 2temps donc pas carter huile

 

Cordialement

 

Fabien

Lien à poster
Partager sur d’autres sites
  • 0

Alors oui je parlais de l'arbre moteur et je ne me suis pas relus, un 2 temps est lubrifié avec de l'huile mais je ne t'apprend rien,si il aspire bien des vapeurs d'eau d'echappement quand le joint spi est hs en meme temps que le melange, a la descente du piston il recrache une partie du melange par ce meme joint spi quand on sort l'embase l'arbre moteur est tres souvent couvert de creme quand bien sur le joint est vraiment hs.

Lien à poster
Partager sur d’autres sites
  • 0

Salut à tous

 

je fais 1 retour sur le post pour donner des nouvelles après cet hiver qui m a servit a refaire coup de neuf au bateau et moteur (gel coat sur la coque sellerie refaite et peinture moteur avec pose des autocollants d origine)

ça change :) il est tout neuf maintenant

bon faut le dire vite c est propre on va dire car le gelcoat pour le rendre lisse comme sortie du moule pas possible

 

en tout cas Plus de bougies qui semblent lavées depuis surement 1 carbu qui été mal réglé ou du aux trous de "corrosion"sur la boite a clapet ( comme évoqué dans 1 autre post) que j ai bouché maintenant tout fonctionne

 

voila

 

bonne navigation à tous

Lien à poster
Partager sur d’autres sites
  • 0

Salut à tous

 

Bon ben symptôme bougie lavée revenu....

 

seul ça va mais à 3 plus de poids donc moteur plus enfoncé dans l eau le bateau n avance plus et ne monte plus dans les tours et on sent le moteur manquer de puissance

il y apparemment de l eau qui rentre dans le 3eme cylindre ... :int:

 

car en demontant la bougie n°3 elle est grise contrairement aux autres qui sont bien noires avec electrode marron on discerne aussi qq microscopiques perles d eau dessus...

 

 

seul le bateau monte à 32 noeud et à 3 seulement à 20 noeuds et ne prends pas les tours reste à 2000trs/mn on sent le manque de puissance...

 

je pense que l eau s infiltre par le joint spi de l arbre moteur donc demontage et changement des joints

il me manque aussi la bague d etancheité entre le tube eau et le moteur (pièce n°11 et 12 sous bloc moteur à gauche des joints spi entourés en rouge) peut etre c est ça ?

ou chargé l echappement est trop bas dans l eau (j ai pas regardé imbécile que je suis) pourtant plaque anticavitation bien à l aplomb du bateau

 

 

 

je ne vois pas d autres possibilitées d entrées d eau dans cylindre

 

avez vousd autres pistes?eclaté moteur.png

Lien à poster
Partager sur d’autres sites
  • 0

bon je me réponds car j ai trouvé

 

 

les 8 vis reliant le moteur au fût d'embase étaient desserrées surement dû aux vibrations donc frein filet fort et resserrage le bruit moteur est plus rauque plus de fuite reste plus qu un essai en mer pour vérifier tout ça

 

l eau devait passer dans le cylindre par là

Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir,

 

Désolé d'avance j'ai sauté des lignes et l'idée à peut être déjà était soumise mais s'il y as une présence d'eau dans l'échappement c'est sûrement dû à un défaut d'étanchéité du/des joints au niveau de la plaque d'échappement n°7.

 

Sous cette plaque on y trouve le passage d'eau de refroidissement ainsi que la sortie d'échappement (lumière d'échappement). Présent sur les deux côté du moteur.

Lien à poster
Partager sur d’autres sites
  • 0

Salut l incognito et tous

 

j avais pris l an dernier la compression et j avais 9 - 8.5 - 8.5

 

Ce matin, pour en être sur, je viens la reprendre et surprise perte de compression j ai 9 - 8.5 - 2

 

Le cylindre n°3 est maintenant qu a 2 bars :(

 

Donc cela confirme bien 1 problème d’étanchéité et entrée d eau au joint spi

 

PS on ne peut plus mettre de photo? j ai plus cette fonction mais en cliquant sur le schéma plus haut les photos de mes 3 cylindres et du 3ème lavé y sont dans 1 ptit carré faut cliquer pour les voir

Lien à poster
Partager sur d’autres sites
  • 0

Je ne vois pas trop ce qui confirme que ça viens du spi inférieur mais vous avez l'air de savoir ce que vous faite, donnez nous des nouvelles après le remplacement de ce spi.

 

La système des photos marche, marche plus ... Ca ne fais que ça depuis plus d'un mois un tel problème sur la section Auto serait réglé dans l'heure :D

Lien à poster
Partager sur d’autres sites
  • 0

Ben comme j ai de l eau qui rentre dans le cylindre c est 1 cause fortement probable

 

Surtout qu il y a 1 an ce cylindre avait 8,5 de compression et maintenant 2 donc fuite

 

Et en déculassant pas de trace de rayure sur cylindre

certes qq billes métal dans culot bougie qui peut être symptôme bougie perlée avec l eau ou c est vrai morceau de segments mais avant d ouvrir le moteur pour voir les segments....

juste sortir tête motrice pour changer le joint spi est plus facile pour commencer

 

Sinon si vous avez d autres possibilités suis ouvert

Lien à poster
Partager sur d’autres sites
  • 0

Une perte de compression ne peu absolument pas provenir d'un joint spi de vilebrequin, l'air comprimé étant emprisonné entre le dôme du piston et la culasse.

 

Cause probable = Segmentation / Culasse / Joint de culasse

 

Une segmentation peut avoir un aspect nickel mais avoir un jeu à la coupe hors côte ce qui laisse passer l'air comprimé.

 

Quand une bougie perle c'est quelle surchauffe donc l'eau dans le cylindre en est pas la cause.

 

Après il y as bougie perlé et présence de morceaux de métal qui sont deux choses différentes.

 

C'est surement plus simple de déposer une tête motrice mais c'est à mon sens des dépenses qui ne résoudrons pas votre problème car le remplacement du spi plus les divers joints à remplacer pour l'atteindre vous fera dépenser de l'argent inutilement à mon sens. Le but dans ce genre de cas étant d'émettre le meilleur diagnostic possible afin d'intervenir efficacement et à moindre coût, c'est ma philosophie on la partage ou pas mais généralement quand les finances rentrent dans le sujet on la partage.

 

Pour la présence d'eau dans le cylindre je reste sur mon premier diagnostic qui est un problème d'étanchéité au niveau des plaques d'échappement, pour ce qui est de la compression j'irais voir le cylindre défaillant en sachant que lorsque les plaques d'échappement son déposer on a un regard direct sur une partie de la segmentation/piston par le biais de la lumière d'échappement du cylindre.

Lien à poster
Partager sur d’autres sites
  • 0

je suis d accord avec toi

 

C est sur qu avec 2 bar j ai surement segments ...

 

Je vais démonter plaque d échappement sur le côté et voir l état des segments... (je savais pas qu on pouvait les voir par là facilement sans tout démonter)

 

au point ou j en suis le joint spi est aussi surement à changer ça lui fera pas de mal et y a surement moins à démonter pour joint spi que pour piston

Mais dans tous le cas si ce sont les segments incriminés changé joint spi c est pas ce qui va m'augmenter les finances (15€ tout au plus) soit le prix du joint de plaque d échappement que je vais devoir remplacer du fait que je démonte pour voir et c est sur le trajet des pistons

C est sur qu en main d œuvre si c est 1 professionnel qui le fait ça coûte mais la c est pas le cas

 

pour la segmentation pour les changer me faudra l arrache volant magnétique et des compresseur de segments que je n ai pas donc les commander aussi mais lesquels choisir comme segments ??????

 

j ai le choix d'après l éclaté par des segments y en a 3 par pistons et bien sur 4 tailles possible

diam 80

diam 80,20

diam 80,40

diam 80,60

 

je mesure au pied à coulisse?

Lien à poster
Partager sur d’autres sites
  • 0

Une côte à +0.25mm sont des côtes réparations utilisés après un réalésage du cylindre. Dans votre cas il faut rester à la côte nominal qui est de 80, pour en être sûre il suffis de mesurer la largeur de son piston au pied à coulisse ou au palmer pour les plus métrologue.

 

Là vous regardez le prix du joint spi uniquement mais va falloir changer bien plus de joint que ça comme celui de la tête motrice, les 3 autres joints spi, le joint torique ainsi que tout autre joint qui sera démonté !

 

Ceci étant en faisant les choses bien après libre à vous de remplacer que ceux qui vous semble en bon état visuel mais personnellement tout joint déposé est remplacé comme ça aucune mauvaise surprise.

 

Oui il vous faudra extraire le volant magnétique, pour le compresseur de segment tout dépends lequel vous utilisé si c'est le cylindrique oubliez il ne s'applique pas à ce type de montage, les bielles étant solidaire au vilebrequin on rentre généralement tout l'équipage mobile d'un coup ou presque, ça demande de la patience et un peu de technique.

Lien à poster
Partager sur d’autres sites
  • 0

ok merci

 

les 6 segments, les 4 joints plaques échappement et tous les spi pour vilo sont commandés .... quitte a tout démonter je pars sur du propre et pour le carter loctite rouge 510

 

je peux pas acheter l arrache volant selva ref 9510080 car réservé qu aux pros dommage alors je vais tenter de l arracher avec ça

 

http://www.cdiscount.com/auto/ [...] 06155645:s

 

 

bon sur le volant y a 3 petits trous M5 j espère que ça va le faire avec cet arrache universel ....

Lien à poster
Partager sur d’autres sites
  • 0

Oui cette arrache fait l'affaire l'ayant déjà utilisé en dépannage.

 

Vous avez fait le bon choix mieux vaut tout remplacer et partir sur un seul démontage.

 

Je ne connais pas l'arrache volant selva mais si c'est le même prix que le Yamaha mieux vaut passer son chemin en tant que particulier.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...